<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<!--<![endif]-->
<head >
  <!-- DFP -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  
    <script type="text/javascript">
      var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var rrdfp = {
  // targeting keys
  kw : null,
  host : null,
  // ad slot definitions
  slots: [],
  // mobile flag - excludes tablets
  isMobile: (screen.width < 768),
  // tracks a call to refresh()
  isRefreshed: false,
  // indicates whether a prestitial ad has started
  isPrestitialRunning: false
};

      googletag.cmd.push(function() {
        if (rrdfp.isMobile) {
  rrdfp.slots[0] = googletag.defineOutOfPageSlot('/3782/RobbReport_Mobile/art-collectibles/interstitial', 'div-gpt-ad-interstitial')
    .addService(googletag.pubads());

  rrdfp.slots[1] = googletag.defineSlot('/3782/RobbReport_Mobile/art-collectibles/top', [[300, 50], [320, 50]], 'div-gpt-ad-leaderboard')
    .addService(googletag.pubads());

  rrdfp.slots[2] = googletag.defineSlot('/3782/RobbReport_Mobile/art-collectibles/mid', [[300, 250], [320, 50], [300, 50]], 'div-gpt-ad-atf-mobile')
    .addService(googletag.pubads());

  rrdfp.slots[3] = googletag.defineSlot('/3782/RobbReport_Mobile/mid-article', [1, 1], 'div-gpt-ad-mid-article-mobile')
    .addService(googletag.pubads());

  rrdfp.slots[4] = googletag.defineOutOfPageSlot('/3782/RobbReport_Mobile/art-collectibles/inline', 'div-gpt-ad-inline')
    .addService(googletag.pubads());

  rrdfp.slots[5] = googletag.defineSlot('/3782/RobbReport_Mobile/art-collectibles/bottom', [[320, 50], [300, 250], [300, 50]], 'div-gpt-ad-btf-mobile')
    .addService(googletag.pubads());

  rrdfp.slots[6] = googletag.defineSlot('/3782/RobbReport_Mobile/art-collectibles/adhesion', [320, 50], 'div-gpt-ad-adhesion-mobile')
    .addService(googletag.pubads());
} else {
  rrdfp.slots[0] = googletag.defineOutOfPageSlot('/3782/RobbReport/art-collectibles/interstitial', 'div-gpt-ad-interstitial')
    .addService(googletag.pubads());

  rrdfp.slots[1] = googletag.defineSlot('/3782/RobbReport/art-collectibles/leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-leaderboard')
    .addService(googletag.pubads());

  rrdfp.slots[2] = googletag.defineSlot('/3782/RobbReport/art-collectibles/rightrail-top', [300, 600], 'div-gpt-ad-atf')
    .addService(googletag.pubads());

  rrdfp.slots[3] = googletag.defineOutOfPageSlot('/3782/RobbReport/art-collectibles/skin', 'div-gpt-ad-skin')
    .addService(googletag.pubads());

  rrdfp.slots[4] = googletag.defineSlot('/3782/RobbReport/art-collectibles/rightrail-bottom', [300, 250], 'div-gpt-ad-btf')
    .addService(googletag.pubads());

  rrdfp.slots[5] = googletag.defineOutOfPageSlot('/3782/RobbReport/art-collectibles/inline', 'div-gpt-ad-inline')
    .addService(googletag.pubads());
}

        rrdfp.kw = ["Auctions","Brand","Christie's Auction","Collectibles","Type","Sculpture"];
        rrdfp.host = 'robbreport.com';
        for (var i = 0; i < rrdfp.slots.length ; i++) {
  if (rrdfp.kw) {
    rrdfp.slots[i].setTargeting('kw', rrdfp.kw);
  }
  if (rrdfp.host) {
    rrdfp.slots[i].setTargeting('host', rrdfp.host);
  }
}

        //googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().disableInitialLoad();
googletag.enableServices();

      });
    </script>
  
	<!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-53ZXJ9');</script>
  <!-- End Google Tag Manager -->
  <script class="kxct" data-id="rhjeuc8gy" data-timing="async" data-version="3.0">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');k.type='text/javascript';k.async=true;k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/rhjeuc8gy.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());</script>
<script>var pmc_krux = {"author":["Sheila Gibson Stoodley"],"category":["auctions","christie&#039;s auction","collectibles","sculpture"],"env":"desktop","lob":"robbreport","page-type":"article","primary-category":"art-amp-collectibles"}; var pmc_meta = {"lob":"robbreport","author":["Sheila Gibson Stoodley"],"page-type":"article","env":"desktop","primary-category":"art-amp-collectibles","category":["auctions","christie&#039;s auction","collectibles","sculpture"],"logged-in":false}</script>
<script>
    (function(d,w){
      var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
	    for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
	      parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
		    if(c.charAt(0) === '"') {
          c = c.slice(1, -1);
        }
        c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
        w['pmc_cookies'][name] = c;
	    }
    })(document.cookie, window);
    pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || 'robbreport.' + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];
    a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
    var d = new Date();
    d.setTime(d.getTime() + ( 60 * 60 * 1000 ));
    var expires = d.toGMTString(); var path = '/';
    var domain = window.location.hostname;
    document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
    </script>
<script>window.pmc_krux['destination-url'] = window.location.href;
if( document.hasOwnProperty('referrer') && document.referrer.length ) {
	window.pmc_krux['referrer'] = document.referrer;
}
if( 'undefined' !== typeof pmc_meta && 'string' === pmc_meta.omni_visit_id ) {
	window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
}</script>
<meta charset="utf-8" />
<meta http-equiv="cleartype" content="on" />
<meta name="sailthru.date" content="2017-05-09" />
<meta name="sailthru.tags" content="robb-report,art-and-collectibles,article,auctions,brand,christie-s-auction,collectibles,type,sculpture,sheila-gibson-stoodley" />
<link rel="alternate" type="application/rss+xml" href="/rss-nn" title="Robb Report RSS Feed" />
<link rel="shortcut icon" href="http://robbreport.com/sites/all/themes/at_robbreport/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="sailthru.author" content="sheila-gibson-stoodley" />
<link rel="alternate" type="application/rss+xml" href="/rss-art-collectibles" title="Robb Report RSS Feed - Art &amp; Collectibles" />
<meta name="sailthru.description" content="Christie’s will present La Muse Endormie at its Evening Sale of Impressionist and Modern Art…" />
<meta name="Author" content="Sheila Gibson Stoodley" />
<meta name="Taxonomy Category" content="Art-And-Collectibles" />
<meta name="sailthru.site" content="robb-report" />
<meta name="editorial_source" content="web" />
<meta name="sailthru.taxonomy.category" content="art-and-collectibles" />
<meta name="Article Category" content="Auctions|Brand|Christie&#039;s Auction|Collectibles|Type|Sculpture" />
<meta name="Sections" content="Art &amp; Collectibles" />
<meta name="Article type" content="New &amp; Noteworthy" />
<meta name="sailthru.asset.type" content="article" />
<meta name="Asset Type" content="Article" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Sculptures by Constantin Brancusi don’t often appear at auction." />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://robbreport.com/art-collectibles/rare-brancusi-sculpture-could-fetch-30-million-auction" />
<link rel="shortlink" href="http://robbreport.com/node/2329521" />
<meta property="fb:app_id" content="445395315547478" />
<meta property="og:site_name" content="The Best Luxury Cars, Jets, Yachts, Travel, Watches | Robb Report" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This Rare Brancusi Sculpture Could Fetch $30 Million at Auction" />
<meta property="og:url" content="http://robbreport.com/art-collectibles/rare-brancusi-sculpture-could-fetch-30-million-auction" />
<meta property="og:description" content="Christie’s will present La Muse Endormie at its Evening Sale of Impressionist and Modern Art…" />
<meta property="og:updated_time" content="2017-05-09T17:00:02-07:00" />
<meta property="og:image" content="http://robbreport.com/sites/default/files/images/articles/2017may/2329521/brancusis-la-muse.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RobbReport" />
<meta name="twitter:site:id" content="45894866" />
<meta name="twitter:creator:id" content="45894866" />
<meta name="twitter:creator" content="@RobbReport" />
<meta name="twitter:title" content="This Rare Brancusi Sculpture Could Fetch $30 Million at Auction" />
<meta name="twitter:image:src" content="http://robbreport.com/sites/default/files/images/articles/2017may/2329521/brancusis-la-muse.jpg" />
<meta name="twitter:description" content="Christie’s will present La Muse Endormie at its Evening Sale of Impressionist and Modern Art…" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="454" />
<meta property="article:published_time" content="2017-05-09T17:00:00-07:00" />
<meta property="article:modified_time" content="2017-05-09T17:00:02-07:00" />

    <meta name="apple-itunes-app" content="app-id=435226451, affiliate-data=10lHwk, app-argument=http://c00.adobe.com/ba9496217091b15ee1734057ab657af9e17ca8a17872ee7f2b0649034ee58ea9/pqtyof9j/i/435226451">
    <meta name="p:domain_verify" content="48438084a627ab20c7010d6cc70e7396" />
    <meta property="fb:pages" content="170168463274" />
		<title>This Rare Brancusi Sculpture Could Fetch $30 Million at Auction | Art & Collectibles</title>
	<link rel="stylesheet" href="/sites/all/libraries/galleria/themes/at_robbreport/galleria.rr.css">
	<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_yHoib1KwufGnPErm5VVOWl0i6wtvAcjmmnUlMJMI8JU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_2Qixh0Rp51Svbkc1rJSihHnpsHwhLjA52m6w-62b1Mg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700|Rajdhani:400,700" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_O2xSi9dCYusnFLhjeX8-TshPbWJTjFvubgi7bzvtWxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_smWejqFexB_rDFKKSWlAeBFeL0wXW7QAXc0ERqON49Y.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_KTg7eQXs3lIRva1aS59ADcaBHRQf2m0caITKtDmCqOE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_XC9aE5o7DJVnjiF8gbk5pUl3RZJinI_KFB9IbL0PRgE.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_sxfwIP7ehS3yiCH8CcHqR44m8E2VvOrbDeixQjTT6iA.css" media="screen" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_rrd4hZPvCIjiCVc6rmy-Upsbp0dCqOJtYwqwn-7dS3Y.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/sites/all/libraries/superfish/css/superfish-navbar.css" />
				<link rel="stylesheet" type="text/css" href="/sites/all/themes/at_robbreport/css/themes/light-gray.css?v=1494374590" />
	    
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://robbreport.com/sites/default/files/js/js_WHpgMK5MdQKeXFsVOT4LAtgNeE82xZRffaP2yPNi-cE.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://robbreport.com/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_OVAOz6xKTt0o5QhoWFs7HJDiUhoqOR7FmnZl8WEbty4.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_Jmfzf0WSO4MxVGehWC3je1v-5baKMJo1KRfeFCQgIG8.js"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_mkKdPvgaSN4wmdWUIWRfoocoC4Qh3ma9o9BftjzWRHA.js"></script>
<script src="http://robbreport.com/sites/all/modules/contrib/lightbox2/js/lightbox.js?1494374589"></script>
<script src="http://robbreport.com/sites/default/files/js/js_92cqzZERq_v6VGTjNbXt3vjvzC7-DdhKoj2tKaXxZyY.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-767595-21", {"cookieDomain":".robbreport.com"});ga("require", "displayfeatures");ga("set", "dimension1", "article");ga("set", "dimension3", "2329521");ga("set", "dimension4", "Sheila Gibson Stoodley");ga("set", "dimension5", "art-amp-collectibles");ga("set", "dimension8", "art-amp-collectibles");ga("set", "dimension10", "2017");ga("set", "dimension11", "05");ga("set", "dimension12", "09");ga("set", "dimension13", "17");ga("set", "dimension14", "00");ga("set", "dimension25", "2017-05-10T00:00:00+00:00");ga("set", "dimension26", "2017-05-09 17:00:00");ga("set", "dimension27", "Tuesday");ga("set", "dimension29", "anonymous user");ga('set', 'forceSSL', true);
ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension15', document.location.protocol.replace(':', ''));ga("send", "pageview");</script>
<script>jQuery(document).ready(function () {
        jQuery('#edit-search-block-form--2').attr('placeholder', 'SEARCH')
    });</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1441466766156940'); fbq('track', 'PageView'); fbq('track', 'ViewContent');</script>
<script src="http://robbreport.com/sites/default/files/js/js_zm9AqlKrf6uvbFkU2xMLBRGnFWGdAKKdIiCbuax9_a4.js"></script>
<script src="https://www.queryly.com/js/queryly.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_Y5zq7hwHvomGose28nA5Q1eXJigltiM-b6ep3zbbfZQ.js"></script>
<script src="//assets.adobedtm.com/9f3783a447abe20b9f62938fcfd2a37ae5a2ed01/satelliteLib-92edb382f9aa8ba77d04a4cca811b76436d66243.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_8cG7gNRcAVttHkCZ6uuDjWtFpOPeYoFYx1s4DDRloMc.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_QzY39w-j8T7dTuS8y8ORZ93K49ZE5tevz9jHhAzr5jQ.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_bOjt6zaGKW3Ql601Hup9iK7fIzn0qjAbJuy9e8DrGus.js"></script>
<script>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</script>
	<!--[if lt IE 9]>
<script src="http://robbreport.com/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?opcpxz"></script>
<![endif]-->

  <script src="//load.sumome.com/" data-sumo-site-id="b3d923093c5c3e97f467d3cc4755ee4992b15f5069d31e3bc291e7dd657a5ecc" async="async"></script>
  <script src="//cdn.blueconic.net/robbreport.js"></script>

</head>


<body  id="pid-art-collectibles-rare-brancusi-sculpture-could-fetch-30-million-auction" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-2329521 node-type-article atr-7.x-3.x atv-7.x-3.2 page-art-collectibles-rare-brancusi-sculpture-could-fetch-30-million-auction at_robbreport">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53ZXJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
	<div id="skip-link" class="nocontent"> <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a> </div>
	 
	
<!-- paywall -->

  <div id="skin-ad-section">
    <div id="skin-ad-left-rail-container"></div>
    <div id="skin-ad-right-rail-container"></div>
  </div>

<div id="page-wrapper"> 
  <!-- Header -->
  
  <div id="global-header-wrapper">
    <div id="global-header" >
      <div id="global-header-content"   class="container">
        <div id="rr_burger">
          <header  id="header" class="clearfix" role="banner"> <a id="mm-switch" href="#mmenu_left"> <img src="/sites/all/themes/at_robbreport/img/rr_burger.svg"></a>
        </div>
          <!-- COTY Region -->
                    <!-- Branding-->
          <div id="branding">
                                    <div id="logo"> <a href="/" title="Luxury Lifestyle Magazine"><img src="/sites/all/themes/at_robbreport/img/light-gray/logo.png?v=20140916" alt="Luxury Lifestyle Magazine" /></a> </div>
                                    <div id="site-name-wrapper" class="clearfix">
                            <span id="site-name"><a href="/" title="Luxury Lifestyle Magazine"><a href="/" title="Home page">The Best Luxury Cars, Jets, Yachts, Travel, Watches | Robb Report</a></a></span>
                                          
              <!-- /site-name-wrapper -->
                          </div>
                      </div>
          <!-- Search Region -->
          <div id="search-region">
<div class="region region-search">
  <div id="block-custom-search-blocks-1" class="block block-custom-search-blocks no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <form class="search-form" action="/art-collectibles/rare-brancusi-sculpture-could-fetch-30-million-auction" method="post" id="custom-search-blocks-form-1" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-custom-search-blocks-form-1">
  <label class="element-invisible" for="edit-custom-search-blocks-form-1--2">Search this site </label>
 <input title="Enter the terms you wish to search for." class="apachesolr-autocomplete unprocessed custom-search-box form-text" placeholder="" type="text" id="edit-custom-search-blocks-form-1--2" name="custom_search_blocks_form_1" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="delta" value="1" />
<input type="hidden" name="form_build_id" value="form-kEEvCOuFr5BxmB-KEbtbGyzTjYdEf2wuxYv1KDwb3Kw" />
<input type="hidden" name="form_id" value="custom_search_blocks_form_1" />
<div class="form-actions form-wrapper" id="edit-actions"><input alt="" class="custom-search-button form-submit" type="image" id="edit-submit" name="op" src="/sites/all/themes/at_robbreport/img/custom_search.png" /></div></div></form>      </div>

   
  </div>

</div>
</div>
 </div>
          <!-- Header Region -->
          <div id="header-region">
<div class="region region-header">
  <div id="block-rr-header-rr-header" class="block block-rr-header no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        
<div id="header-menu" class="dropdown">
  <ul class="header_links clearfix">
    <li class="social">
        <a class="stretchy" href="https://www.facebook.com/robbreport" target="_blank">
          <img class="spacer" alt="icon" src="/sites/all/themes/at_robbreport/img/sprite_spacer.png">
          <img class="sprite facebook" alt="robb report facebook" src="/sites/all/themes/at_robbreport/img/sprite_social.png">
        </a>
        <a class="stretchy" href="https://twitter.com/robbreport" target="_blank">
          <img class="spacer" alt="icon" src="/sites/all/themes/at_robbreport/img/sprite_spacer.png">
          <img class="sprite twitter" alt="robb report twitter" src="/sites/all/themes/at_robbreport/img/sprite_social.png">
        </a>
        <a class="stretchy" href="https://instagram.com/robbreport" target="_blank">
          <img class="spacer" alt="icon" src="/sites/all/themes/at_robbreport/img/sprite_spacer.png">
          <img class="sprite instagram" alt="robb report instagram" src="/sites/all/themes/at_robbreport/img/sprite_social.png">
        </a>
        <a class="stretchy" href="https://www.pinterest.com/robbreport/" target="_blank">
          <img class="spacer" alt="icon" src="/sites/all/themes/at_robbreport/img/sprite_spacer.png">
          <img class="sprite pinterest" alt="robb report pintrest" src="/sites/all/themes/at_robbreport/img/sprite_social.png">
        </a>
      </li>    <li class="subscribe desktop"> <a href="/subscribe" target="_blank">SUBSCRIBE</a> </li>
    <li class="subscribe mobile"> <a href="/subscribe" target="_blank">SUBSCRIBE</a> </li>
    <li class="newsletter"> <a alt="eNewsletter" href="/eNewsletter">NEWSLETTER</a> </li>
  </ul>

</div>
      </div>

   
  </div>

</div>
</div>
 </div>
        </header>
      </div>
    </div>
    <!-- !Navigation -->
    
    <div id="global-nav"  >
      <div id="main-nav" class="container">
<div class="region region-main-menu">
  <nav id="block-superfish-1" class="block block-superfish no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-white"><li id="menu-8251-1" class="first sf-item-1 sf-depth-1 sf-no-children"><a href="/Automobiles" title="Autos" id="autos" class="sf-depth-1">Autos</a></li><li id="menu-8261-1" class="middle sf-item-2 sf-depth-1 sf-no-children"><a href="/Aviation" title="Aviation" class="sf-depth-1">Aviation</a></li><li id="menu-8266-1" class="middle sf-item-3 sf-depth-1 sf-no-children"><a href="/Boating-Yachting" class="sf-depth-1">Boating</a></li><li id="menu-8286-1" class="middle sf-item-4 sf-depth-1 sf-no-children"><a href="/travel/luxury-travel" class="sf-depth-1">Travel</a></li><li id="menu-8296-1" class="middle sf-item-5 sf-depth-1 sf-no-children"><a href="/Watches" class="sf-depth-1">Watch Collector</a></li><li id="menu-8331-1" class="middle sf-item-6 sf-depth-1 sf-no-children"><a href="/real-estate" class="sf-depth-1">Real Estate</a></li><li id="menu-8511-1" class="middle sf-item-7 sf-depth-1 sf-no-children"><a href="/Wine-Spirits-Cigars" class="sf-depth-1">Spirits</a></li><li id="menu-21231-1" class="middle sf-item-8 sf-depth-1 menuparent"><span class="sf-depth-1 menuparent nolink">Style</span><ul><li id="menu-8316-1" class="first sf-item-1 sf-depth-2 sf-no-children"><a href="/Jewelry" class="sf-depth-2">Jewelry</a></li><li id="menu-8311-1" class="last sf-item-2 sf-depth-2 sf-no-children"><a href="/Fashion" class="sf-depth-2">Fashion</a></li></ul></li><li id="menu-20881-1" class="middle sf-item-9 sf-depth-1 menuparent"><a href="/promotions" class="sf-depth-1 menuparent">Partners</a><ul><li id="menu-21311-1" class="first sf-item-1 sf-depth-2 sf-no-children"><a href="http://robbreport.com/sponsor/175335?prx_t=56wCA-9wNAXekPA" class="sf-depth-2">Ferretti Group</a></li><li id="menu-21301-1" class="middle sf-item-2 sf-depth-2 sf-no-children"><a href="http://robbreport.com/sponsor/169124?prx_t=pJQCArZwMAXekPA" class="sf-depth-2">Hatteras</a></li><li id="menu-21316-1" class="middle sf-item-3 sf-depth-2 sf-no-children"><a href="http://ulyssenardin.robbreport.com/modern-exploration/" class="sf-depth-2">Modern Exploration powered by Ulysse Nardin</a></li><li id="menu-21296-1" class="middle sf-item-4 sf-depth-2 sf-no-children"><a href="http://robbreport.com/sponsor/170006?prx_t=FpgCA9dQMAXekPA" class="sf-depth-2">The Moorings</a></li><li id="menu-21321-1" class="last sf-item-5 sf-depth-2 sf-no-children"><a href="http://robbreport.com/sponsor/179385?prx_t=ubwCANuIOAXekPA" class="sf-depth-2">Technogym</a></li></ul></li><li id="menu-20876-1" class="active-trail last sf-item-10 sf-depth-1 menuparent"><span class="sf-depth-1 menuparent nolink">More</span><ul><li id="menu-20901-1" class="first sf-item-1 sf-depth-2 sf-no-children"><a href="/Home-Design" class="sf-depth-2">Home Design</a></li><li id="menu-8506-1" class="middle sf-item-2 sf-depth-2 sf-no-children"><a href="/Fine-Dining" class="sf-depth-2">Fine Dining</a></li><li id="menu-8526-1" class="middle sf-item-3 sf-depth-2 sf-no-children"><a href="/Sports-Leisure" class="sf-depth-2">Sports &amp; Other Pursuits</a></li><li id="menu-8436-1" class="middle sf-item-4 sf-depth-2 sf-no-children"><a href="/Electronics" class="sf-depth-2">Consumer Electronics</a></li><li id="menu-8431-1" class="active-trail middle sf-item-5 sf-depth-2 sf-no-children"><a href="/art-collectibles" class="sf-depth-2">Art &amp; Collectibles</a></li><li id="menu-8321-1" class="middle sf-item-6 sf-depth-2 sf-no-children"><a href="/health-and-wellness" class="sf-depth-2">Health &amp; Wellness</a></li><li id="menu-20891-1" class="middle sf-item-7 sf-depth-2 sf-no-children"><a href="/videos" class="sf-depth-2">Videos</a></li><li id="menu-20886-1" class="middle sf-item-8 sf-depth-2 sf-no-children"><a href="/slideshows" class="sf-depth-2">Slideshows</a></li><li id="menu-20961-1" class="last sf-item-9 sf-depth-2 sf-no-children"><a href="/lxn/articles/section/all" class="sf-depth-2">Luxury Newswire</a></li></ul></li></ul>      </div>

   
  </div>

</nav>
</div>
 </div>
    </div>
    <!-- !End of Navigation --> 
  </div>
  
  <!-- End of Header --> 
  
  <!--Header Top-->
  
  <div id="global-header-top" class="container"> 
<div class="region region-header-top">
  <div id="block-rrbanner-4916" class="block block-rrbanner no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div id="div-gpt-ad-leaderboard"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard'); });</script></div>      </div>

   
  </div>

</div>
</div>
 </div>
  <!--End Header Top--> 
  
  <!---------------------------------------Page------------------------------------->
  
  <div id="page" class="container marg-t-25  page "> 
    
    <!-- !Full Width Top -->
    
        <div id="content-slider" class="region clearfix" >
<div class="region region-top">
  <div id="block-panels-mini-static-bars" class="block block-panels-mini no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div class="one-column at-panel panel-display clearfix" id="mini-panel-static_bars">
  <div class="region region-one-main">
    <div class="region-inner clearfix">
          </div>
  </div>
</div>
      </div>

   
  </div>

</div>
</div>
</div>
        <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">
          <!-- !Messages and Help -->
            
          <!-- !Highlighted region --> 
           <div id="main-content" class="region clearfix">  
          <!-- !Breadcrumbs -->
          <div id="breadcrumb" class="clearfix"><nav class="breadcrumb-wrapper clearfix" role="navigation" aria-labelledby="breadcrumb-label"><h2 id="breadcrumb-label" class="element-invisible">You are here</h2><ol id="crumbs" class="clearfix"><li class="crumb crumb-first"><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/">Home</a></span></li><li class="crumb crumb-last"><span class="crumb-separator"> &#187; </span><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"   href="/art-collectibles">Art &amp; Collectibles</a></span></li></ol></nav></div>          <!-- !Main Content Header -->
          
                    <div id="content-top" class="region clearfix">
<div class="region region-content-top">
  <div id="block-panels-mini-category-page-blocks" class="block block-panels-mini no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div class="one-column at-panel panel-display clearfix" id="mini-panel-category_page_blocks">
  <div class="region region-one-main">
    <div class="region-inner clearfix">
          </div>
  </div>
</div>
      </div>

   
  </div>

</div>
</div>
 </div>
                                                  <!-- !Main Content -->
                    <div id="content" class="region clearfix"> 
<div class="region region-content">
  <div id="block-system-main" class="block block-system no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        
<div id="node-2329521" class="node node-article node-promoted article node-full odd full-node view-mode-full clearfix" about="/art-collectibles/rare-brancusi-sculpture-could-fetch-30-million-auction" typeof="sioc:Item foaf:Document" role="article">
  <div class="inner">
    <div class="content" class="node-content">
      <h1 class="page-title">This Rare Brancusi Sculpture Could Fetch $30 Million at Auction</h1>
             
       
      <div class="field field-name-flexsilder-main field-type-ds field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><div class="view view-flexslider view-id-flexslider view-display-id-main view-dom-id-4a7f4eb4760adf67798917ac7e5b357e">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sites/default/files/images/articles/2017may/2329521/brancusis-la-muse.jpg" title="La Muse Endormie, a 1913 bronze estimated to bring in between $20 million and $30 million" class="colorbox" rel="gallery-2329521"><img typeof="foaf:Image" class="image-style-flexslider-full" src="/sites/default/files/styles/flexslider_full/public/images/articles/2017may/2329521/brancusis-la-muse.jpg?itok=2f19vhkz" alt="La Muse Endormie, a 1913 bronze estimated to bring in between $20 million and $30 million" title="" /></a>
<div class="flex-caption"><span class="caption-title"></span>
La Muse Endormie, a 1913 bronze estimated to bring in between $20 million and $30 million
</div></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div></div></div></div> 
	         
	        <div class="article-header clearfix">
                                                                                <div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden view-mode-full"><ul class="field-items"><li class="field-item even">
  Sheila Gibson Stoodley
</li></ul></div>                <div class="field field-name-post-date field-type-ds field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even">May 9, 2017</div></div></div>        </div>
        <div id="adtech_mobile_scroll_ad">
            <!-- Mobile scroll ad will load here  --> 
        </div>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Sculptures by Constantin Brancusi don’t often appear at auction. On May 15, however, <strong>Christie’s New York</strong> will offer an exceptionally rare piece by the pioneering artist: <em>La Muse Endormie</em>, a 1913 bronze that the auction house estimates will bring in between $20 million and $30 million. Only six of the sculptures—whose name translates to “the sleeping muse”—were made; only two remain in private collections. This particular piece, which has been in the same French collection since the 1950s, has never before crossed the auction block.</p>
<p>“It has a wonderful provenance,” says Jessica Fertig, a Christie’s senior vice president and head of the <strong>Evening Sale of Impressionist and Modern Art </strong>at which the sculpture will be sold. “It’s exciting when you can bring something so iconic to market.”</p>
<p>The auction record for a Brancusi piece belongs to <em>Madame L.R. (Portrait de Mme L.R.)</em>, an oak sculpture made between 1914 and 1917 that fetched about $37.3 million at the Collection Yves Saint Laurent et Pierre Bergé sale at Christie’s Paris in 2009. A closer analog to the current bronze might be <em>La Muse Endormie I</em>, a plaster version from 1909 to 1910 that sold at Christie’s New York in 2015 for $9.1 million. Fertig is cautiously optimistic that the bronze will threaten Brancusi’s auction record, if not break it.</p>
<p>“It’s certainly very possible,” she says. “We expect a strong result against the estimate, for sure. All our top collectors are consistently looking for Brancusis.”</p>
<p><em>La Muse Endormie</em> was the first of Brancusi’s ovoid sculptures, which heralded his turn toward abstraction. It measures less than 11 inches long, but its impact is undeniable. “When you stand in front of it, there’s nothing about it that’s diminutive,” Fertig says. “It’s such a captivating image.” (<a href="http://www.christies.com/lotfinder/sculptures-statues-figures/constantin-brancusi-la-muse-endormie-6073960-details.aspx?from=salesummery&amp;intObjectID=6073960&amp;sid=a28b77a3-911c-4360-af0f-4873b9bdfdf4" rel="nofollow" >christies.com</a>)</p>
</div></div></div>                              <div class='article-categories'>
        <div class='categories-list'>
          <ul>
                                    <li><a href="/article-category/auctions"> Auctions </a> </li>
                        <li><a href="/article-category/christies"> Christie's Auction </a> </li>
                        <li><a href="/article-category/collectibles"> Collectibles </a> </li>
                        <li><a href="/article-category/sculpture-1"> Sculpture </a> </li>
                                              </ul>
        </div>
      </div>
                              <div id="div-gpt-ad-atf-mobile"><script type="text/javascript">if (rrdfp.isMobile) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-atf-mobile'); }); }</script></div>
    <div class="fb-comments" data-href="http://robbreport.com/art-collectibles/rare-brancusi-sculpture-could-fetch-30-million-auction" data-numposts="5"></div>

                <script type="text/javascript">
                queryly.QuerylyKey = '28a266e27be94537';
                queryly.QuerylyBind();
            </script>
      <div class="queryly-article-categories"></div>
          </div>
  </div>
  <!-- /inner --> 
</div>

  <script type="text/javascript">
    var rrbanner_inStoryVideoAd  = '<div id="teads_ad"></div>';
    rrbanner_inStoryVideoAd += "<div id=\"in_story_ad\" class=\"in_story_ad\" style=\"text-align: center;\"><div id=\"div-gpt-ad-inline\"><script type=\"text\/javascript\">googletag.cmd.push(function() { googletag.display('div-gpt-ad-inline'); });<\/script><\/div><\/div>"; // Edit function in rrbanner.module to change ad settings
    jQuery("#main-content .article .inner .content .view-mode-full .field-items .field-item > p").first().before(rrbanner_inStoryVideoAd);
    // only load Mobile Scroll Ad and Mobile Adhesion Ad on mobile devices
    if( rr_isMobile() ) {
      var rrbanner_ScrollAd = "<div id=\"div-gpt-ad-mid-article-mobile\"><script type=\"text\/javascript\">if (rrdfp.isMobile) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-mid-article-mobile'); }); }<\/script><\/div>";
      jQuery("#adtech_mobile_scroll_ad").append( rrbanner_ScrollAd );
   }
  </script>

      </div>

   
  </div>

</div>
<div id="block-rr-zergnet-widget-rr-zergnet-widget" class="block block-rr-zergnet-widget no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div id="zergnet_header">
<div>From Around the Web...</div>
</div>
<div id="zergnet-widget-37589"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = 'https://www.zergnet.com/zerg.js?id=37589';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>
      </div>

   
  </div>

</div>
<div id="block-rrbanner-39626" class="block block-rrbanner no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div id="div-gpt-ad-btf-mobile"><script type="text/javascript">if (rrdfp.isMobile) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-btf-mobile'); }); }</script></div>      </div>

   
  </div>

</div>
<div id="block-views-c3751ab74826f5e3f1c2864943080f80" class="block block-views no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div class="view view-articles-by-section-articles-page view-id-articles_by_section_articles_page view-display-id-block list-page-box articles-by-section view-dom-id-094a83a7e935f645435c47a256091440">
            <div class="view-header">
      
	<h1><a href="/whats-new/not-found" alt="What's new">What's new in Art & Collectibles</a></h1>
<span class="view-counter"><a href="/articles/section/art-collectibles" >1078 Stories Available</a> | <a href="/advanced_search/3714/Fine-Art">Advanced search</a></span>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div>        <div class="views-field-field-image"><a href="/art-collectibles/untitled-basquiat-painting-could-fetch-record-60-million"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2017may/2329346/jean-michel-basquiat-untitled-01.jpg?itok=9UQR97Dm" alt="Jean-Michel Basquiat UNTITLED" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art-collectibles/untitled-basquiat-painting-could-fetch-record-60-million">This Untitled Basquiat Painting Could Fetch a Reco...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">Sotheby’s aims to break a Basquiat record at its May 18 Contemporary Art Evening Auction…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/art-collectibles/untitled-basquiat-painting-could-fetch-record-60-million" title="This Untitled Basquiat Painting Could Fetch a Reco..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div>        <div class="views-field-field-image"><a href="/art-collectibles/slideshow/may-fourth-be-you-5-star-wars-accessories-galactic-appeal"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/galleries/2017/05/gold-darth-vader-mask-03_0.jpg?itok=tjHCrnPs" alt="Ginza Tanaka Solid Gold Darth Vader Mask - photo: Aflo/REX/Shutterstock" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art-collectibles/slideshow/may-fourth-be-you-5-star-wars-accessories-galactic-appeal">May the Fourth Be with You: 5 Star Wars Accessorie...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">Celebrate Star Wars Day by wearing your fandom on your sleeve with these haute accessories…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/art-collectibles/slideshow/may-fourth-be-you-5-star-wars-accessories-galactic-appeal" title="May the Fourth Be with You: 5 Star Wars Accessorie..." class="read-more">View Slideshow</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div>        <div class="views-field-field-image"><a href="/art-collectibles/phillips-prepares-break-record-its-20th-century-contemporary-art-sale"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2017may/2329151/01_doig.jpg?itok=4i7oLFi7" alt="Peter Doig" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art-collectibles/phillips-prepares-break-record-its-20th-century-contemporary-art-sale"> Phillips Prepares to Break a Record at its 20th C...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">Highlights to include a record-breaking Doig, plus works by de Kooning, Hirst, and Lichtenstein… </span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/art-collectibles/phillips-prepares-break-record-its-20th-century-contemporary-art-sale" title=" Phillips Prepares to Break a Record at its 20th C..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div>        <div class="views-field-field-image"><a href="/art-collectibles/slideshow/4-must-see-highlights-weeks-collective-design-fair"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/galleries/2017/05/based-upon-collective.jpg?itok=8eqqV0YU" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art-collectibles/slideshow/4-must-see-highlights-weeks-collective-design-fair">4 Must-See Highlights of This Week’s Collective De...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">New York’s annual art and design mecca is upon us, and as always there will be plenty to take in…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/art-collectibles/slideshow/4-must-see-highlights-weeks-collective-design-fair" title="4 Must-See Highlights of This Week’s Collective De..." class="read-more">View Slideshow</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div>        <div class="views-field-field-image"><a href="/art-collectibles/steven-spielberg-and-george-lucas-pay-premium-mans-furniture-designs"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2017apr/2328521/george-nakashima-lamp.jpg?itok=Zl3rlndP" alt="The lamp Nakashima designed in 1978 for Edmund Bennett of Bethesda, Md., incorporates a natural root base and an architecturally inspired shade" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art-collectibles/steven-spielberg-and-george-lucas-pay-premium-mans-furniture-designs">Steven Spielberg and George Lucas Pay a Premium fo...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">Prices for pieces by George Nakashima are receiving fresh polish thanks to some serious collectors…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/art-collectibles/steven-spielberg-and-george-lucas-pay-premium-mans-furniture-designs" title="Steven Spielberg and George Lucas Pay a Premium fo..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div>        <div class="views-field-field-image"><a href="/art-collectibles/french-designer-reaches-rainbow-his-new-limited-edition-console"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2017apr/2328516/herve-van-der-straetens-sculpture-01.jpg?itok=dv_UwdLr" alt="Hervé Van der Straeten’s Pipe Show" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art-collectibles/french-designer-reaches-rainbow-his-new-limited-edition-console">A French Designer Reaches the Rainbow with His New...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">Hervé Van der Straeten’s vivid Pipe Show is a conversation piece that takes about 2 months to make…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/art-collectibles/french-designer-reaches-rainbow-his-new-limited-edition-console" title="A French Designer Reaches the Rainbow with His New..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div>        <div class="views-field-field-image"><a href="/art-collectibles/san-francisco-gallerys-new-home-may-be-best-described-mini-museum"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2017apr/2328501/bergurren-gallery-san-francisco.jpg?itok=PFb0Y8w6" alt="San Francisco’s Berggruen Gallery " title="Photo by Buce Damonte" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art-collectibles/san-francisco-gallerys-new-home-may-be-best-described-mini-museum">This San Francisco Gallery’s New Home May Be Best...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">The newly designed space south of Market holds Berggruen Gallery’s Matisses, Picassos, and more…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/art-collectibles/san-francisco-gallerys-new-home-may-be-best-described-mini-museum" title="This San Francisco Gallery’s New Home May Be Best..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div>        <div class="views-field-field-image"><a href="/art-collectibles/christies-beverly-hills-flagship-features-exhibition-worth-around-500-million"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2017apr/2328606/christies-ext-02.jpg?itok=Y8D5SgPf" alt="Christie’s Beverly Hills flagship" title="Photo by Adrian Tiemans" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art-collectibles/christies-beverly-hills-flagship-features-exhibition-worth-around-500-million">Christie’s Beverly Hills Flagship Features Exhibit...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">The opening exhibition features works from Picasso, Monet, Bacon, Twombly, Basquiat, and others…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/art-collectibles/christies-beverly-hills-flagship-features-exhibition-worth-around-500-million" title="Christie’s Beverly Hills Flagship Features Exhibit..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div>        <div class="views-field-field-image"><a href="/art-collectibles/patrick-swayze-lives-through-auction-his-cherished-memorabilia"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2017mar/2327631/patrick-sawyze-dirty-dancing.jpg?itok=4mT3l-V_" alt="Patrick Swayze in Dirty Dancing. Photo by SNAP/REX/Shutterstock" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art-collectibles/patrick-swayze-lives-through-auction-his-cherished-memorabilia">Patrick Swayze Lives On Through an Auction of His...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">Julien’s opens its 2017 auctions with Patrick Swayze mementos that are sure to be a crowd pleaser…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/art-collectibles/patrick-swayze-lives-through-auction-his-cherished-memorabilia" title="Patrick Swayze Lives On Through an Auction of His..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div>        <div class="views-field-field-image"><a href="/art-collectibles/andy-warhols-controversial-mao-goes-auction-hong-kong"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2017mar/2327561/andy-warhol-mao-01.jpg?itok=ULXnWZJ9" alt="1973 Andy Warhol silkscreen from the artist’s Mao series" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/art-collectibles/andy-warhols-controversial-mao-goes-auction-hong-kong">Andy Warhol’s Controversial Mao Goes up for Auctio...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">Warhol’s silkscreen depicting the Chinese communist leader hits the auction block on April 2…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/art-collectibles/andy-warhols-controversial-mao-goes-auction-hong-kong" title="Andy Warhol’s Controversial Mao Goes up for Auctio..." class="read-more">Read Article</a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <span class="view-counter"><a href="/articles/section/art-collectibles" >1078 Stories Available</a> | <a href="/advanced_search/3714/Fine-Art">Advanced search</a></span>    </div>
  
  
</div>      </div>

   
  </div>

</div>
</div>
 </div>
                    
          <!-- !Two Column GPanel -->
                    <!-- !Two Column GPanel --> 
          
           </div><!-- /end #main-content --> 
          
          <!-- !Bottom Content Region -->
                    <!-- /content-content-bottom --> 
        </div>
        
        <!-- /end .content-inner --> 
      </main>
      <!-- /end #content-column --> 
      
      <!-- -------------------Sidebar Regions--------------- -->
                  <div id="right_rail_wrapper" class="right_rail_init sidebar">
        
<div class="region region-sidebar-second sidebar">
  <div id="block-rrbanner-4917" class="block block-rrbanner no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div id="div-gpt-ad-atf"><script type="text/javascript">if (!rrdfp.isMobile) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-atf'); }); }</script></div>      </div>

   
  </div>

</div>
<div id="block-block-126" class="block block-block no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
         <!--smart_paging_filter--><!--smart_paging_autop_filter--><div class="rrhighlights">
	<div>
		<h2>
			Robb Report Highlights
		</h2>

		<ul><li>
				<a href="http://ulyssenardin.robbreport.com/modern-exploration/">Modern Exploration powered by Ulysse Nardin</a>
			</li>
			<li>
				<a href="http://robbreport.com/sponsor/170006?prx_t=FpgCA9dQMAXekPA">Discover a Different Kind of Vacation</a>
			</li>
			<li>
				<a href="http://robbreport.com/sports-leisure/1-million-gets-you-and-9-friends-vip-access-2017s-most-exclusive-music-fest">2017 Ultimate Music Festival</a>
			</li>
		</ul></div>
</div>
       </div>

   
  </div>

</div>
<div id="block-panels-mini-on-newsstands" class="block block-panels-mini no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div class="one-column at-panel panel-display clearfix" id="mini-panel-on_newsstands">
  <div class="region region-one-main">
    <div class="region-inner clearfix">
          </div>
  </div>
</div>
      </div>

   
  </div>

</div>
<div id="block-rrbanner-4973" class="block block-rrbanner no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div id="div-gpt-ad-btf"><script type="text/javascript">if (!rrdfp.isMobile) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-btf'); }); }</script></div>      </div>

   
  </div>

</div>
</div>
      </div>
            <!-- End of Sidebar Regions --> 
    </div>
    
    <!-- !Tertiary Content Region --> 
     
    <!---------------------------------Postscript Content------------ -->
        <div id="postscript" class="clearfix">
                  <div id="postscript-bottom" class="clearfix">
<div class="region region-postscript-bottom">
  <div id="block-block-121" class="block block-block no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
         <!--smart_paging_filter--><!--smart_paging_autop_filter--><div class="rrhighlightsmobile">
	<div>
		<h2>
			Robb Report Highlights
		</h2>

		<ul><li>
				<img height="1" src="http://adserver.adtechus.com/adserv/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=8936324;BnId=1;key=key1+key2+key3+key4;grp=[group]" width="1" /><a href="http://adserver.adtechus.com/adlink/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=8936324;BnId=1;key=key1+key2+key3+key4;grp=[group]">XOJET’s Guide to the 2016 Napa Valley Harvest</a>
			</li>
			<li>
				<img height="1" src="http://adserver.adtechus.com/adserv/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=8936325;BnId=1;key=key1+key2+key3+key4;grp=[group]" width="1" /><a href="http://adserver.adtechus.com/adlink/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=8936325;BnId=1;key=key1+key2+key3+key4;grp=[group]">L’Amour Crisscut Diamond Modernizes Classic Engagement Design</a>
			</li>
		</ul></div>
</div>
       </div>

   
  </div>

</div>
<div id="block-block-10" class="block block-block no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div id="rrsubscribe-wrapper">
    <div class="rrsubscribe-form clearfix ">
    <div class="rrsubscribe-top">
      <ul id="subscribe-top">
        <li> <span>get the good life</span> at a great price</li>
        <li><span class="arrow"><a href="https://ssl.palmcoastd.com/19301/apps/PAYNOW?ikey=I**PP2"><span>PAY NOW</span> <span class="amp">&amp;</span><br>GET TWO FREE ISSUES!</a> </span></li>
      </ul>
    </div>
    <div class="rrsubscribe-left-col">
            <div><a href="https://ssl.palmcoastd.com/19301/apps/PAYNOW?ikey=I**PP2"> <img src="/sites/default/files/subscribe-block-covers_0.jpg" class="promoted-cover"/> </a></div>
          </div>
    <div class="rrsubscribe-center-col">
            <form action="/art-collectibles/rare-brancusi-sculpture-could-fetch-30-million-auction" method="post" id="rrsubscribe-form" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-subscription-type">
 <select id="edit-subscription-type" name="subscription-type" class="form-select"><option value="1_US">1 YR (12 ISSUES) $65.00</option><option value="2_US" selected="selected">2 YRS (24 ISSUES) $100.00</option><option value="3_US">3 YRS (36 ISSUES) $135.00</option></select>
</div>
<div class="form-item form-type-textfield form-item-first-name">
 <input onclick="if(this.value==&quot;First&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;First&quot;" type="text" id="edit-first-name" name="first-name" value="First" size="30" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-middle-initial">
 <input onclick="if(this.value==&quot;M&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;M&quot;" type="text" id="edit-middle-initial" name="middle-initial" value="M" size="2" maxlength="128" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-last-name">
 <input onclick="if(this.value==&quot;Last&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;Last&quot;" type="text" id="edit-last-name" name="last-name" value="Last" size="30" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-address">
 <input onclick="if(this.value==&quot;Address&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;Address&quot;" type="text" id="edit-address" name="address" value="Address" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-city">
 <input onclick="if(this.value==&quot;City&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;City&quot;" type="text" id="edit-city" name="city" value="City" size="30" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-state">
 <input onclick="if(this.value==&quot;St&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;St&quot;" type="text" id="edit-state" name="state" value="St" size="2" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-zipcode">
 <input onclick="if(this.value==&quot;Zip&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;Zip&quot;" type="text" id="edit-zipcode" name="zipcode" value="Zip" size="30" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-email">
 <input onclick="if(this.value==&quot;Email&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;Email&quot;" type="text" id="edit-email" name="email" value="Email" size="60" maxlength="128" class="form-text required" />
</div>
<div class="other_orders"><a href="https://ssl.palmcoastd.com/19301/apps/PRINT_IPAD_RESP_LAND?ikey=I**RFD">canadian orders</a> | <a href="https://ssl.palmcoastd.com/19301/apps/PRINT_IPAD_RESP_LAND?ikey=I**RFC">international orders</a></div><input onclick="trackInitialReferrer()" type="submit" id="edit-submit--2" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-FBQj_xVyy43P-vGi_haEVfIILiO3HIB0x68UaVPFRGE" />
<input type="hidden" name="form_id" value="rrsubscribe_form" />
</div></form>          </div>
    <div class="rrsubscribe-right-col">
          </div>
  </div>
</div>
      </div>

   
  </div>

</div>
<div id="block-block-96" class="block block-block no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
         <!--smart_paging_filter--><!--smart_paging_autop_filter--><p>
	<a href="https://ssl.palmcoastd.com/19301/apps/GFTTREG?ikey=I**GN2"><img alt="" class="media-image attr__typeof__foaf:Image img__fid__671871 img__view_mode__media_original attr__format__media_original" src="http://static.robbreport.com/sites/default/files/giftbox2016v3.jpg" typeof="foaf:Image" /></a>
</p>
       </div>

   
  </div>

</div>
</div>
</div>
          </div>
        <!--End Postscript Content Region --> 
    <!-- ---------------------------Footer ------------------------------>
        <footer id="footer" class="clearfix" role="contentinfo"> 
<div class="region region-footer">
  <div id="block-panels-mini-footer-menus" class="block block-panels-mini no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div class="three-3x33 at-panel panel-display clearfix" id="mini-panel-footer_menus">
      <div class="region region-three-33-top region-conditional-stack">
      <div class="region-inner clearfix">
        <section class="panel-pane pane-menu-tree pane-menu-mobile-footer block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Robb Report</h2>
        
    
    <div class="block-content">
      <div class="menu-block-wrapper menu-block-ctools-menu-mobile-footer-1 menu-name-menu-mobile-footer parent-mlid-menu-mobile-footer:0 menu-level-1">
  <ul class="menu clearfix"><li class="first leaf menu-mlid-20706 menu-depth-1 menu-item-20706"><a href="/New-and-Noteworthy">New &amp; Noteworthy</a></li><li class="leaf menu-mlid-20711 menu-depth-1 menu-item-20711"><a href="/videos">Robb Report Video</a></li><li class="leaf menu-mlid-20716 menu-depth-1 menu-item-20716"><a href="/lxn/articles/section/all">Luxury Newswire</a></li><li class="leaf menu-mlid-20721 menu-depth-1 menu-item-20721"><a href="/best-of-the-best-2015">Best of the Best</a></li><li class="leaf menu-mlid-20726 menu-depth-1 menu-item-20726"><a href="/Private-Aviation-Advisory-Board">Private Avaiation Advisory Board</a></li><li class="leaf menu-mlid-21001 menu-depth-1 menu-item-21001"><a href="/international-partners">International Partners</a></li><li class="leaf menu-mlid-21006 menu-depth-1 menu-item-21006"><a href="/licensing-robb-report">Licensing Robb Report</a></li><li class="leaf menu-mlid-20731 menu-depth-1 menu-item-20731"><a href="https://ssl.palmcoastd.com/19301/apps/PRINT_RESP_LAND?ikey=I**RP2">Subscribe to Robb Report</a></li><li class="leaf menu-mlid-20736 menu-depth-1 menu-item-20736"><a href="/digital-editions">Digital Editions</a></li><li class="leaf menu-mlid-20741 menu-depth-1 menu-item-20741"><a href="https://ssl.palmcoastd.com/19301/apps/GFTTREG?ikey=I**GN1">Give a Gift</a></li><li class="leaf menu-mlid-20746 menu-depth-1 menu-item-20746"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Subscriber Customer Service</a></li><li class="last leaf menu-mlid-20751 menu-depth-1 menu-item-20751"><a href="/newsletter">Newsletters</a></li></ul></div>
    </div>

    
    
  </div>
</section>
      </div>
    </div>
    <div class="region region-three-33-first">
    <div class="region-inner clearfix">
      <section class="panel-pane pane-menu-tree pane-menu-footer-robb-report block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Robb Report</h2>
        
    
    <div class="block-content">
      <div class="menu-block-wrapper menu-block-ctools-menu-footer-robb-report-1 menu-name-menu-footer-robb-report parent-mlid-menu-footer-robb-report:0 menu-level-1">
  <ul class="menu clearfix"><li class="first leaf menu-mlid-1853 menu-depth-1 menu-item-1853"><a href="https://ssl.palmcoastd.com/19301/apps/PRINT_RESP_LAND?ikey=I**RP2" target="_blank">Subscribe to Robb Report</a></li><li class="leaf menu-mlid-1854 menu-depth-1 menu-item-1854"><a href="/digital-editions">Digital Editions</a></li><li class="leaf menu-mlid-20696 menu-depth-1 menu-item-20696"><a href="https://ssl.palmcoastd.com/19301/apps/GFTTREG?ikey=I**GN1">Gift a Gift</a></li><li class="leaf menu-mlid-17971 menu-depth-1 menu-item-17971"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Subscriber Customer Service</a></li><li class="leaf menu-mlid-1862 menu-depth-1 menu-item-1862"><a href="/newsletter">Newsletters</a></li><li class="leaf menu-mlid-14591 menu-depth-1 menu-item-14591"><a href="/international-partners" title="International Partners">International Partners</a></li><li class="leaf menu-mlid-15871 menu-depth-1 menu-item-15871"><a href="/licensing-robb-report">Licensing Robb Report</a></li><li class="leaf menu-mlid-1861 menu-depth-1 menu-item-1861"><a href="/Resources/Reprints">Reprints</a></li><li class="last leaf menu-mlid-21216 menu-depth-1 menu-item-21216"><a href="https://rbr.pcdfusion.com/pcd/shoppingcart/store/70" target="_blank">Back Issues</a></li></ul></div>
    </div>

    
    
  </div>
</section>
    </div>
  </div>
  <div class="region region-three-33-second">
    <div class="region-inner clearfix">
      <section class="panel-pane pane-menu-tree pane-menu-robbreport-com block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">RobbReport.com</h2>
        
    
    <div class="block-content">
      <div class="menu-block-wrapper menu-block-ctools-menu-robbreport-com-1 menu-name-menu-robbreport-com parent-mlid-menu-robbreport-com:0 menu-level-1">
  <ul class="menu clearfix"><li class="first leaf menu-mlid-1785 menu-depth-1 menu-item-1785"><a href="/New-and-Noteworthy">New &amp; Noteworthy</a></li><li class="leaf menu-mlid-1782 menu-depth-1 menu-item-1782"><a href="/videos/automobiles">Robb Report Video</a></li><li class="leaf menu-mlid-21226 menu-depth-1 menu-item-21226"><a href="http://realestate.robbreport.com">Real Estate Listings</a></li><li class="leaf menu-mlid-7726 menu-depth-1 menu-item-7726"><a href="/lxn/articles/section/all">Luxury Newswire</a></li><li class="leaf menu-mlid-15861 menu-depth-1 menu-item-15861"><a href="/best-of-the-best-2016">Best of the Best</a></li><li class="leaf menu-mlid-1859 menu-depth-1 menu-item-1859"><a href="http://robbreport.com/rss-feeds">RSS</a></li><li class="leaf menu-mlid-15866 menu-depth-1 menu-item-15866"><a href="/site-map">Site Map</a></li><li class="leaf menu-mlid-3643 menu-depth-1 menu-item-3643"><a href="/Resources/Privacy-Policy">Privacy Policy</a></li><li class="last leaf menu-mlid-1855 menu-depth-1 menu-item-1855"><a href="/Terms-and-Conditions">Terms &amp; Conditions</a></li></ul></div>
    </div>

    
    
  </div>
</section>
    </div>
  </div>
  <div class="region region-three-33-third">
    <div class="region-inner clearfix">
      <section class="panel-pane pane-block pane-menu-menu-quick-links block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Quick Links</h2>
        
    
    <div class="block-content">
      <ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-1863"><a href="/articles/section/news">News &amp; Press</a></li><li class="leaf menu-depth-1 menu-item-5056"><a href="/Resources/Company-Profile">About Us</a></li><li class="leaf menu-depth-1 menu-item-1860"><a href="/Resources/Contact-Us">Contact Us</a></li><li class="last leaf menu-depth-1 menu-item-21221"><a href="/Advertise">Advertise</a></li></ul>    </div>

    
    
  </div>
</section>
    </div>
  </div>
  </div>
      </div>

   
  </div>

</div>
</div>
  </footer>
        <!-- !Footer Items -->
    <div id="footer-items">
      <div class="footer-copyright legal">© 2017 Robb Report Media, LLC, All Rights Reserved</div>
      <div class="footer-icons">
        <a class="footer-facebook" href="http://www.facebook.com/robbreport" target="_blank"></a>
        <a class="footer-twitter" href="http://www.twitter.com/robbreport" target="_blank"></a>
        <a class="footer-pinterest" href="http://www.pinterest.com/robbreport" target="_blank"></a>
        <a class="footer-instagram" href="http://www.instagram.com/robbreport" target="_blank"></a>
        <a class="footer-youtube" href="http://www.youtube.com/robbreport" target="_blank"></a>
      </div>
    </div>
    <!-- ---------------------------End of Footer ------------------------------> 
  </div>
  <!--------------------------------------End of Page-----------------------------></div>
<script type="text/javascript"> (function () {  var cachebust = (Math.random() + "").substr(2); var protocol = "https:" == document.location.protocol ? 'https:' : 'http:';  new Image().src = protocol+"//20539011p.rfihub.com/ca.gif?rb=7113&ca=20539011&ra="+cachebust;
})(); </script><script> var _wds_im = ""; var _wds_ae = ""; var _wds_oi = ""; var _wds_oa = ""; </script><script src="//tags.wdsvc.net/controller.js?id=1548" defer></script><noscript><img src="//tags.wdsvc.net/noscript?id=1548&wdsim=&wdsoi=&wdsoa=" style="display:none"/></noscript><!-- Begin comScore Tag --> <script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "19747360" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19747360&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --><!--<script type="text/javascript" src="http://content.dl-rms.com/rms/mother/18795/nodetag.js"></script>-->

<script async src="https://load.instinctiveads.com/i.js" class="script-mobile"></script>

  <script type="text/javascript" src="https://ak.sail-horizon.com/horizon/v1.js"></script>
  <script type="text/javascript">
    jQuery(function () {
        if (window.Sailthru)
          Sailthru.setup({ domain: 'horizon.robbreport.com', useStoredTags: true, spider: true });
      }
    );
  </script>
  <div id="mobile_adhesion_close"><span>X</span></div>
  <div id="mobile_adhesion_ad">
  </div> 
  <script type="text/javascript">
    // only load Mobile Scroll Ad and Mobile Adhesion Ad on mobile devices
    if( rr_isMobile() ) {
      var rrbanner_AdhesionAd = "<div id=\"div-gpt-ad-adhesion-mobile\"><script type=\"text\/javascript\">if (rrdfp.isMobile) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-adhesion-mobile'); }); }<\/script><\/div>";
      jQuery("#mobile_adhesion_ad").append( rrbanner_AdhesionAd );
   }
  </script>

<div id="div-gpt-ad-skin"><script type="text/javascript">if (!rrdfp.isMobile) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); }); }</script></div> 
	
<nav id="mmenu_left" class="mmenu-nav clearfix">
  <ul>
                                    <ul class="mmenu-mm-list-level-1"><li class="mmenu-mm-list-mlid-20431 mmenu-mm-list-path-nolink"><a href="javascript:void(0);" class="mmenu-mm-list mmenu-mm-subopen"><i class="icon-plus"></i><span class="mmenu-block-title">Categories</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-20466 mmenu-mm-list-path-subsection-1"><a href="/Automobiles" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Autos</span></a></li><li class="mmenu-mm-list-mlid-20471 mmenu-mm-list-path-subsection-7"><a href="/Aviation" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Aviation</span></a></li><li class="mmenu-mm-list-mlid-20476 mmenu-mm-list-path-subsection-6"><a href="/Boating-Yachting" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Boating</span></a></li><li class="mmenu-mm-list-mlid-20481 mmenu-mm-list-path-travel-luxury-travel"><a href="/travel/luxury-travel" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Travel</span></a></li><li class="mmenu-mm-list-mlid-20486 mmenu-mm-list-path-real-estate"><a href="/real-estate" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Real Estate</span></a></li><li class="mmenu-mm-list-mlid-20491 mmenu-mm-list-path-subsection-15"><a href="/Fashion" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Fashion</span></a></li><li class="mmenu-mm-list-mlid-20496 mmenu-mm-list-path-subsection-18"><a href="/Watches" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Watch Collector</span></a></li><li class="mmenu-mm-list-mlid-20501 mmenu-mm-list-path-subsection-17"><a href="/Jewelry" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Jewelry</span></a></li><li class="mmenu-mm-list-mlid-20506 mmenu-mm-list-path-subsection-12"><a href="/Fine-Dining" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Fine Dining</span></a></li><li class="mmenu-mm-list-mlid-20511 mmenu-mm-list-path-subsection-13"><a href="/Wine-Spirits-Cigars" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Spirits</span></a></li><li class="mmenu-mm-list-mlid-20516 mmenu-mm-list-path-subsection-7846"><a href="/Sports-Leisure" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Sports & Leisure</span></a></li><li class="mmenu-mm-list-mlid-20851 mmenu-mm-list-path-subsection-9"><a href="/Home-Design" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Home Design</span></a></li><li class="mmenu-mm-list-mlid-20521 mmenu-mm-list-path-subsection-11"><a href="/Electronics" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Electronics</span></a></li><li class="mmenu-mm-list-mlid-20526 mmenu-mm-list-path-subsection-10"><a href="/art-collectibles" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Art & Collectibles</span></a></li></ul></li><li class="mmenu-mm-list-mlid-20421 mmenu-mm-list-path-nolink"><a href="javascript:void(0);" class="mmenu-mm-list mmenu-mm-subopen"><i class="icon-plus"></i><span class="mmenu-block-title">Subscribe</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-20436 mmenu-mm-list-path-https:--ssl.palmcoastd.com-19301-apps-SUBLANDING3_16?ikey=I**B03"><a href="https://ssl.palmcoastd.com/19301/apps/SUBLANDING3_16?ikey=I**B03" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Print Edition</span></a></li><li class="mmenu-mm-list-mlid-20456 mmenu-mm-list-path-node-1551796"><a href="/digital-editions" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Digital Editions</span></a></li><li class="mmenu-mm-list-mlid-20461 mmenu-mm-list-path-https:--ssl.palmcoastd.com-19301-apps-GFTTREG?ikey=I**GN3"><a href="https://ssl.palmcoastd.com/19301/apps/GFTTREG?ikey=I**GN3" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Give a Gift</span></a></li><li class="mmenu-mm-list-mlid-20446 mmenu-mm-list-path-node-1184"><a href="/newsletter" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Newsletters</span></a></li><li class="mmenu-mm-list-mlid-20441 mmenu-mm-list-path-https:--ssl.palmcoastd.com-19301-apps--159199?"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Renew Subscription</span></a></li><li class="mmenu-mm-list-mlid-20451 mmenu-mm-list-path-https:--ssl.palmcoastd.com-19301-apps--159199?iCp=F1599624C8FE03D1CA3750718C9B7B3FAAB6019042ABC9CDB5ADD85F2BB7D800"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=F1599624C8FE03D1CA3750718C9B7B3FAAB6019042ABC9CDB5ADD85F2BB7D800" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Customer Service</span></a></li></ul></li><li class="mmenu-mm-list-mlid-20531 mmenu-mm-list-path-videos"><a href="/videos" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Videos</span></a></li><li class="mmenu-mm-list-mlid-20536 mmenu-mm-list-path-slideshows"><a href="/slideshows" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Slideshows</span></a></li><li class="mmenu-mm-list-mlid-20541 mmenu-mm-list-path-lxn-articles"><a href="/lxn/articles" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Luxury Newswire</span></a></li><li class="mmenu-mm-list-mlid-20546 mmenu-mm-list-path-node-2180221"><a href="/best-of-the-best-2016" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Best of the Best 2016</span></a></li><li class="mmenu-mm-list-mlid-20551 mmenu-mm-list-path-node-2053221"><a href="/automobiles/car-of-the-year-2016" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Car of the Year</span></a></li><li class="mmenu-mm-list-mlid-20561 mmenu-mm-list-path-section-3"><a href="/Home-and-Style" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Home & Style</span></a></li><li class="mmenu-mm-list-mlid-20566 mmenu-mm-list-path-health-and-wellness"><a href="/health-and-wellness" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Health & Wellness</span></a></li><li class="mmenu-mm-list-mlid-21011 mmenu-mm-list-path-http:--robbreport.com-firstlook?utm_source=internal&amp;utm_medium=mobilemenu&amp;utm_campaign=firstlook?utm_source=internal&amp;utm_medium=mobilemenu&amp;utm_campaign=firstlook"><a href="http://robbreport.com/firstlook?utm_source=internal&amp;utm_medium=mobilemenu&amp;utm_campaign=firstlook?utm_source=internal&amp;utm_medium=mobilemenu&amp;utm_campaign=firstlook" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Robb Report First Look</span></a></li><li class="mmenu-mm-list-mlid-20836 mmenu-mm-list-path-node-2051156"><a href="/promotions" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">From Our Partners</span></a></li></ul>                    </ul>
</nav>
<script src="http://robbreport.com/sites/default/files/js/js_q3kz29RIBzRp4PLo9MzDZFXaRovc1ZltVSzxr1evlSI.js"></script>
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/robbreport/v0/keywee.js"></script>
<script src="//s.ntv.io/serve/load.js"></script>
<script>jQuery(document).ready(function () { if (typeof Galleria != "undefined") { var galrInstance = Galleria.get(0); galrInstance.setOptions( "show", 0 ); }});</script>
<script>_satellite.pageBottom();</script>
<script src="http://robbreport.com/sites/default/files/js_injector/js_injector_51.js?opcpxz"></script>

<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '445395315547478',
    xfbml      : true,
    version    : 'v2.4'
  });
};

(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.defer = true;
  js.src = "//connect.facebook.net/en_US/sdk.js";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--DFP Prestitial ad call -->
<div id="prestitial-ad-section" class="hide">
  <div id="prestitial-ad-outer-container">
    <div id="prestitial-ad-overlay"></div>
    <div id="prestitial-ad-close">Click to Skip Ad</div>
    <div id="prestitial-ad-duration-counter"><em>Closing in...</em></div>
    <div id="prestitial-ad-container"></div>
    <div id="prestitial-ad-third-party-content-view-tracker"></div>
  </div>
</div>
<!-- end DFP Prestitial ad call -->

</body>
</html>
