<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<!--<![endif]-->
<head >
	<!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-53ZXJ9');</script>
  <!-- End Google Tag Manager -->
  <meta charset="utf-8" />
<meta http-equiv="cleartype" content="on" />
<meta name="sailthru.date" content="2016-12-09" />
<meta name="sailthru.author" content="basem-wasef" />
<meta name="Author" content="Basem Wasef" />
<meta name="sailthru.tags" content="robb-report,automobiles,article,automobiles,brand,aston-martin,db4,gt,basem-wasef" />
<link rel="shortcut icon" href="http://robbreport.com/sites/all/themes/at_robbreport/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="Article Category" content="Automobiles|Brand|Aston Martin|DB4|GT" />
<link rel="alternate" type="application/rss+xml" href="/rss-nn" title="Robb Report RSS Feed" />
<link rel="alternate" type="application/rss+xml" href="/rss-automobiles" title="Robb Report RSS Feed - Automobiles" />
<meta name="sailthru.description" content="The track-only continuation car will be limited to a production run of just 25…" />
<meta name="Taxonomy Category" content="Automobiles" />
<meta name="sailthru.taxonomy.category" content="automobiles" />
<meta name="editorial_source" content="web" />
<meta name="sailthru.site" content="robb-report" />
<meta name="Sections" content="Automobiles" />
<meta name="sailthru.asset.type" content="article" />
<meta name="Asset Type" content="Article" />
<meta name="Article type" content="New &amp; Noteworthy" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://robbreport.com/automobiles/breaking-news-aston-martin-revives-legendary-db4-gt-model" />
<link rel="shortlink" href="http://robbreport.com/node/2323156" />
<meta property="fb:app_id" content="445395315547478" />
<meta property="og:site_name" content="The Best Luxury Cars, Jets, Yachts, Travel, Watches | Robb Report" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BREAKING NEWS: Aston Martin Revives the Legendary DB4 GT Model" />
<meta property="og:url" content="http://robbreport.com/automobiles/breaking-news-aston-martin-revives-legendary-db4-gt-model" />
<meta property="og:description" content="The track-only continuation car will be limited to a production run of just 25…" />
<meta property="og:updated_time" content="2016-12-13T09:01:01-08:00" />
<meta property="og:image" content="http://robbreport.com/sites/default/files/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-01.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RobbReport" />
<meta name="twitter:site:id" content="45894866" />
<meta name="twitter:creator:id" content="45894866" />
<meta name="twitter:creator" content="@RobbReport" />
<meta name="twitter:title" content="BREAKING NEWS: Aston Martin Revives the Legendary DB4 GT Model" />
<meta name="twitter:description" content="The track-only continuation car will be limited to a production run of just 25…" />
<meta name="twitter:image:src" content="http://robbreport.com/sites/default/files/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-01.jpg" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="454" />
<meta property="article:published_time" content="2016-12-09T12:00:00-08:00" />
<meta property="article:modified_time" content="2016-12-13T09:01:01-08:00" />

    <meta name="apple-itunes-app" content="app-id=435226451, affiliate-data=10lHwk, app-argument=http://c00.adobe.com/ba9496217091b15ee1734057ab657af9e17ca8a17872ee7f2b0649034ee58ea9/pqtyof9j/i/435226451">
    <meta name="p:domain_verify" content="48438084a627ab20c7010d6cc70e7396" />
    <meta property="fb:pages" content="170168463274" />
		<title>BREAKING NEWS: Aston Martin Revives the Legendary DB4 GT Model | Automobiles</title>
	<link rel="stylesheet" href="/sites/all/libraries/galleria/themes/at_robbreport/galleria.rr.css">
	<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_yHoib1KwufGnPErm5VVOWl0i6wtvAcjmmnUlMJMI8JU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_H-FzYJquHYNOUyFB0U3o_pabzbawBJSNPpWM8WiWWBo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700|Rajdhani:400,700" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_O2xSi9dCYusnFLhjeX8-TshPbWJTjFvubgi7bzvtWxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_smWejqFexB_rDFKKSWlAeBFeL0wXW7QAXc0ERqON49Y.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_f3Qu3MjjuyZA7vBAlqlNeZMcyf-sb5r4FPYAVo9xOnY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css__QHMSLKFZgCB3ZX7vo1azv7YJk6nQctxZQO6-mHQP5Y.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_rtSfY-SqG_tHh7bli7aInihqsvyh7g7Nu3sr-cxATbI.css" media="screen" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://robbreport.com/sites/default/files/css/css_rrd4hZPvCIjiCVc6rmy-Upsbp0dCqOJtYwqwn-7dS3Y.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/sites/all/libraries/superfish/css/superfish-navbar.css" />
	    
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://robbreport.com/sites/default/files/js/js_WHpgMK5MdQKeXFsVOT4LAtgNeE82xZRffaP2yPNi-cE.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://robbreport.com/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_OVAOz6xKTt0o5QhoWFs7HJDiUhoqOR7FmnZl8WEbty4.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_Jmfzf0WSO4MxVGehWC3je1v-5baKMJo1KRfeFCQgIG8.js"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_mkKdPvgaSN4wmdWUIWRfoocoC4Qh3ma9o9BftjzWRHA.js"></script>
<script src="http://robbreport.com/sites/all/modules/contrib/lightbox2/js/lightbox.js?1482346514"></script>
<script src="http://robbreport.com/sites/default/files/js/js_Un_Zsopbwvx5EXKcWbswzSRsgYkfSq_lK7dhFsf3yMg.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-767595-21"]);_gaq.push(["_setDomainName", ".robbreport.com"]);var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>jQuery(document).ready(function () {
        jQuery('#edit-search-block-form--2').attr('placeholder', 'SEARCH')
    });</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1441466766156940'); fbq('track', 'PageView'); fbq('track', 'ViewContent');</script>
<script src="http://robbreport.com/sites/default/files/js/js_gtI8ZC7AbONO_cvLMOyzXBlAaVWP61R5UV9IhNeQgxM.js"></script>
<script src="http://www.queryly.com/js/queryly.js"></script>
<script src="https://platform.twitter.com/widgets.js"></script>
<script src="http://aka-cdn-ns.adtechus.com/dt/common/DAC.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_edxmV44q-qIyNBt4NcLILHkw1rrcoPhN4jagMdwKfdw.js"></script>
<script src="//assets.adobedtm.com/9f3783a447abe20b9f62938fcfd2a37ae5a2ed01/satelliteLib-92edb382f9aa8ba77d04a4cca811b76436d66243.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_8cG7gNRcAVttHkCZ6uuDjWtFpOPeYoFYx1s4DDRloMc.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_11YXSP9zRS5l6kcEwRPGp2Tt33EIi4BbzvJHYaHC310.js"></script>
<script src="http://robbreport.com/sites/default/files/js/js_bOjt6zaGKW3Ql601Hup9iK7fIzn0qjAbJuy9e8DrGus.js"></script>
<script>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</script>
	<!--[if lt IE 9]>
<script src="http://robbreport.com/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?oijtpl"></script>
<![endif]-->

  <script src="//load.sumome.com/" data-sumo-site-id="b3d923093c5c3e97f467d3cc4755ee4992b15f5069d31e3bc291e7dd657a5ecc" async="async"></script>
  <script src="//cdn.blueconic.net/robbreport.js"></script>

</head>
<body  id="pid-automobiles-breaking-news-aston-martin-revives-legendary-db4-gt-model" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-2323156 node-type-article atr-7.x-3.x atv-7.x-3.2 page-automobiles-breaking-news-aston-martin-revives-legendary-db4-gt-model at_robbreport">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53ZXJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
	<div id="skip-link" class="nocontent"> <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a> </div>
	 
	<!-- paywall -->

<div id="page-wrapper"> 
  <!-- Header -->
  
  <div id="global-header-wrapper">
    <div id="global-header" >
      <div id="global-header-content"   class="container">
        <div id="rr_burger">
          <header  id="header" class="clearfix" role="banner"> <a id="mm-switch" href="#mmenu_left"> <img src="http://static.robbreport.com/sites/all/themes/at_robbreport/img/rr_burger.svg"></a>
        </div>
          <!-- COTY Region -->
          <div id="spotlight-icon"><a href="/HolidayGiftGuide2016" target="_blank"><img src="http://static.robbreport.com/sites/default/files/ugg-bug-3.jpg" width="90"/></a></div>          <!-- Branding-->
          <div id="branding">
                                    <div id="logo"> <a href="/" title="Luxury Lifestyle Magazine"><img src="http://robbreport.com/sites/all/themes/at_robbreport/logo.png?v=20140916" alt="Luxury Lifestyle Magazine" /></a> </div>
                                    <div id="site-name-wrapper" class="clearfix">
                            <span id="site-name"><a href="/" title="Luxury Lifestyle Magazine"><a href="/" title="Home page">The Best Luxury Cars, Jets, Yachts, Travel, Watches | Robb Report</a></a></span>
                                          
              <!-- /site-name-wrapper -->
                          </div>
                      </div>
          <!-- Search Region -->
          <div id="search-region">
<div class="region region-search">
  <div id="block-custom-search-blocks-1" class="block block-custom-search-blocks no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <form class="search-form" action="/automobiles/breaking-news-aston-martin-revives-legendary-db4-gt-model" method="post" id="custom-search-blocks-form-1" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-custom-search-blocks-form-1">
  <label class="element-invisible" for="edit-custom-search-blocks-form-1--2">Search this site </label>
 <input title="Enter the terms you wish to search for." class="apachesolr-autocomplete unprocessed custom-search-box form-text" placeholder="" type="text" id="edit-custom-search-blocks-form-1--2" name="custom_search_blocks_form_1" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="delta" value="1" />
<input type="hidden" name="form_build_id" value="form-nQyKiR0Lz3Unn4dbV9Yyvch8ou_4azMPCgQnzRw8000" />
<input type="hidden" name="form_id" value="custom_search_blocks_form_1" />
<div class="form-actions form-wrapper" id="edit-actions"><input alt="" class="custom-search-button form-submit" type="image" id="edit-submit" name="op" src="/sites/all/themes/at_robbreport/img/custom_search.png" /></div></div></form>      </div>

   
  </div>

</div>
</div>
 </div>
          <!-- Header Region -->
          <div id="header-region">
<div class="region region-header">
  <div id="block-rr-header-rr-header" class="block block-rr-header no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        
<div id="header-menu" class="dropdown">
  <ul class="header_links clearfix">
    <li class="social">
        <a class="stretchy" href="https://www.facebook.com/robbreport" target="_blank">
          <img class="spacer" alt="icon" src="/sites/all/themes/at_robbreport/img/sprite_spacer.png">
          <img class="sprite facebook" alt="robb report facebook" src="/sites/all/themes/at_robbreport/img/sprite_social.png">
        </a>
        <a class="stretchy" href="https://twitter.com/robbreport" target="_blank">
          <img class="spacer" alt="icon" src="/sites/all/themes/at_robbreport/img/sprite_spacer.png">
          <img class="sprite twitter" alt="robb report twitter" src="/sites/all/themes/at_robbreport/img/sprite_social.png">
        </a>
        <a class="stretchy" href="https://instagram.com/robbreport" target="_blank">
          <img class="spacer" alt="icon" src="/sites/all/themes/at_robbreport/img/sprite_spacer.png">
          <img class="sprite instagram" alt="robb report instagram" src="/sites/all/themes/at_robbreport/img/sprite_social.png">
        </a>
        <a class="stretchy" href="https://www.pinterest.com/robbreport/" target="_blank">
          <img class="spacer" alt="icon" src="/sites/all/themes/at_robbreport/img/sprite_spacer.png">
          <img class="sprite pinterest" alt="robb report pintrest" src="/sites/all/themes/at_robbreport/img/sprite_social.png">
        </a>
      </li>    <li class="subscribe desktop"> <a href="/subscribe" target="_blank">SUBSCRIBE</a> </li>
    <li class="subscribe mobile"> <a href="/subscribe" target="_blank">SUBSCRIBE</a> </li>
    <li class="newsletter"> <a alt="eNewsletter" href="/eNewsletter">NEWSLETTER</a> </li>
  </ul>

</div>
      </div>

   
  </div>

</div>
</div>
 </div>
        </header>
      </div>
    </div>
    <!-- !Navigation -->
    
    <div id="global-nav"  >
      <div id="main-nav" class="container">
<div class="region region-main-menu">
  <nav id="block-superfish-1" class="block block-superfish no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-white"><li id="menu-8251-1" class="active-trail first sf-item-1 sf-depth-1 sf-no-children"><a href="/automobiles" title="Autos" id="autos" class="sf-depth-1">Autos</a></li><li id="menu-8261-1" class="middle sf-item-2 sf-depth-1 sf-no-children"><a href="/Aviation" title="Aviation" class="sf-depth-1">Aviation</a></li><li id="menu-8266-1" class="middle sf-item-3 sf-depth-1 sf-no-children"><a href="/Boating-Yachting" class="sf-depth-1">Boating</a></li><li id="menu-8286-1" class="middle sf-item-4 sf-depth-1 sf-no-children"><a href="/travel/luxury-travel" class="sf-depth-1">Travel</a></li><li id="menu-8296-1" class="middle sf-item-5 sf-depth-1 sf-no-children"><a href="/Watches" class="sf-depth-1">Watch Collector</a></li><li id="menu-8331-1" class="middle sf-item-6 sf-depth-1 sf-no-children"><a href="/real-estate" class="sf-depth-1">Real Estate</a></li><li id="menu-8511-1" class="middle sf-item-7 sf-depth-1 sf-no-children"><a href="/Wine-Spirits-Cigars" class="sf-depth-1">Spirits</a></li><li id="menu-21231-1" class="middle sf-item-8 sf-depth-1 menuparent"><span class="sf-depth-1 menuparent nolink">Style</span><ul><li id="menu-8316-1" class="first sf-item-1 sf-depth-2 sf-no-children"><a href="/Jewelry" class="sf-depth-2">Jewelry</a></li><li id="menu-8311-1" class="last sf-item-2 sf-depth-2 sf-no-children"><a href="/Fashion" class="sf-depth-2">Fashion</a></li></ul></li><li id="menu-20881-1" class="middle sf-item-9 sf-depth-1 menuparent"><a href="/promotions" class="sf-depth-1 menuparent">Partners</a><ul><li id="menu-21236-1" class="first sf-item-1 sf-depth-2 sf-no-children"><a href="/exceptional-itineraries" class="sf-depth-2">Exceptional Itineraries</a></li><li id="menu-21276-1" class="middle sf-item-2 sf-depth-2 sf-no-children"><a href="http://robbreport.com/sponsor/sponsored-page?prx_t=rXsCAGBALAk9wPA" class="sf-depth-2">Azimut</a></li><li id="menu-21246-1" class="middle sf-item-3 sf-depth-2 sf-no-children"><a href="http://robbreport.com/sponsor/sponsored-page?prx_t=SGQCAzaYJAk9wPA" class="sf-depth-2">Christopher Designs</a></li><li id="menu-21261-1" class="last sf-item-4 sf-depth-2 sf-no-children"><a href="http://robbreport.com/sponsor/sponsored-page?prx_t=cnQCAVYQKAk9wPA" class="sf-depth-2">The Macallan</a></li></ul></li><li id="menu-20876-1" class="last sf-item-10 sf-depth-1 menuparent"><span class="sf-depth-1 menuparent nolink">More</span><ul><li id="menu-20901-1" class="first sf-item-1 sf-depth-2 sf-no-children"><a href="/Home-Design" class="sf-depth-2">Home Design</a></li><li id="menu-8506-1" class="middle sf-item-2 sf-depth-2 sf-no-children"><a href="/Fine-Dining" class="sf-depth-2">Fine Dining</a></li><li id="menu-8526-1" class="middle sf-item-3 sf-depth-2 sf-no-children"><a href="/Sports-Leisure" class="sf-depth-2">Sports &amp; Other Pursuits</a></li><li id="menu-8436-1" class="middle sf-item-4 sf-depth-2 sf-no-children"><a href="/Electronics" class="sf-depth-2">Consumer Electronics</a></li><li id="menu-8431-1" class="middle sf-item-5 sf-depth-2 sf-no-children"><a href="/Art-Collectibles" class="sf-depth-2">Art &amp; Collectibles</a></li><li id="menu-8321-1" class="middle sf-item-6 sf-depth-2 sf-no-children"><a href="/health-and-wellness" class="sf-depth-2">Health &amp; Wellness</a></li><li id="menu-20891-1" class="middle sf-item-7 sf-depth-2 sf-no-children"><a href="/videos" class="sf-depth-2">Videos</a></li><li id="menu-20886-1" class="middle sf-item-8 sf-depth-2 sf-no-children"><a href="/slideshows" class="sf-depth-2">Slideshows</a></li><li id="menu-20961-1" class="last sf-item-9 sf-depth-2 sf-no-children"><a href="/lxn/articles/section/all" class="sf-depth-2">Luxury Newswire</a></li></ul></li></ul>      </div>

   
  </div>

</nav>
</div>
 </div>
    </div>
    <!-- !End of Navigation --> 
  </div>
  
  <!-- End of Header --> 
  
  <!--Header Top-->
  
  <div id="global-header-top" class="container"> 
<div class="region region-header-top">
  <div id="block-rrbanner-4916" class="block block-rrbanner no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div id="674283332" class="async_ad " adsizes="" adsizes_mobile="" adnetwork="5412.1" adnumber="674283332" adpageid="2524336" adpageid_mobile="575974" adalias="Automobiles-728x90"  adalias_mobile="Automobiles-Mobile-320x50" adsizeid="225"  adsizeid_mobile="3055" orig_alias="728x90" style="min-height:1px;" ><noscript><a href="" target="_blank"><img src=""></a></noscript></div>      </div>

   
  </div>

</div>
</div>
 </div>
  <!--End Header Top--> 
  
  <!---------------------------------------Page------------------------------------->
  
  <div id="page" class="container marg-t-25  page "> 
    
    <!-- !Full Width Top -->
    
        <div id="content-slider" class="region clearfix" >
<div class="region region-top">
  <div id="block-panels-mini-static-bars" class="block block-panels-mini no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div class="one-column at-panel panel-display clearfix" id="mini-panel-static_bars">
  <div class="region region-one-main">
    <div class="region-inner clearfix">
          </div>
  </div>
</div>
      </div>

   
  </div>

</div>
</div>
</div>
        <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">
                    <div id="1518093401" class="async_ad " adsizes="" adsizes_mobile="" adnetwork="5412.1" adnumber="1518093401" adpageid="3087690" adpageid_mobile="0" adalias="Automobiles-SiteWrap"  adalias_mobile="Automobiles-none" adsizeid="4296"  adsizeid_mobile="0" orig_alias="SiteWrap" style="min-height:1px;" ><noscript><a href="" target="_blank"><img src=""></a></noscript></div>          <!-- !Messages and Help --> 
            
          <!-- !Highlighted region --> 
           <div id="main-content" class="region clearfix">  
          <!-- !Breadcrumbs -->
          <div id="breadcrumb" class="clearfix"><nav class="breadcrumb-wrapper clearfix" role="navigation" aria-labelledby="breadcrumb-label"><h2 id="breadcrumb-label" class="element-invisible">You are here</h2><ol id="crumbs" class="clearfix"><li class="crumb crumb-first"><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/">Home</a></span></li><li class="crumb crumb-last"><span class="crumb-separator"> &#187; </span><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/automobiles">Autos</a></span></li></ol></nav></div>          <!-- !Main Content Header -->
          
                    <div id="content-top" class="region clearfix">
<div class="region region-content-top">
  <div id="block-panels-mini-category-page-blocks" class="block block-panels-mini no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div class="one-column at-panel panel-display clearfix" id="mini-panel-category_page_blocks">
  <div class="region region-one-main">
    <div class="region-inner clearfix">
          </div>
  </div>
</div>
      </div>

   
  </div>

</div>
</div>
 </div>
                                                  <!-- !Main Content -->
                    <div id="content" class="region clearfix"> 
<div class="region region-content">
  <div id="block-system-main" class="block block-system no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        
<div id="node-2323156" class="node node-article article node-full odd full-node view-mode-full clearfix" about="/automobiles/breaking-news-aston-martin-revives-legendary-db4-gt-model" typeof="sioc:Item foaf:Document" role="article">
  <div class="inner">
    <div class="content" class="node-content">
      <h1 class="page-title">BREAKING NEWS: Aston Martin Revives the Legendary DB4 GT Model</h1>
             
       
      <div class="field field-name-flexsilder-main field-type-ds field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><div class="view view-flexslider view-id-flexslider view-display-id-main view-dom-id-1241459bd8c1fe5349de3711870331a2">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sites/default/files/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-01.jpg" title="Aston Martin has announced it will revive the legendary lightweight version of the DB4 GT" class="colorbox" rel="gallery-2323156"><img typeof="foaf:Image" class="image-style-flexslider-full" src="/sites/default/files/styles/flexslider_full/public/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-01.jpg?itok=Mz1VonvP" alt="" title="Aston Martin has announced it will revive the legendary lightweight version of the DB4 GT" /></a>
<div class="flex-caption"><span class="caption-title">Aston Martin has announced it will revive the legendary lightweight version of the DB4 GT</span>

</div></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sites/default/files/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-02.jpg" title="Originally launched in 1959, the GT was a racing variant of the car that preceded the DB5" class="colorbox" rel="gallery-2323156"><img typeof="foaf:Image" class="image-style-flexslider-full" src="/sites/default/files/styles/flexslider_full/public/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-02.jpg?itok=1LKRLJDm" alt="" title="Originally launched in 1959, the GT was a racing variant of the car that preceded the DB5" /></a>
<div class="flex-caption"><span class="caption-title">Originally launched in 1959, the GT was a racing variant of the car that preceded the DB5</span>

</div></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sites/default/files/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-03.jpg" title="Aston Martin DB4 GT " class="colorbox" rel="gallery-2323156"><img typeof="foaf:Image" class="image-style-flexslider-full" src="/sites/default/files/styles/flexslider_full/public/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-03.jpg?itok=fRqXG-__" alt="" title="Aston Martin DB4 GT " /></a>
<div class="flex-caption"><span class="caption-title">Aston Martin DB4 GT </span>

</div></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sites/default/files/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-04.jpg" title="Aston Martin DB4 GT " class="colorbox" rel="gallery-2323156"><img typeof="foaf:Image" class="image-style-flexslider-full" src="/sites/default/files/styles/flexslider_full/public/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-04.jpg?itok=VcUGGV12" alt="" title="Aston Martin DB4 GT " /></a>
<div class="flex-caption"><span class="caption-title">Aston Martin DB4 GT </span>

</div></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sites/default/files/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-05.jpg" title="Aston Martin DB4 GT " class="colorbox" rel="gallery-2323156"><img typeof="foaf:Image" class="image-style-flexslider-full" src="/sites/default/files/styles/flexslider_full/public/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-05.jpg?itok=CDHug5qK" alt="" title="Aston Martin DB4 GT " /></a>
<div class="flex-caption"><span class="caption-title">Aston Martin DB4 GT </span>

</div></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div></div></div></div> 
	  <div class="field field-name-flexslider-controls field-type-ds field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><div class="view view-flexslider view-id-flexslider view-display-id-controls view-dom-id-94d6db3d2bebefa05ffbf0bf1f26d681">
        
  
  
      <div class="view-content">
      <div  id="flexslider-controls" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-image">        <div class="field-content"><img typeof="foaf:Image" class="image-style-flexslider-thumbnail" src="/sites/default/files/styles/flexslider_thumbnail/public/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-01.jpg?itok=AGcWftS-" alt="" title="Aston Martin has announced it will revive the legendary lightweight version of the DB4 GT" /></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image">        <div class="field-content"><img typeof="foaf:Image" class="image-style-flexslider-thumbnail" src="/sites/default/files/styles/flexslider_thumbnail/public/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-02.jpg?itok=SN3agn9U" alt="" title="Originally launched in 1959, the GT was a racing variant of the car that preceded the DB5" /></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image">        <div class="field-content"><img typeof="foaf:Image" class="image-style-flexslider-thumbnail" src="/sites/default/files/styles/flexslider_thumbnail/public/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-03.jpg?itok=FRLvWlas" alt="" title="Aston Martin DB4 GT " /></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image">        <div class="field-content"><img typeof="foaf:Image" class="image-style-flexslider-thumbnail" src="/sites/default/files/styles/flexslider_thumbnail/public/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-04.jpg?itok=9Gj5jAh_" alt="" title="Aston Martin DB4 GT " /></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image">        <div class="field-content"><img typeof="foaf:Image" class="image-style-flexslider-thumbnail" src="/sites/default/files/styles/flexslider_thumbnail/public/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-05.jpg?itok=iyeiRILl" alt="" title="Aston Martin DB4 GT " /></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div></div></div></div>       
	        <div class="article-header clearfix">
                                                                                <div class="field field-name-field-author field-type-taxonomy-term-reference field-label-hidden view-mode-full"><ul class="field-items"><li class="field-item even">
  <a href="/content/basem-wasef">Basem Wasef</a>

</li></ul></div>                  <a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/BasemWasef">Follow @BasemWasef</a>
                <div class="field field-name-post-date field-type-ds field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even">December 9, 2016</div></div></div>        </div>
        <div id="adtech_mobile_scroll_ad">
            <!-- Mobile scroll ad will load here  --> 
        </div>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>
	Tapping into a decades-old cornerstone of its racing heritage, <strong>Aston Martin</strong> has announced it will revive the legendary lightweight version of the<strong> DB4 GT</strong> as a limited production continuation model. Originally launched in 1959, the GT was a racing variant of the car that preceded the DB5, which was brought to worldwide fame by a certain tuxedoed superspy. Unlike the road-going four-seat DB4, the GT was a smaller and lighter two-seat spinoff that featured restyled bodywork and a more powerful version of its 3.7-liter, six-cylinder engine. Of the 75 original DB4 GTs built between 1959 and 1963, only eight received the special “lightweight” designation. The GT enjoyed an auspicious racing debut at the hands of Sir Stirling Moss, who took the jaunty two-seater to victory at the Silverstone circuit.
</p>
<p>
	<img alt="" class="media-image attr__typeof__foaf:Image img__fid__746856 img__view_mode__media_original attr__format__media_original" src="/sites/default/files/aston-martin-db4-gt-continuation-car-embed.jpg" style="width: 100%;" typeof="foaf:Image" /></p>
<p>
	The reissued lightweight version of the Aston Martin DB4 GT will be built at the manufacturer’s recently refurbished headquarters in Newport Pagnell, England, using vehicle identification numbers that pick up where the originals left off. The exhaustive manufacturing process requires 3,500 hours per car and uses tooling and blueprints from the original vehicle along with digital scans to ensure consistency and accuracy. The cars will combine original construction elements, such as tubular frames and thin-gauge aluminum panels, with sympathetically engineered performance improvements. Just 25 track-only DB4 GTs will be built, and the car’s approximately $1.7 million price will include a two-year international track-driving program at worldwide circuits like Yas Marina in Abu Dhabi. (<a href="http://www.astonmartin.com/" target="_blank" rel="nofollow" >astonmartin.com</a>)
</p>
</div></div></div>                              <div class='article-categories'>
        <div class='categories-list'>
          <ul>
                                    <li><a href="/article-category/automobiles"> Automobiles </a> </li>
                        <li><a href="/article-category/aston-martin"> Aston Martin </a> </li>
                        <li><a href="/article-category/db4"> DB4 </a> </li>
                                              </ul>
        </div>
      </div>
                                    <div class="field-name-adtech-300x250-atf">
        <div id="1961515947" class="async_ad " adsizes="300x250,300x600" adsizes_mobile="" adnetwork="5412.1" adnumber="1961515947" adpageid="2524340" adpageid_mobile="575974" adalias="Automobiles-300x250-ATF"  adalias_mobile="Automobiles-Mobile-300x250" adsizeid="0"  adsizeid_mobile="170" orig_alias="300x250-ATF" style="min-height:1px;" ><noscript><a href="" target="_blank"><img src=""></a></noscript></div> 
      </div>

    <div class="fb-comments" data-href="http://robbreport.com/automobiles/breaking-news-aston-martin-revives-legendary-db4-gt-model" data-numposts="5"></div>

                <script type="text/javascript">
                queryly.QuerylyKey = '28a266e27be94537';
                queryly.QuerylyBind();
            </script>
      <div class="queryly-article-categories"></div>
          </div>
  </div>
  <!-- /inner --> 
</div>

  <script type="text/javascript">
    var rrbanner_inStoryVideoAd  = '<div id="teads_ad"></div>';
    rrbanner_inStoryVideoAd += "<div id=\"in_story_ad\" class=\"in_story_ad\" style=\"text-align: center;\"><div id=\"775201272\" class=\"async_ad \" adsizes=\"\" adsizes_mobile=\"\" adnetwork=\"5412.1\" adnumber=\"775201272\" adpageid=\"4006130\" adpageid_mobile=\"0\" adalias=\"Automobiles-In-Story\"  adalias_mobile=\"\" adsizeid=\"6251\"  adsizeid_mobile=\"0\" orig_alias=\"In-Story\" style=\"min-height:1px;\" ><noscript><a href=\"\" target=\"_blank\"><img src=\"\"><\/a><\/noscript><\/div><\/div>"; // Edit function in rrbanner.module to change ad settings
    jQuery("#main-content .article .inner .content .view-mode-full .field-items .field-item > p").first().before(rrbanner_inStoryVideoAd);
    // only load Mobile Scroll Ad and Mobile Adhesion Ad on mobile devices
    if( rrbanners_isMobile() ) {
      var rrbanner_ScrollAd = "<div id=\"1246431780\" class=\"async_ad \" adsizes=\"\" adsizes_mobile=\"\" adnetwork=\"5412.1\" adnumber=\"1246431780\" adpageid=\"4309927\" adpageid_mobile=\"0\" adalias=\"Automobiles-Mobile-Scroll\"  adalias_mobile=\"\" adsizeid=\"6568\"  adsizeid_mobile=\"0\" orig_alias=\"Mobile-Scroll\" style=\"min-height:1px;\" ><noscript><a href=\"\" target=\"_blank\"><img src=\"\"><\/a><\/noscript><\/div>";
      jQuery("#adtech_mobile_scroll_ad").append( rrbanner_ScrollAd );
   }
  </script>

      </div>

   
  </div>

</div>
<div id="block-rr-zergnet-widget-rr-zergnet-widget" class="block block-rr-zergnet-widget no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div id="zergnet_header">
<div>From Around the Web...</div>
</div>
<div id="zergnet-widget-37589"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = 'http://www.zergnet.com/zerg.js?id=37589';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>      </div>

   
  </div>

</div>
<div id="block-rrbanner-rrbanner-mobileonly-300x250-2" class="block block-rrbanner no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div class="field-name-adtech-300x250-2" style="text-align: center;"><div id="479421309" class="async_ad " adsizes="" adsizes_mobile="" adnetwork="5412.1" adnumber="479421309" adpageid="0" adpageid_mobile="575974" adalias="Automobiles-0"  adalias_mobile="Automobiles-Mobile-300x250-2" adsizeid="0"  adsizeid_mobile="170" orig_alias="0" style="min-height:1px;" ><noscript><a href="" target="_blank"><img src=""></a></noscript></div></div>      </div>

   
  </div>

</div>
<div id="block-views-c3751ab74826f5e3f1c2864943080f80" class="block block-views no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div class="view view-articles-by-section-articles-page view-id-articles_by_section_articles_page view-display-id-block list-page-box articles-by-section view-dom-id-945150216fc89b72248891d257925fa0">
            <div class="view-header">
      
	<h1><a href="/whats-new/not-found" alt="What's new">What's new in Automobiles</a></h1>
<span class="view-counter"><a href="/articles/section/automobiles" >2555 Stories Available</a> | <a href="/advanced_search/2520/Automobiles">Advanced search</a></span>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div>        <div class="views-field-field-image"><a href="/automobiles/first-ever-private-parking-club-comes-new-york-city"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2016dec/2323556/the-parking-club-ny-01.jpg?itok=UjAmghYA" alt="" title="Lonicera Partners has launched the Parking Club, the city’s first valet parking-garage condominium" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/automobiles/first-ever-private-parking-club-comes-new-york-city">First-Ever Private Parking Club Comes to New York...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">This garage’s on-site team takes care of car washes, fuel refills, and maintenance inspections…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/automobiles/first-ever-private-parking-club-comes-new-york-city" title="First-Ever Private Parking Club Comes to New York..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div>        <div class="views-field-field-image"><a href="/automobiles/slideshow/10-cutting-edge-cars-2016"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/galleries/2016/12/aston-martin-db11-gallery.jpg?itok=QE7T0I8j" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/automobiles/slideshow/10-cutting-edge-cars-2016">10 Cutting-Edge Cars from 2016</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">Whether your favorite is the Chiron or Centenario, the 911 or DB11, each of these models amaze…   </span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/automobiles/slideshow/10-cutting-edge-cars-2016" title="10 Cutting-Edge Cars from 2016" class="read-more">View Slideshow</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div>        <div class="views-field-field-image"><a href="/automobiles/pirelli-takes-its-p-zero-tire-launch-las-vegas-extreme"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2016dec/2323541/pirelli-pzero-launch-las-vegas-01.jpg?itok=Dpe8E4ZF" alt="" title="Pirelli and Dream Racing pair up at Las Vegas Motor Speedway." /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/automobiles/pirelli-takes-its-p-zero-tire-launch-las-vegas-extreme">Pirelli Takes Its P Zero Tire Launch in Las Vegas...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">To showcase the new tire’s capabilities, Pirelli pulled out all the stops to satisfy the need for...</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/automobiles/pirelli-takes-its-p-zero-tire-launch-las-vegas-extreme" title="Pirelli Takes Its P Zero Tire Launch in Las Vegas..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div>        <div class="views-field-field-image"><a href="/automobiles/watch-jet-powered-howmet-tx-take-track"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2016dec/2323471/howmet-tx-01.jpg?itok=RLiLD6z5" alt="Photo by Petrolicious" title="Howmet TX" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/automobiles/watch-jet-powered-howmet-tx-take-track">Watch the Jet-Powered Howmet TX Take on the Track</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">The only turbine-engined racer to ever win in competition, the car remains visionary today…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/automobiles/watch-jet-powered-howmet-tx-take-track" title="Watch the Jet-Powered Howmet TX Take on the Track" class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div>        <div class="views-field-field-image"><a href="/automobiles/1971-bmw-2002-one-car-designers-dream-machine"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2016dec/2323431/bmw-2001-01.jpg?itok=WlaWbgMu" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/automobiles/1971-bmw-2002-one-car-designers-dream-machine">This 1971 BMW 2002 Is One Car Designer’s Dream Mac...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">Watch owner Radu Muntean take the modified model he calls a “rollercoaster you can control” for a...</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/automobiles/1971-bmw-2002-one-car-designers-dream-machine" title="This 1971 BMW 2002 Is One Car Designer’s Dream Mac..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div>        <div class="views-field-field-image"><a href="/automobiles/skip-barber-explains-why-ferrari-275-gtb-his-top-ride-all-time"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2016dec/2323336/skip-barber-ferrari-275-01.jpg?itok=CAG3h3-7" alt="Photo by Petrolicious" title="Ferrari 275 GTB" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/automobiles/skip-barber-explains-why-ferrari-275-gtb-his-top-ride-all-time">Skip Barber Explains Why the Ferrari 275 GTB Is hi...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">The motorsports icon takes his favorite car out for a spin at Lime Rock Park…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/automobiles/skip-barber-explains-why-ferrari-275-gtb-his-top-ride-all-time" title="Skip Barber Explains Why the Ferrari 275 GTB Is hi..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div>        <div class="views-field-field-image"><a href="/automobiles/take-ride-607-hp-bmw-alpina-b7"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2016dec/2322911/bmw-alpina-b7-xdrive-01.jpg?itok=l8Iv6Qrt" alt="" title="BMW Alpina B7 xDrive " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/automobiles/take-ride-607-hp-bmw-alpina-b7">Take a Ride in the 607 hp BMW Alpina B7</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">The high-performance sedan can accelerate from zero to 60 mph in 3.6 seconds and reach 193 mph…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/automobiles/take-ride-607-hp-bmw-alpina-b7" title="Take a Ride in the 607 hp BMW Alpina B7" class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div>        <div class="views-field-field-image"><a href="/automobiles/rare-ferrari-500-mondial-little-4-cylinder-could"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2016dec/2323281/ferrari-500-mondial-01.jpg?itok=BLkc-Nvr" alt="Photo by Petrolicious" title="1955 Ferrari 500 Mondial Series II " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/automobiles/rare-ferrari-500-mondial-little-4-cylinder-could">This Rare Ferrari 500 Mondial is the Little 4-Cyli...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">A Navy Admiral Rescued This Rare Ferrari in 1960 and Still Races It Over 50 Years Later…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/automobiles/rare-ferrari-500-mondial-little-4-cylinder-could" title="This Rare Ferrari 500 Mondial is the Little 4-Cyli..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div>        <div class="views-field-field-image"><a href="/automobiles/porsche-panamera-gets-new-sleeker-look-and-other-improvements-2017"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2016dec/2322671/porsche-panamara-2017-01.jpg?itok=aLc0U-Mj" alt="Photo by Maniel Hollenbach" title="The Panamera has a new look and two new engines, including a 550 hp V-8 for the Turbo variant" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/automobiles/porsche-panamera-gets-new-sleeker-look-and-other-improvements-2017">The Porsche Panamera Gets a New, Sleeker Look and...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">The sedan also has a 550 hp turbo engine and a redesigned interior…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/automobiles/porsche-panamera-gets-new-sleeker-look-and-other-improvements-2017" title="The Porsche Panamera Gets a New, Sleeker Look and..." class="read-more">Read Article</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div>        <div class="views-field-field-image"><a href="/automobiles/breaking-news-aston-martin-revives-legendary-db4-gt-model"><img typeof="foaf:Image" class="image-style-311x215" src="/sites/default/files/styles/311x215/public/images/articles/2017dec/2323156/aston-martin-db4-gt-continuation-car-01.jpg?itok=KxMY3Gb9" alt="" title="Aston Martin has announced it will revive the legendary lightweight version of the DB4 GT" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/automobiles/breaking-news-aston-martin-revives-legendary-db4-gt-model">BREAKING NEWS: Aston Martin Revives the Legendary...</a></span>  </div>  
  <div class="views-field views-field-field-deck">        <span class="field-content">The track-only continuation car will be limited to a production run of just 25…</span>  </div>  
  <div class="views-field views-field-field-read-more-link">        <div class="field-content"><a href="http://robbreport.com/automobiles/breaking-news-aston-martin-revives-legendary-db4-gt-model" title="BREAKING NEWS: Aston Martin Revives the Legendary..." class="read-more">Read Article</a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <span class="view-counter"><a href="/articles/section/automobiles" >2555 Stories Available</a> | <a href="/advanced_search/2520/Automobiles">Advanced search</a></span>    </div>
  
  
</div>      </div>

   
  </div>

</div>
</div>
 </div>
                    
          <!-- !Two Column GPanel -->
                    <!-- !Two Column GPanel --> 
          
           </div><!-- /end #main-content --> 
          
          <!-- !Bottom Content Region -->
                    <!-- /content-content-bottom --> 
        </div>
        
        <!-- /end .content-inner --> 
      </main>
      <!-- /end #content-column --> 
      
      <!-- -------------------Sidebar Regions--------------- -->
                  <div id="right_rail_wrapper" class="right_rail_init sidebar">
        
<div class="region region-sidebar-second sidebar">
  <div id="block-rrbanner-4917" class="block block-rrbanner no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div id="1245332719" class="async_ad " adsizes="300x250,300x600,300x1050,300x1080" adsizes_mobile="" adnetwork="5412.1" adnumber="1245332719" adpageid="2524340" adpageid_mobile="575974" adalias="Automobiles-300x250-ATF"  adalias_mobile="Automobiles-Mobile-300x250" adsizeid="0"  adsizeid_mobile="170" orig_alias="300x250-ATF" style="min-height:1px;" ><noscript><a href="" target="_blank"><img src=""></a></noscript></div>      </div>

   
  </div>

</div>
<div id="block-block-126" class="block block-block no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
         <!--smart_paging_filter--><!--smart_paging_autop_filter--><div class="rrhighlights">
	<div>
		<h2>
			Robb Report Highlights
		</h2>

		<ul><li>
				<img height="1" src="http://adserver.adtechus.com/adserv/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=8936324;BnId=1;key=key1+key2+key3+key4;grp=[group]" width="1" /><a href="http://adserver.adtechus.com/adlink/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=9023739;BnId=1;key=key1+key2+key3+key4;grp=[group]">Among Scotland’s Most Exclusive: Rare Cask</a>
			</li>
			<li>
				<img height="1" src="http://adserver.adtechus.com/adserv/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=8936325;BnId=1;key=key1+key2+key3+key4;grp=[group]" width="1" /><a href="http://adserver.adtechus.com/adlink/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=8936325;BnId=1;key=key1+key2+key3+key4;grp=[group]">L’Amour Crisscut Diamond Modernizes Classic Engagement Design</a>
			</li>
		</ul></div>
</div>
       </div>

   
  </div>

</div>
<div id="block-panels-mini-on-newsstands" class="block block-panels-mini no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div class="one-column at-panel panel-display clearfix" id="mini-panel-on_newsstands">
  <div class="region region-one-main">
    <div class="region-inner clearfix">
      <div class="panel-pane pane-block pane-views-latest-issue-rr-on-newsstands no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="view view-latest-issue view-id-latest_issue view-display-id-rr_on_newsstands rr-on-newsstands view-dom-id-128c11b9fe110a1089a72d32f9b5865d">
            <div class="view-header">
       <!--smart_paging_filter--><!--smart_paging_autop_filter--><h2 class="block-title"><span>Robb Report</span> Magazine</h2>     </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-php">        <span class="field-content"><h3><a href="https://ssl.palmcoastd.com/19301/apps/PRINT_RESP_LAND?ikey=I**RP1" class="subscribe_today">SUBSCRIBE TODAY</a></h3>
<ul id="subscription-links">
    <li><a href="https://rbr.pcdfusion.com/pcd/shoppingcart/store/70">Buy this Issue</a></li>
  <li><a href="/digital-editions">Digital Editions</a></li>
  <li><a href="https://ssl.palmcoastd.com/19301/apps/GFTTREG?ikey=I**GN1">Give a Gift</a></li>
  <li><a href="https://ssl.palmcoastd.com/19301/apps/CSMAIN">Subscriber Customer Service</a></li>
</ul>
</span>  </div>  
  <div class="views-field views-field-field-cover-photo">        <div class="field-content"><a href="/Issue/robb-report-december-issue-2016"><img typeof="foaf:Image" class="image-style-issue-big-preview" src="/sites/default/files/styles/issue-big-preview/public/list-pages/images/Nov-2016/cover/1216_4x5.jpg?itok=bvOjxTpL" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
    
  </div>
</div>
    </div>
  </div>
</div>
      </div>

   
  </div>

</div>
<div id="block-rrbanner-4973" class="block block-rrbanner no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div id="1298352270" class="async_ad " adsizes="" adsizes_mobile="" adnetwork="5412.1" adnumber="1298352270" adpageid="2524339" adpageid_mobile="4311213" adalias="Automobiles-300x250-BTF"  adalias_mobile="Automobiles-Mobile-300x250-2" adsizeid="170"  adsizeid_mobile="170" orig_alias="300x250-BTF" style="min-height:1px;" ><noscript><a href="" target="_blank"><img src=""></a></noscript></div>      </div>

   
  </div>

</div>
</div>
      </div>
            <!-- End of Sidebar Regions --> 
    </div>
    
    <!-- !Tertiary Content Region --> 
     
    <!---------------------------------Postscript Content------------ -->
        <div id="postscript" class="clearfix">
                  <div id="postscript-bottom" class="clearfix">
<div class="region region-postscript-bottom">
  <div id="block-block-121" class="block block-block no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
         <!--smart_paging_filter--><!--smart_paging_autop_filter--><div class="rrhighlightsmobile">
	<div>
		<h2>
			Robb Report Highlights
		</h2>

		<ul><li>
				<img height="1" src="http://adserver.adtechus.com/adserv/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=8936324;BnId=1;key=key1+key2+key3+key4;grp=[group]" width="1" /><a href="http://adserver.adtechus.com/adlink/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=8936324;BnId=1;key=key1+key2+key3+key4;grp=[group]">XOJET’s Guide to the 2016 Napa Valley Harvest</a>
			</li>
			<li>
				<img height="1" src="http://adserver.adtechus.com/adserv/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=8936325;BnId=1;key=key1+key2+key3+key4;grp=[group]" width="1" /><a href="http://adserver.adtechus.com/adlink/3.0/5412.1/2530809/0/16/ADTECH;loc=300;loc=300;Adid=8936325;BnId=1;key=key1+key2+key3+key4;grp=[group]">L’Amour Crisscut Diamond Modernizes Classic Engagement Design</a>
			</li>
		</ul></div>
</div>
       </div>

   
  </div>

</div>
<div id="block-block-10" class="block block-block no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div id="rrsubscribe-wrapper">
    <div class="rrsubscribe-form clearfix ">
    <div class="rrsubscribe-top">
      <ul id="subscribe-top">
        <li> <span>get the good life</span> at a great price</li>
        <li><span class="arrow"><a href="https://ssl.palmcoastd.com/19301/apps/PAYNOW?ikey=I**PP2"><span>PAY NOW</span> <span class="amp">&amp;</span><br>GET TWO FREE ISSUES!</a> </span></li>
      </ul>
    </div>
    <div class="rrsubscribe-left-col">
            <div><a href="https://ssl.palmcoastd.com/19301/apps/PAYNOW?ikey=I**PP2"> <img src="/sites/default/files/subscribe-block-covers_0.jpg" class="promoted-cover"/> </a></div>
          </div>
    <div class="rrsubscribe-center-col">
            <form action="/automobiles/breaking-news-aston-martin-revives-legendary-db4-gt-model" method="post" id="rrsubscribe-form" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-subscription-type">
 <select id="edit-subscription-type" name="subscription-type" class="form-select"><option value="1_US">1 YR (12 ISSUES) $65.00</option><option value="2_US" selected="selected">2 YRS (24 ISSUES) $100.00</option><option value="3_US">3 YRS (36 ISSUES) $135.00</option></select>
</div>
<div class="form-item form-type-textfield form-item-first-name">
 <input onclick="if(this.value==&quot;First&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;First&quot;" type="text" id="edit-first-name" name="first-name" value="First" size="30" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-middle-initial">
 <input onclick="if(this.value==&quot;M&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;M&quot;" type="text" id="edit-middle-initial" name="middle-initial" value="M" size="2" maxlength="128" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-last-name">
 <input onclick="if(this.value==&quot;Last&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;Last&quot;" type="text" id="edit-last-name" name="last-name" value="Last" size="30" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-address">
 <input onclick="if(this.value==&quot;Address&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;Address&quot;" type="text" id="edit-address" name="address" value="Address" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-city">
 <input onclick="if(this.value==&quot;City&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;City&quot;" type="text" id="edit-city" name="city" value="City" size="30" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-state">
 <input onclick="if(this.value==&quot;St&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;St&quot;" type="text" id="edit-state" name="state" value="St" size="2" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-zipcode">
 <input onclick="if(this.value==&quot;Zip&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;Zip&quot;" type="text" id="edit-zipcode" name="zipcode" value="Zip" size="30" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-email">
 <input onclick="if(this.value==&quot;Email&quot;) this.value=&quot;&quot;" onblur="if(this.value==&quot;&quot;) this.value=&quot;Email&quot;" type="text" id="edit-email" name="email" value="Email" size="60" maxlength="128" class="form-text required" />
</div>
<div class="other_orders"><a href="https://ssl.palmcoastd.com/19301/apps/PRINT_IPAD_RESP_LAND?ikey=I**RFD">canadian orders</a> | <a href="https://ssl.palmcoastd.com/19301/apps/PRINT_IPAD_RESP_LAND?ikey=I**RFC">international orders</a></div><input onclick="trackInitialReferrer()" type="submit" id="edit-submit--2" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-IU4fu7fnIHQucxBGGEAFWF5Xy-SGEjgXhMclFB6vEIw" />
<input type="hidden" name="form_id" value="rrsubscribe_form" />
</div></form>          </div>
    <div class="rrsubscribe-right-col">
          </div>
  </div>
</div>
      </div>

   
  </div>

</div>
<div id="block-block-96" class="block block-block no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
         <!--smart_paging_filter--><!--smart_paging_autop_filter--><p>
	<a href="https://ssl.palmcoastd.com/19301/apps/GFTTREG?ikey=I**GN2"><img alt="" class="media-image attr__typeof__foaf:Image img__fid__671871 img__view_mode__media_original attr__format__media_original" src="http://static.robbreport.com/sites/default/files/giftbox2016v3.jpg" typeof="foaf:Image" /></a>
</p>
       </div>

   
  </div>

</div>
</div>
</div>
          </div>
        <!--End Postscript Content Region --> 
    <!-- ---------------------------Footer ------------------------------>
        <footer id="footer" class="clearfix" role="contentinfo"> 
<div class="region region-footer">
  <div id="block-panels-mini-footer-menus" class="block block-panels-mini no-title">

  <div class="block-inner clearfix">
   

      
      
      
      <div class="content clearfix"  class="block-content content" >
        <div class="three-3x33 at-panel panel-display clearfix" id="mini-panel-footer_menus">
      <div class="region region-three-33-top region-conditional-stack">
      <div class="region-inner clearfix">
        <section class="panel-pane pane-menu-tree pane-menu-mobile-footer block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Robb Report</h2>
        
    
    <div class="block-content">
      <div class="menu-block-wrapper menu-block-ctools-menu-mobile-footer-1 menu-name-menu-mobile-footer parent-mlid-menu-mobile-footer:0 menu-level-1">
  <ul class="menu clearfix"><li class="first leaf menu-mlid-20706 menu-depth-1 menu-item-20706"><a href="/New-and-Noteworthy">New &amp; Noteworthy</a></li><li class="leaf menu-mlid-20711 menu-depth-1 menu-item-20711"><a href="/videos">Robb Report Video</a></li><li class="leaf menu-mlid-20716 menu-depth-1 menu-item-20716"><a href="/lxn/articles/section/all">Luxury Newswire</a></li><li class="leaf menu-mlid-20721 menu-depth-1 menu-item-20721"><a href="/best-of-the-best-2015">Best of the Best</a></li><li class="leaf menu-mlid-20726 menu-depth-1 menu-item-20726"><a href="/Private-Aviation-Advisory-Board">Private Avaiation Advisory Board</a></li><li class="leaf menu-mlid-21001 menu-depth-1 menu-item-21001"><a href="/international-partners">International Partners</a></li><li class="leaf menu-mlid-21006 menu-depth-1 menu-item-21006"><a href="/licensing-robb-report">Licensing Robb Report</a></li><li class="leaf menu-mlid-20731 menu-depth-1 menu-item-20731"><a href="https://ssl.palmcoastd.com/19301/apps/PRINT_RESP_LAND?ikey=I**RP2">Subscribe to Robb Report</a></li><li class="leaf menu-mlid-20736 menu-depth-1 menu-item-20736"><a href="/digital-editions">Digital Editions</a></li><li class="leaf menu-mlid-20741 menu-depth-1 menu-item-20741"><a href="https://ssl.palmcoastd.com/19301/apps/GFTTREG?ikey=I**GN1">Give a Gift</a></li><li class="leaf menu-mlid-20746 menu-depth-1 menu-item-20746"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Subscriber Customer Service</a></li><li class="last leaf menu-mlid-20751 menu-depth-1 menu-item-20751"><a href="/newsletter">Newsletters</a></li></ul></div>
    </div>

    
    
  </div>
</section>
      </div>
    </div>
    <div class="region region-three-33-first">
    <div class="region-inner clearfix">
      <section class="panel-pane pane-menu-tree pane-menu-footer-robb-report block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Robb Report</h2>
        
    
    <div class="block-content">
      <div class="menu-block-wrapper menu-block-ctools-menu-footer-robb-report-1 menu-name-menu-footer-robb-report parent-mlid-menu-footer-robb-report:0 menu-level-1">
  <ul class="menu clearfix"><li class="first leaf menu-mlid-1853 menu-depth-1 menu-item-1853"><a href="https://ssl.palmcoastd.com/19301/apps/PRINT_RESP_LAND?ikey=I**RP2" target="_blank">Subscribe to Robb Report</a></li><li class="leaf menu-mlid-1854 menu-depth-1 menu-item-1854"><a href="/digital-editions">Digital Editions</a></li><li class="leaf menu-mlid-20696 menu-depth-1 menu-item-20696"><a href="https://ssl.palmcoastd.com/19301/apps/GFTTREG?ikey=I**GN1">Gift a Gift</a></li><li class="leaf menu-mlid-17971 menu-depth-1 menu-item-17971"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Subscriber Customer Service</a></li><li class="leaf menu-mlid-1862 menu-depth-1 menu-item-1862"><a href="/newsletter">Newsletters</a></li><li class="leaf menu-mlid-14591 menu-depth-1 menu-item-14591"><a href="/international-partners" title="International Partners">International Partners</a></li><li class="leaf menu-mlid-15871 menu-depth-1 menu-item-15871"><a href="/licensing-robb-report">Licensing Robb Report</a></li><li class="leaf menu-mlid-1861 menu-depth-1 menu-item-1861"><a href="/Resources/Reprints">Reprints</a></li><li class="last leaf menu-mlid-21216 menu-depth-1 menu-item-21216"><a href="https://rbr.pcdfusion.com/pcd/shoppingcart/store/70" target="_blank">Back Issues</a></li></ul></div>
    </div>

    
    
  </div>
</section>
    </div>
  </div>
  <div class="region region-three-33-second">
    <div class="region-inner clearfix">
      <section class="panel-pane pane-menu-tree pane-menu-robbreport-com block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">RobbReport.com</h2>
        
    
    <div class="block-content">
      <div class="menu-block-wrapper menu-block-ctools-menu-robbreport-com-1 menu-name-menu-robbreport-com parent-mlid-menu-robbreport-com:0 menu-level-1">
  <ul class="menu clearfix"><li class="first leaf menu-mlid-1785 menu-depth-1 menu-item-1785"><a href="/New-and-Noteworthy">New &amp; Noteworthy</a></li><li class="leaf menu-mlid-1782 menu-depth-1 menu-item-1782"><a href="/videos/automobiles">Robb Report Video</a></li><li class="leaf menu-mlid-21226 menu-depth-1 menu-item-21226"><a href="http://realestate.robbreport.com">Real Estate Listings</a></li><li class="leaf menu-mlid-7726 menu-depth-1 menu-item-7726"><a href="/lxn/articles/section/all">Luxury Newswire</a></li><li class="leaf menu-mlid-15861 menu-depth-1 menu-item-15861"><a href="/best-of-the-best-2016">Best of the Best</a></li><li class="leaf menu-mlid-1859 menu-depth-1 menu-item-1859"><a href="http://robbreport.com/rss-feeds">RSS</a></li><li class="leaf menu-mlid-15866 menu-depth-1 menu-item-15866"><a href="/site-map">Site Map</a></li><li class="leaf menu-mlid-3643 menu-depth-1 menu-item-3643"><a href="/Resources/Privacy-Policy">Privacy Policy</a></li><li class="last leaf menu-mlid-1855 menu-depth-1 menu-item-1855"><a href="/Terms-and-Conditions">Terms &amp; Conditions</a></li></ul></div>
    </div>

    
    
  </div>
</section>
    </div>
  </div>
  <div class="region region-three-33-third">
    <div class="region-inner clearfix">
      <section class="panel-pane pane-block pane-menu-menu-quick-links block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Quick Links</h2>
        
    
    <div class="block-content">
      <ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-1863"><a href="/articles/section/news">News &amp; Press</a></li><li class="leaf menu-depth-1 menu-item-5056"><a href="/Resources/Company-Profile">About Us</a></li><li class="leaf menu-depth-1 menu-item-1860"><a href="/Resources/Contact-Us">Contact Us</a></li><li class="last leaf menu-depth-1 menu-item-21221"><a href="/Advertise">Advertise</a></li></ul>    </div>

    
    
  </div>
</section>
    </div>
  </div>
  </div>
      </div>

   
  </div>

</div>
</div>
  </footer>
        <!-- !Footer Items -->
    <div id="footer-items">
      <div class="footer-copyright legal">© 2016 CurtCo Robb Media, LLC, All Rights Reserved</div>
      <div class="footer-icons">
        <a class="footer-facebook" href="http://www.facebook.com/robbreport" target="_blank"></a>
        <a class="footer-twitter" href="http://www.twitter.com/robbreport" target="_blank"></a>
        <a class="footer-pinterest" href="http://www.pinterest.com/robbreport" target="_blank"></a>
        <a class="footer-instagram" href="http://www.instagram.com/robbreport" target="_blank"></a>
        <a class="footer-youtube" href="http://www.youtube.com/robbreport" target="_blank"></a>
      </div>
    </div>
    <!-- ---------------------------End of Footer ------------------------------> 
  </div>
  <!--------------------------------------End of Page-----------------------------></div>
<div id="1085618612" class="async_ad " adsizes="" adsizes_mobile="" adnetwork="5412.1" adnumber="1085618612" adpageid="2584804" adpageid_mobile="0" adalias="Automobiles-Wallpaper"  adalias_mobile="" adsizeid="2898"  adsizeid_mobile="0" orig_alias="Wallpaper" style="min-height:1px;" ><noscript><a href="" target="_blank"><img src=""></a></noscript></div><img src="//ad01.advertise.com/seg?add=1454495&t=2" width="1" height="1" /><script language="javascript">if (window.adgroupid == undefined) { window.adgroupid= Math.round(Math.random() * 1000)+0; } document.write('<scr' + 'ipt language="javascript1.1" src="//adserver.adtechus.com/addyn/3.0/5412.1/2584803/0/1013/ADTECH;alias=Automobiles-Floater;loc=100;target=_blank;grp=' + window.adgroupid+ ';misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script><noscript>
		<a href="http://adserver.adtechus.com/adlink/3.0/5412.1/2584803/0/1013/ADTECH;alias=Automobiles-Floater;loc=300;" target="_blank">
			<img src="//adserver.adtechus.com/adserv/3.0/5412.1/2584803/0/1013/ADTECH;alias=Automobiles-Floater;loc=300;"></a>
		</noscript>	
		<script type="text/javascript"> (function () {  var cachebust = (Math.random() + "").substr(2); var protocol = "https:" == document.location.protocol ? 'https:' : 'http:';  new Image().src = protocol+"//20539011p.rfihub.com/ca.gif?rb=7113&ca=20539011&ra="+cachebust;
})(); </script><script> var _wds_im = ""; var _wds_ae = ""; var _wds_oi = ""; var _wds_oa = ""; </script><script src="//tags.wdsvc.net/controller.js?id=1548" defer></script><noscript><img src="//tags.wdsvc.net/noscript?id=1548&wdsim=&wdsoi=&wdsoa=" style="display:none"/></noscript><!-- Begin comScore Tag --> <script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "19747360" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=19747360&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --><!--<script type="text/javascript" src="http://content.dl-rms.com/rms/mother/18795/nodetag.js"></script>-->

  <script type="text/javascript" src="http://ak.sail-horizon.com/horizon/v1.js"></script>
  <script type="text/javascript">
    jQuery(function () {
        if (window.Sailthru)
          Sailthru.setup({ domain: 'horizon.robbreport.com', useStoredTags: true, spider: true });
      }
    );
  </script>
  <div id="adtech_mobile_adhesion_ad">
  </div> 
  <script type="text/javascript">
    // only load Mobile Scroll Ad and Mobile Adhesion Ad on mobile devices
    if( rrbanners_isMobile() ) {
      var rrbanner_AdhesionAd = "<div id=\"781830305\" class=\"async_ad \" adsizes=\"\" adsizes_mobile=\"\" adnetwork=\"5412.1\" adnumber=\"781830305\" adpageid=\"4309926\" adpageid_mobile=\"0\" adalias=\"Automobiles-Mobile-Adhesion\"  adalias_mobile=\"\" adsizeid=\"6744\"  adsizeid_mobile=\"0\" orig_alias=\"Mobile-Adhesion\" style=\"min-height:1px;\" ><noscript><a href=\"\" target=\"_blank\"><img src=\"\"><\/a><\/noscript><\/div>";   
      jQuery("#adtech_mobile_adhesion_ad").append( rrbanner_AdhesionAd );
   }
  </script>
<script language="javascript">if (window.adgroupid == undefined) { window.adgroupid= Math.round(Math.random() * 1000)+0; } document.write('<scr' + 'ipt language="javascript1.1" src="//adserver.adtechus.com/addyn/3.0/5412.1/2717005/0/4057/ADTECH;alias=Automobiles-Interstitial;loc=100;target=_blank;grp=' + window.adgroupid+ ';misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script><noscript>
		<a href="http://adserver.adtechus.com/adlink/3.0/5412.1/2717005/0/4057/ADTECH;alias=Automobiles-Interstitial;loc=300;" target="_blank">
			<img src="//adserver.adtechus.com/adserv/3.0/5412.1/2717005/0/4057/ADTECH;alias=Automobiles-Interstitial;loc=300;"></a>
		</noscript>	
		 
	
<nav id="mmenu_left" class="mmenu-nav clearfix">
  <ul>
                                    <ul class="mmenu-mm-list-level-1"><li class="mmenu-mm-list-mlid-20431 mmenu-mm-list-path-nolink"><a href="javascript:void(0);" class="mmenu-mm-list mmenu-mm-subopen"><i class="icon-plus"></i><span class="mmenu-block-title">Categories</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-20466 mmenu-mm-list-path-subsection-1"><a href="/automobiles" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Autos</span></a></li><li class="mmenu-mm-list-mlid-20471 mmenu-mm-list-path-subsection-7"><a href="/Aviation" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Aviation</span></a></li><li class="mmenu-mm-list-mlid-20476 mmenu-mm-list-path-subsection-6"><a href="/Boating-Yachting" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Boating</span></a></li><li class="mmenu-mm-list-mlid-20481 mmenu-mm-list-path-travel-luxury-travel"><a href="/travel/luxury-travel" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Travel</span></a></li><li class="mmenu-mm-list-mlid-20486 mmenu-mm-list-path-real-estate"><a href="/real-estate" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Real Estate</span></a></li><li class="mmenu-mm-list-mlid-20491 mmenu-mm-list-path-subsection-15"><a href="/Fashion" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Fashion</span></a></li><li class="mmenu-mm-list-mlid-20496 mmenu-mm-list-path-subsection-18"><a href="/Watches" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Watch Collector</span></a></li><li class="mmenu-mm-list-mlid-20501 mmenu-mm-list-path-subsection-17"><a href="/Jewelry" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Jewelry</span></a></li><li class="mmenu-mm-list-mlid-20506 mmenu-mm-list-path-subsection-12"><a href="/Fine-Dining" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Fine Dining</span></a></li><li class="mmenu-mm-list-mlid-20511 mmenu-mm-list-path-subsection-13"><a href="/Wine-Spirits-Cigars" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Spirits</span></a></li><li class="mmenu-mm-list-mlid-20516 mmenu-mm-list-path-subsection-7846"><a href="/Sports-Leisure" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Sports & Leisure</span></a></li><li class="mmenu-mm-list-mlid-20851 mmenu-mm-list-path-subsection-9"><a href="/Home-Design" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Home Design</span></a></li><li class="mmenu-mm-list-mlid-20521 mmenu-mm-list-path-subsection-11"><a href="/Electronics" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Electronics</span></a></li><li class="mmenu-mm-list-mlid-20526 mmenu-mm-list-path-subsection-10"><a href="/Art-Collectibles" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Art & Collectibles</span></a></li></ul></li><li class="mmenu-mm-list-mlid-20421 mmenu-mm-list-path-nolink"><a href="javascript:void(0);" class="mmenu-mm-list mmenu-mm-subopen"><i class="icon-plus"></i><span class="mmenu-block-title">Subscribe</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-20436 mmenu-mm-list-path-https:--ssl.palmcoastd.com-19301-apps-SUBLANDING3_16?ikey=I**B03"><a href="https://ssl.palmcoastd.com/19301/apps/SUBLANDING3_16?ikey=I**B03" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Print Edition</span></a></li><li class="mmenu-mm-list-mlid-20456 mmenu-mm-list-path-node-1551796"><a href="/digital-editions" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Digital Editions</span></a></li><li class="mmenu-mm-list-mlid-20461 mmenu-mm-list-path-https:--ssl.palmcoastd.com-19301-apps-GFTTREG?ikey=I**GN3"><a href="https://ssl.palmcoastd.com/19301/apps/GFTTREG?ikey=I**GN3" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Give a Gift</span></a></li><li class="mmenu-mm-list-mlid-20446 mmenu-mm-list-path-node-1184"><a href="/newsletter" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Newsletters</span></a></li><li class="mmenu-mm-list-mlid-20441 mmenu-mm-list-path-https:--ssl.palmcoastd.com-19301-apps--159199?"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Renew Subscription</span></a></li><li class="mmenu-mm-list-mlid-20451 mmenu-mm-list-path-https:--ssl.palmcoastd.com-19301-apps--159199?iCp=F1599624C8FE03D1CA3750718C9B7B3FAAB6019042ABC9CDB5ADD85F2BB7D800"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=F1599624C8FE03D1CA3750718C9B7B3FAAB6019042ABC9CDB5ADD85F2BB7D800" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Customer Service</span></a></li></ul></li><li class="mmenu-mm-list-mlid-20531 mmenu-mm-list-path-videos"><a href="/videos" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Videos</span></a></li><li class="mmenu-mm-list-mlid-20536 mmenu-mm-list-path-slideshows"><a href="/slideshows" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Slideshows</span></a></li><li class="mmenu-mm-list-mlid-20541 mmenu-mm-list-path-lxn-articles"><a href="/lxn/articles" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Luxury Newswire</span></a></li><li class="mmenu-mm-list-mlid-20546 mmenu-mm-list-path-node-2180221"><a href="/best-of-the-best-2016" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Best of the Best 2016</span></a></li><li class="mmenu-mm-list-mlid-20551 mmenu-mm-list-path-node-2053221"><a href="/automobiles/car-of-the-year-2016" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Car of the Year</span></a></li><li class="mmenu-mm-list-mlid-20561 mmenu-mm-list-path-section-3"><a href="/Home-and-Style" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Home & Style</span></a></li><li class="mmenu-mm-list-mlid-20566 mmenu-mm-list-path-health-and-wellness"><a href="/health-and-wellness" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Health & Wellness</span></a></li><li class="mmenu-mm-list-mlid-21011 mmenu-mm-list-path-http:--robbreport.com-firstlook?utm_source=internal&amp;utm_medium=mobilemenu&amp;utm_campaign=firstlook?utm_source=internal&amp;utm_medium=mobilemenu&amp;utm_campaign=firstlook"><a href="http://robbreport.com/firstlook?utm_source=internal&amp;utm_medium=mobilemenu&amp;utm_campaign=firstlook?utm_source=internal&amp;utm_medium=mobilemenu&amp;utm_campaign=firstlook" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Robb Report First Look</span></a></li><li class="mmenu-mm-list-mlid-20836 mmenu-mm-list-path-node-2051156"><a href="/promotions" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">From Our Partners</span></a></li></ul>                    </ul>
</nav>
<script src="http://robbreport.com/sites/default/files/js/js_LsdSBunDT-R87P5awc4WD4aDnF60bx8iYwyRcQKh3GA.js"></script>
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/robbreport/v0/keywee.js"></script>
<script src="//s.ntv.io/serve/load.js"></script>
<script>jQuery(document).ready(function () { if (typeof Galleria != "undefined") { var galrInstance = Galleria.get(0); galrInstance.setOptions( "show", 0 ); }});</script>
<script>_satellite.pageBottom();</script>
<script src="http://robbreport.com/sites/default/files/js_injector/js_injector_51.js?oijtpl"></script>

<script>
window.fbAsyncInit = function() {
  FB.init({
    appId      : '445395315547478',
    xfbml      : true,
    version    : 'v2.4'
  });
};

(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.defer = true;
  js.src = "//connect.facebook.net/en_US/sdk.js";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
