<!DOCTYPE html>
<html lang="en"  itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8" />
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, user-scalable=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://robbreport.com/xmlrpc.php" />
	<meta property="fb:app_id" content="445395315547478" />
	
<meta name="description" content="Numarine’s first explorer yacht—the 32XP—offers more than 3,550 square feet of contemporary gracious living." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Explorer, Numarine, Superyacht" />

<title>First Look Inside Numarine’s 32XP Explorer Yacht &#8211; Robb Report</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"robbreport","page-type":"article","env":"desktop","primary-category":"Marine","primary-vertical":"","vertical":"","category":["Marine","Motors"],"tag":["Explorer","Numarine","Superyacht"],"author":["Michael Verdon"],"logged-in":"no","subscriber-type":"free","country":"us","page_access_level":"free"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "robbreport." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=robbreport.com&amp;id=124665927&amp;t=1499355348&amp;back=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//robbreportedit.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; Feed" href="http://robbreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; Comments Feed" href="http://robbreport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; First Look Inside Numarine’s 32XP Explorer Yacht Comments Feed" href="http://robbreport.com/motors/marine/numarine-32xp-explorer-superyacht-2722177/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUu1SgzAQfCHTtIC1/HB8FOeSHHA1X5OE1r69Idhap4r2D7MXdpfNcvzomXQ2oU3cjMzrsScbuaY3jHyPyYN8Y2VayRgf+M906QLmc+MhTQyDigA1mkxbkh1J9ZiyPJ4xS/i+KDF+e/7QBIccbzHZ0Wc2E8IHjJHlp6HRsDTkbLe6+ZgfyHNv5MVjwr12AjTrRisTOTtnvnrhDhgCqb9NgxMioHchsWq9eeIxQSJZ7CBkpHEF267GtoGmaetN1VZ1tW5Xhuw9eTvnEoZLynm868KgNYYTO9TFRGEHo779NQsO0UnKzcQB8nIICPxVjKRVsetC0av/bMenD8mp9uvhnjCgzKWMjFlMp9x0MSBuXZrdz2ApVo+OaSdhWoNvA+s00G3HV9KAQrs+w75k+Rp/u8nQ8Hm/JsKLed40bVs3u91jtf8AIsBhlA==' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1481218269h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-core/',
				current_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-robbreport-2017/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"2722177","dimension4":"michael-verdon","dimension5":"marine|motors","dimension6":"explorer|numarine|superyacht","dimension8":"marine","dimension10":"2017","dimension11":"07","dimension12":"06","dimension13":"08","dimension14":"00","dimension17":"free","dimension18":"no","dimension24":"no","dimension25":"2017-07-06T15:00:17+00:00","dimension26":"2017-07-06 08:00:17","dimension27":"Thursday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
				var p = (cookies.uls2_provider_name && cookies.uls2_provider_name.length) ? cookies.uls2_provider_name : 'none';
		var pid = (cookies.uls2_entitlement && cookies.uls2_entitlement.length) ? cookies.uls2_entitlement : 'none';
		var un = (cookies.uls2_user_id && cookies.uls2_user_id.length) ? cookies.uls2_user_id : ( (cookies.uls2_username && cookies.uls2_username.length) ? cookies.uls2_username : '' );
		var on = (cookies.uls2_username && cookies.uls2_username.length) ? cookies.uls2_username : '';
		var oid = (cookies.uls2_org_id && cookies.uls2_org_id.length) ? cookies.uls2_org_id : ( (cookies.uls2_user_identifer && cookies.uls2_user_identifer.length) ? cookies.uls2_user_identifer : '' );
		window[dim]["dimension16"] = pid;
		window[dim]["dimension23"] = p;
		if( p == 'ip' ) {
			window[dim]["dimension19"] = 'organization';
			window[dim]["dimension22"] = oid;
			window[dim]["dimension21"] = on;
		} else if( p == 'cds' ) {
			window[dim]["dimension19"] = 'individual';
			window[dim]["dimension20"] = un;
		} else if( p == 'direct' ) {
			window[dim]["dimension19"] = 'individual';
			window[dim]["dimension20"] = un;
		}
				})('pmc_ga_dimensions');

			var pmc_ga_fields_obj = [];
			ga('create', "UA-767595-21", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			
			
			ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/robbreport.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytj2ELAiEMhv9QZhcX9SX6LZ4t26WbOb2oX59F9yGKIggGzvnw7FWfokKyvmxBdF/rWCCdH8e0l4n+BKiALpkM04A0wpYpA+UbG7hDD6oIJOPqrIp2/IaLLDmASIXevD5HQhoQTl+xHnI09qASCF5erHkPdZ8eMOoYrIq+OCS5985zZ7zaFbIZme5/vs0TBB5A5VStSO4Ho+UglhOMpvH+h1B75oNUzyasm3a1nK+aRTvrr0KCr0Y='></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/ALJ3XQCI.js?ver=4.8-RC2-40878'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["site-wrap"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"disable"};
var pmc_header_bidder = {"active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjV0OwiAQhC8kbJo2jT4Yz0JgpRB+NizSeHvXeoH6NpnM9w3spGwtHUuHvmFGhhEIKFtF6eVD4SOP4LBKY97YIDKwbYG6jnyBcwLj8pdzT1I4ZHtE7cWRqvfYdB3YmrzoHMr/3lSNE8mPfeT7tNzWeVmv8xQ/mzdSyw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p8r5iL-bqa5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="First Look Inside Numarine’s 32XP Explorer Yacht" />
<meta property="og:url" content="http://robbreport.com/motors/marine/numarine-32xp-explorer-superyacht-2722177/" />
<meta property="og:description" content="The 32XP, Numarine’s first explorer yacht, offers more than 3,550 square feet of gracious living." />
<meta property="article:published_time" content="2017-07-06T15:00:17+00:00" />
<meta property="article:modified_time" content="2017-07-06T15:00:18+00:00" />
<meta property="og:site_name" content="Robb Report" />
<meta property="og:image" content="https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg?w=1024" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@RobbReport" />
<meta name="twitter:text:title" content="First Look Inside Numarine’s 32XP Explorer Yacht" />
<meta name="twitter:image:src" content="https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="First Look Inside Numarine’s 32XP Explorer Yacht" />
<meta name="twitter:description" content="Numarine’s first explorer yacht—the 32XP—offers more than 3,550 square feet of contemporary gracious living." />
<meta name="twitter:image" content="https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://robbreport.com/osd.xml" title="Robb Report" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="author" content="Michael Verdon"><script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		<link rel="canonical" href="http://robbreport.com/motors/marine/numarine-32xp-explorer-superyacht-2722177/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="First Look Inside Numarine’s 32XP Explorer Yacht" />
<meta class="swiftype" name="author" data-type="string" content="Michael Verdon" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-07-06 08:00:17" />
<meta class="swiftype" name="image" data-type="enum" content="https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Explorer" />
<meta class="swiftype" name="tags" data-type="string" content="Numarine" />
<meta class="swiftype" name="tags" data-type="string" content="Superyacht" />
<meta class="swiftype" name="topics" data-type="string" content="Marine" />
<meta class="swiftype" name="topics" data-type="string" content="Motors" />
<meta class="swiftype" name="body" data-type="text" content="Numarine has launched its first explorer yacht with a go-anywhere steel hull, but the sheer space for owners and guests surpasses just about any other yacht in its 105-foot class. The 32XP yacht has more than 3,550 square feet of living/social space, with 515 square feet in the saloon alone. The owner’s stateroom has about 430 square feet, and the four guest staterooms total nearly 1,000. What the numbers add up to, combined with floor-to-ceiling windows in some areas, is an overall sense of light and space. The 32XP may be able to cross long distances with its 3,000-mile range, but it’ll always feel like a spacious, homey environment.

The hull by Umberto Tagliavini was designed for efficiency, with a top speed of 14 knots, via twin 2,100 hp Caterpillar engines. It cruises at 12 knots, although at 9 the yacht has maximum range. Beyond its intrepid-looking hull, the superstructure is unusually contemporary for an explorer yacht, with serrated curves in the superstructure areas over the windows and a jaunty hardtop on the top deck. Other features like the ship’s bridge, aft deck for storing tenders and even a car, and the open bow area look more like a traditional explorer design. The Turkish yard did a great job balancing the different elements to create an attractive package.

The 645-square-foot flybridge is a typical party platform, with sofas, a dining table for 12, and a full wet bar. It’s as lavish as any superyacht. On the deck below, the owner’s cabin includes a walk-in closet, bathroom, and—a superior feature—exclusive access to the aft deck. The owner also opted for a second master suite on the main deck, with a large bedroom and separate his-and-her bathrooms that share a large rain-forest shower. On the same deck, a professional galley (with four full-size fridges, freezers, and cooking equipment for long voyages) connects via a pantry to the open-plan saloon. Two VIP and two double cabins on the deck below, along with crew quarters for five via a separate entrance, complete the accommodations.

With its longstanding partner, Silent Line, Numarine paid particular attention to reducing noise and vibration on the 32XP. Numarine said it surpassed RINA’s “Comfort Class” standards in the 50-meter (165-foot) class. The new flagship is a sea change from Numarine’s current line of sporty, futuristic-looking motor yachts, but the 32XP’s intrepid hull, rugged good looks, and practical layout should attract a new class of clients for the Turkish yard." />
<!-- Swiftype Meta Tags End -->


<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><meta name="application-name" content="Robb Report" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Best Luxury Cars, Jets, Yachts, Travel, Watches" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://robbreport.com/feed/;icon-uri=https://robbreportedit.files.wordpress.com/2017/05/cropped-rr_favicon.png?w=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"ebooercbeg.pbz","hostname":"robbreport.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=robbreport.com&path=%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F&ct=article&lob=robbreport&loc=us&env=desktop&post_id=2722177";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<link rel="amphtml" href="http://robbreport.com/motors/marine/numarine-32xp-explorer-superyacht-2722177/amp/" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"robbreport","page-type":"article","env":"desktop","primary-category":"Marine","primary-vertical":"","vertical":"","category":["Marine","Motors"],"tag":["Explorer","Numarine","Superyacht"],"author":["Michael Verdon"],"logged-in":"no","subscriber-type":"free","page_access_level":"free"};

/* ]]> */
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://robbreportedit.files.wordpress.com/2017/05/cropped-rr_favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://robbreportedit.files.wordpress.com/2017/05/cropped-rr_favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://robbreportedit.files.wordpress.com/2017/05/cropped-rr_favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://robbreportedit.files.wordpress.com/2017/05/cropped-rr_favicon.png?w=270" />
			<!-- Amazon adcode begin-->
		<script data-cfasync='true' type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
		<script data-cfasync='true' type='text/javascript'>
			try {
				amznads.getAds('3157');
			} catch(e) { /*ignore*/}
		</script>
		<!-- Amazon adcode end-->
			<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->
<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-31f3D02tYU8zY"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Pingdom RUM - Start -->
<script>
var _prum = [['id', '55133c47abe53d890db40683'],
			 ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
	var s = document.getElementsByTagName('script')[0]
	  , p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM - End -->

<!-- CrazyEgg Start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg End -->
</head>
<body class="post-template-default single single-post postid-2722177 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSR5BCK"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NSR5BCK');</script>
	<!-- End Google Tag Manager -->

	<div  id="pmc-adm-interrupts-container" class="interstitial" >
	<script type="text/javascript" language="javascript">
		pmc_admanager.settings.interrupt_counter = 15;
	</script>
	<style>
		body.interrupt-ads > * {
			display: none;
		}

		body #pmc-adm-interrupts-container {
			display: none;
		}

		body.interrupt-ads #pmc-adm-interrupts-container  {
			display: block;
		}

		body.interrupt-ads {
			font-size: 1em; font-family:Verdana, Geneva, sans-serif;
		}

		body.interrupt-ads a {
			color: #000; text-decoration: none;
		}

		#ad-interruptus-header {
			width:75%; margin: 1% auto; padding:0;
			font-weight: bold;
		}

		#ad-interruptus-header #site-logo, #ad-interruptus-header #continue-link {
			width: 40%; display: inline-block;
		}

		#ad-interruptus-header #site-logo {
			left 0; font-size: 2em;
		}

		#ad-interruptus-header #continue-link {
			float: right; text-align:right; font-size: 1em;
		}

		#timer {
			width:85%; margin: 2% auto; padding:0;
			text-align:center;
		}

		#pmc-adm-ad-interruptus {
			width:90%; margin: 20px auto; padding:0;
			text-align:center; display: block;
		}
	</style>
	<div id="ad-interruptus-header">
		<a href="javascript:pmc_admanager.hide_interrupt_ads();"><div id="site-logo">Robb Report</div></a>
		<div id="continue-link">
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-close"></a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();">Continue to Robb Report</a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-text">SKIP AD</a>
		</div>
	</div>

	<div id="timer">
		You will be redirected back to your article in <span id="pmc_ads_interrupts_timer"></span> seconds
		<script type="text/javascript" language="javascript">
			pmc_admanager.interrupt_timer();
		</script>
	</div>
	<div id="pmc-adm-ad-interrupts"><div class="admz" id="adm-interstitial">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="970">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-interstitial-uid1" class=" adw-970 adh-600"></div>
	</div>
		</div>

	</div>
</div>
</div><script type="text/javascript" id="show-interrupts">
	var ck = 'pmc-adi-31bb2464aad8b905af7a81e1d57b77ae';

	var cookie_check = pmc.cookie.get( ck );
	var show_interrupt_hash = location.hash;

	if( show_interrupt_hash.indexOf('showinterrupt') > -1 ){
		// we want to force the interrupt to be shown for 200 seconds without a cookie written or any other check.
		pmc_admanager.settings.interrupt_counter = 200;
		pmc_admanager.show_interrupt_ads();

	}else if( cookie_check == null || typeof cookie_check === 'undefined' || cookie_check == ''){
		pmc_adm_has_interrupts = true; // global variabl telling us that there is an interstitial or prestitial on this page.
		// we got to this point so we need to set the cookie so that this overlay doesn't show up again.
		//set endpoint cookie
		pmc.cookie.set(ck, 1, 86400, '/');

		pmc_admanager.show_interrupt_ads();
	}

</script>
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
		<div class="admz" id="adm-responsive-skin-ad">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-ros-responsiveskin-uid2" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->
<div id="site-wrap" class="site-wrap">

	<header role="banner">
	<div class="header__leaderboard"><div class="admz" id="adm-header-leaderboard">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="728">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-ros-leaderboard-uid3" class="ad-rotatable adw-728 adh-90"></div>
	</div>
		</div>

	</div>
</div>
	<div id="mega-menu">
	<div class="mega-menu__background">
		<div class="mega-menu__content">
			<header class="mega-menu__header">
				<a class="mega-menu__logo" href="http://robbreport.com/">
					<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
				</a>
				<form action="http://robbreport.com" class="mega-menu__search">
					<input class="input input--inverse input--large" type="text" id="search" name="s" placeholder="Search Robb Report">
					<span class="mega-menu__search-icon">
						<svg viewBox="0 0 20 19" xmlns="http://www.w3.org/2000/svg"><title>Search</title><g transform="translate(.7)" stroke-width="2.58" fill="none" fill-rule="evenodd"><circle cx="7" cy="7" r="5.71"/><path d="M14 14l3 3" stroke-linecap="square"/></g></svg>
					</span>
				</form>
				<button id="mega-menu__close">
					<span class="mega-menu__close-icon">
						<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
				</button>
			</header>
			<div class="mega-menu__menus">
									<div class="mega-menu__menu">
						<ul id="menu-motors" class="mega-menu__menu-list"><li id="menu-item-2510022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2510022"><a href="http://robbreport.com/motors/cars/">Motors</a>
<ul  class="sub-menu">
	<li id="menu-item-2528306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528306"><a href="http://robbreport.com/motors/aviation/">Aviation</a></li>
	<li id="menu-item-2528202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528202"><a href="http://robbreport.com/motors/cars/">Cars</a></li>
	<li id="menu-item-2528307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2528307"><a href="http://robbreport.com/motors/marine/">Marine</a></li>
	<li id="menu-item-2510068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510068"><a href="http://robbreport.com/motors/motorcycles/">Motorcycles</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-travel" class="mega-menu__menu-list"><li id="menu-item-2528203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528203"><a href="http://robbreport.com/travel/">Travel</a>
<ul  class="sub-menu">
	<li id="menu-item-2513029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513029"><a href="http://robbreport.com/travel/destinations/">Destinations</a></li>
	<li id="menu-item-2513070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513070"><a href="http://robbreport.com/travel/hotels/">Hotels</a></li>
	<li id="menu-item-2513077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513077"><a href="http://robbreport.com/travel/resorts/">Resorts</a></li>
	<li id="menu-item-2513122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513122"><a href="http://robbreport.com/travel/spas/">Spas</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-style" class="mega-menu__menu-list"><li id="menu-item-2528204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528204"><a href="http://robbreport.com/style/">Style</a>
<ul  class="sub-menu">
	<li id="menu-item-2515504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515504"><a href="http://robbreport.com/style/fashion/">Men&#8217;s Fashion</a></li>
	<li id="menu-item-2713232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713232"><a href="http://robbreport.com/style/footwear/">Footwear</a></li>
	<li id="menu-item-2515548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515548"><a href="http://robbreport.com/style/jewelry/">Jewelry</a></li>
	<li id="menu-item-2528309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528309"><a href="http://robbreport.com/style/watch-collector/">Watch Collector</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-shelter" class="mega-menu__menu-list"><li id="menu-item-2528207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528207"><a href="http://robbreport.com/shelter/">Shelter</a>
<ul  class="sub-menu">
	<li id="menu-item-2528310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528310"><a href="http://robbreport.com/shelter/art-collectibles/">Art &amp; Collectibles</a></li>
	<li id="menu-item-2517230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517230"><a href="http://robbreport.com/shelter/vacation-homes/">Vacation Homes</a></li>
	<li id="menu-item-2517092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517092"><a href="http://robbreport.com/shelter/celebrity-homes/">Celebrity Homes</a></li>
	<li id="menu-item-2517175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517175"><a href="http://robbreport.com/shelter/new-construction/">New Construction</a></li>
	<li id="menu-item-2517186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517186"><a href="http://robbreport.com/shelter/spaces/">Spaces</a></li>
	<li id="menu-item-2517133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517133"><a href="http://robbreport.com/shelter/home-design/">Home Design</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-gear" class="mega-menu__menu-list"><li id="menu-item-2528211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528211"><a href="http://robbreport.com/gear/">Gear</a>
<ul  class="sub-menu">
	<li id="menu-item-2520191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520191"><a href="http://robbreport.com/gear/audio/">Audio</a></li>
	<li id="menu-item-2520309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520309"><a href="http://robbreport.com/gear/phones/">Phones</a></li>
	<li id="menu-item-2520217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520217"><a href="http://robbreport.com/gear/cameras/">Cameras</a></li>
	<li id="menu-item-2520350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520350"><a href="http://robbreport.com/gear/tvs/">TVs</a></li>
	<li id="menu-item-2520294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520294"><a href="http://robbreport.com/gear/gadgets/">Gadgets</a></li>
	<li id="menu-item-2520166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520166"><a href="http://robbreport.com/gear/apps/">Apps</a></li>
	<li id="menu-item-2520259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520259"><a href="http://robbreport.com/gear/electronics/">Electronics</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-food-and-drink" class="mega-menu__menu-list"><li id="menu-item-2528222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528222"><a href="http://robbreport.com/food-drink/">Food &amp; Drink</a>
<ul  class="sub-menu">
	<li id="menu-item-2528224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528224"><a href="http://robbreport.com/food-drink/dining/">Fine Dining</a></li>
	<li id="menu-item-2528226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528226"><a href="http://robbreport.com/food-drink/wine/">Wine</a></li>
	<li id="menu-item-2528225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528225"><a href="http://robbreport.com/food-drink/spirits/">Spirits</a></li>
	<li id="menu-item-2528223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528223"><a href="http://robbreport.com/food-drink/cigars/">Cigars</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-partners" class="mega-menu__menu-list"><li id="menu-item-2528229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2528229"><a href="#">Partners</a>
<ul  class="sub-menu">
	<li id="menu-item-2721842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2721842"><a href="http://robbreport.com/sponsor/187499/?prx_t=a9wCA1MAQAXekPA">Flexjet</a></li>
	<li id="menu-item-2528313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528313"><a href="http://robbreport.com/sponsor/179385/?prx_t=ubwCANuIOAiNwPA">Technogym</a></li>
	<li id="menu-item-2528315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528315"><a href="http://robbreport.com/sponsor/177608/?prx_t=yLUCA7HYOAiNwPA">Terranea</a></li>
	<li id="menu-item-2721846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2721846"><a href="http://robbreport.com/sponsor/187840/?prx_t=wN0CAysYQAXekPA">Patek Philippe</a></li>
	<li id="menu-item-2716509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2716509"><a href="http://robbreport.com/sponsor/182063/?prx_t=L8cCAvBMQAXekPA">The Peninsula</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-more" class="mega-menu__menu-list"><li id="menu-item-2528231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2528231"><a href="#">More</a>
<ul  class="sub-menu">
	<li id="menu-item-2528252" class="rr1 menu-item menu-item-type-custom menu-item-object-custom menu-item-2528252"><a href="/rr1/">RR1</a></li>
	<li id="menu-item-2712475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712475"><a href="http://robbreport.com/videos">Videos</a></li>
	<li id="menu-item-2528254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528254"><a href="/galleries/">Galleries</a></li>
	<li id="menu-item-2528255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528255"><a href="http://robbreport.com/lifestyle/sports-leisure/">Sports &amp; Leisure</a></li>
	<li id="menu-item-2528256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528256"><a href="http://robbreport.com/lifestyle/health-wellness/">Health &amp; Wellness</a></li>
	<li id="menu-item-2528257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528257"><a href="http://robbreport.com/best-of-the-best/">Best of the Best</a></li>
	<li id="menu-item-2528259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528259"><a href="https://ssl.palmcoastd.com/19301/apps/2017MODERN?ikey=I**W01">Subscribe</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
											</div>
									<div class="mega-menu__menu">
											</div>
									<div class="mega-menu__menu">
											</div>
									<div class="mega-menu__menu">
											</div>
							</div>
			<footer class="mega-menu__footer">
				<div class="mega-menu__footer-top">
					<div class="mega-menu__social">
						<span class="mega-menu__footer-title">Follow Us</span>
						<div class="mega-menu__social-icons">
							
<ul class="header__social">
		<li><a class="header-social-link" href="https://www.facebook.com/robbreport">
		<svg viewBox="0 0 12 23" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M12 .166v3.65H9.82c-.797 0-1.334.165-1.612.496-.277.332-.416.83-.416 1.493v2.613h4.07l-.543 4.09H7.79V23H3.54V12.51H0V8.417h3.542V5.404c0-1.714.48-3.043 1.444-3.987C5.95.472 7.23 0 8.833 0c1.36 0 2.417.055 3.167.166z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://twitter.com/robbreport">
		<svg viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20.656 4.738v.62c0 1.587-.293 3.19-.88 4.812-.585 1.62-1.444 3.084-2.575 4.39-1.13 1.306-2.53 2.373-4.19 3.2-1.67.827-3.6 1.24-5.78 1.24-1.33 0-2.61-.19-3.83-.57-1.22-.38-2.35-.91-3.39-1.588l.55.05c.19.016.38.024.576.024 1.107 0 2.157-.18 3.15-.545.993-.36 1.896-.86 2.71-1.51-1.025-.01-1.94-.33-2.747-.95-.81-.62-1.36-1.41-1.65-2.37.13.04.27.06.422.07.155.01.306.01.45.01.21 0 .424-.01.636-.033.21-.024.416-.06.61-.11-1.073-.232-1.973-.786-2.7-1.662C1.29 8.92.93 7.91.93 6.75V6.7c.31.164.647.3 1.013.41.37.106.74.17 1.114.184-.635-.43-1.143-.996-1.526-1.7C1.15 4.892.96 4.126.96 3.3c0-.45.057-.876.17-1.28.115-.407.278-.78.49-1.13.57.73 1.216 1.385 1.94 1.972.725.587 1.498 1.1 2.32 1.538.822.44 1.693.786 2.613 1.043.92.256 1.868.41 2.845.458-.05-.18-.08-.36-.1-.54-.014-.18-.022-.36-.022-.54 0-.66.122-1.28.366-1.87.243-.59.58-1.092 1.013-1.522.43-.43.93-.773 1.5-1.03C14.658.128 15.268 0 15.92 0c.683 0 1.322.136 1.916.41.594.272 1.103.64 1.526 1.103.537-.1 1.058-.248 1.563-.446.504-.2.984-.43 1.44-.695-.18.546-.447 1.046-.806 1.5-.36.455-.79.832-1.27 1.13.47-.05.93-.137 1.39-.26.45-.125.89-.286 1.32-.485-.31.48-.67.93-1.07 1.352-.4.42-.83.79-1.28 1.12z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.instagram.com/robbreport/">
		<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M19.508 18.59V9.31h-1.934c.19.6.287 1.227.287 1.876 0 1.203-.3 2.313-.91 3.33-.61 1.017-1.44 1.822-2.49 2.414-1.05.592-2.19.888-3.44.888-1.88 0-3.49-.647-4.82-1.94-1.34-1.295-2.01-2.858-2.01-4.692 0-.65.1-1.275.29-1.876H2.45v9.28c0 .25.083.457.25.624.167.167.375.25.623.25h15.31c.24 0 .445-.083.617-.25.172-.167.258-.375.258-.623zm-4.068-7.633c0-1.184-.432-2.194-1.296-3.03-.864-.835-1.907-1.253-3.13-1.253-1.212 0-2.25.418-3.115 1.254-.87.835-1.3 1.845-1.3 3.03 0 1.183.43 2.193 1.29 3.028.86.836 1.9 1.254 3.11 1.254 1.22 0 2.26-.418 3.13-1.254.86-.835 1.29-1.845 1.29-3.03zM19.508 5.8V3.44c0-.268-.096-.5-.287-.695-.19-.196-.42-.294-.7-.294h-2.49c-.27 0-.51.1-.7.3-.19.2-.28.43-.28.7V5.8c0 .278.1.512.29.703.19.19.43.286.7.286h2.5c.276 0 .51-.1.7-.29.19-.19.288-.43.288-.7zM22 2.823V19.18c0 .773-.277 1.436-.83 1.99-.555.554-1.218.83-1.992.83H2.822c-.774 0-1.437-.276-1.99-.83C.276 20.615 0 19.95 0 19.178V2.822c0-.774.277-1.437.83-1.99C1.386.276 2.05 0 2.823 0H19.18c.773 0 1.436.277 1.99.83.554.555.83 1.218.83 1.992z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.pinterest.com/robbreport/">
		<svg viewBox="0 0 19 26" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M3.44 15.033c.286-.508.43-.974.43-1.397 0-.423-.072-.753-.215-.99-.143-.237-.31-.533-.5-.888-.19-.356-.302-.703-.334-1.04-.19-1.254-.06-2.464.39-3.632.45-1.168 1.1-2.106 1.98-2.818.88-.71 1.84-1.252 2.89-1.625 1.04-.373 2.12-.423 3.23-.153 1.11.28 2.08.85 2.908 1.73C14.91 5 15.34 6.13 15.5 7.6c.16 1.475.07 2.88-.263 4.216-.334 1.337-.937 2.463-1.81 3.377-.874.914-1.867 1.25-2.98 1.015-.825-.17-1.333-.59-1.523-1.27-.19-.674-.16-1.453.09-2.333.254-.88.524-1.77.81-2.664.286-.89.397-1.72.333-2.48-.063-.76-.428-1.28-1.095-1.55-.7-.27-1.34-.22-1.93.16-.587.374-1.016.907-1.286 1.6-.27.695-.403 1.473-.403 2.336 0 .864.16 1.617.477 2.26-.127.677-.318 1.523-.572 2.54-.253 1.014-.467 1.877-.642 2.59-.175.71-.35 1.606-.524 2.69-.178 1.083-.265 2.03-.265 2.843 0 .81.046 1.843.142 3.095 1.04-.81 1.83-1.93 2.35-3.35.52-1.422.99-3.233 1.4-5.433.19.1.44.27.76.51.32.237.57.414.76.53.19.12.44.24.74.357.3.12.626.193.976.23 1.747.166 3.28-.325 4.6-1.476 1.32-1.15 2.25-2.64 2.79-4.47.54-1.825.68-3.72.426-5.684-.32-2.47-1.5-4.358-3.55-5.66C13.282.25 10.926-.234 8.26.106 6.13.343 4.24 1.3 2.59 2.973.93 4.65.075 6.673.01 9.04c-.128 3.42 1.016 5.417 3.43 5.993z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.youtube.com/user/robbreport">
		<svg viewBox="0 0 26 18" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M22.515.346c-7.056-.46-13.4-.46-19.03 0-.882.098-1.628.576-2.238 1.432-.61.856-.967 1.745-1.07 2.666-.236 3.03-.236 6.058 0 9.087.103.926.46 1.815 1.07 2.67.61.857 1.356 1.35 2.238 1.48 6.852.43 13.195.43 19.03 0 .882-.163 1.628-.673 2.238-1.53.61-.855.967-1.73 1.07-2.616.236-3.094.236-6.205 0-9.332-.103-.954-.434-1.827-.993-2.617-.56-.79-1.332-1.2-2.315-1.234zM9.745 13.48V4.396l8.14 4.543-8.14 4.54z" fill-rule="evenodd"/></svg>
</a></li>
	</ul>
						</div>
					</div>
					<div class="mega-menu__sign-up">
						<span class="mega-menu__footer-title">Alerts &amp; Newsletters</span>
						<form method="post" action="http://pages.email.robbreport.com/signup" id="newsletter-module-form" name="newsletter-module-form" class="cta-form mega-menu__sign-up-form" target="_blank">
							<input type="email" name="EmailAddress" class="toolkitEmail cta-form__email" placeholder="Email address"/>
							<input type="hidden" name="pmc_core_morningreport_Opted_In" value="Yes"/>
							<input type="hidden" name="pmc_core_newsalert_Opted_In" value="Yes"/>
							<input type="hidden" name="pmc_core_promo_house_Opted_In" value="Yes"/>
							<input type="hidden" name="pmc_core_promo_summits_Opted_In" value="Yes"/>
							<input type="hidden" name="pmc_core_promo_partner_Opted_In" value="Yes"/>
							<input type="hidden" name="pmc_core_unsub_all" value="No"/>
							<input type="hidden" name="pmc_core_newsalert_source" value="onsite-simple"/>
							<input type="hidden" name="pmc_core_morningreport_source" value="onsite-simple"/>
							<input type="hidden" name="__contextName" id="__contextName" value="FormPost"/>
							<input type="hidden" name="__executionContext" id="__executionContext" value="Post"/>
							<input type="hidden" name="__successPage" id="__successPage" value=""/>
							<button class="cta-form__submit" type="submit">Sign Up</button>
						</form>
					</div>
				</div>
				<div class="mega-menu__footer-menu">
					<ul id="menu-mega-menu-footer" class="menu"><li id="menu-item-2528260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2528260"><a href="http://robbreport.com/company-profile/">Company Profile</a></li>
</ul>					<div class="mega-menu__copyright">
						<span class="mega-menu__pmc-logo">
							<svg width="107" height="17" viewBox="0 0 107 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>PMC</title><defs><path id="a" d="M.136 15.882h29.51V0H.137v15.882z"/><path id="c" d="M70.076 16.047H0V.15h70.076z"/></defs><g fill="none" fill-rule="evenodd"><g transform="translate(76.785 .523)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M29.647 15.892H6.127c-3.417 0-5.99-1.434-5.99-4.99V5.245C.136 1.6 2.242 0 6.253 0h23.393v2.21H6.302c-2.174 0-3.814.69-3.814 3.082v5.45c0 1.872 1.353 2.94 3.576 2.94h23.583v2.21" fill="#FFF" mask="url(#b)"/></g><path fill="#FFF" d="M70.557 3.676v12.727h-2.415V5.09l2.415-1.414M35.986 3.676v12.727H38.4V5.09l-2.414-1.414"/><g transform="translate(.473 .357)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path d="M35.513.15h2.16l15.13 9.233L68.313.15h1.763l-.007 1.32-15.846 9.478c-.997.597-3.66-.255-3.66-.255L35.514 1.66V.15M29.24 5.863c0 2.413-2.07 3.623-4.465 3.623H2.415v6.563H0V7.31h24.886c1.33 0 2.016-.506 2.002-1.765l-.016-1.494c-.014-1.328-.624-1.652-1.986-1.652H0V.15h25.14c2.24 0 4.1.895 4.1 3.17v2.543" fill="#FFF" mask="url(#d)"/></g><path d="M70.557 1.826V.506h-1.77L51.036 11.05l.406.24c1 .61 2.256.616 3.26.015l15.854-9.48" fill="#D9222A"/></g></svg>
						</span>
						&copy; Copyright 2017 Robb Report LLC					</div>
				</div>
			</footer>
		</div>
	</div>
</div>
	<div class="header-inner">
		
<ul class="header__social">
		<li><a class="header-social-link" href="https://www.facebook.com/robbreport">
		<svg viewBox="0 0 12 23" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M12 .166v3.65H9.82c-.797 0-1.334.165-1.612.496-.277.332-.416.83-.416 1.493v2.613h4.07l-.543 4.09H7.79V23H3.54V12.51H0V8.417h3.542V5.404c0-1.714.48-3.043 1.444-3.987C5.95.472 7.23 0 8.833 0c1.36 0 2.417.055 3.167.166z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://twitter.com/robbreport">
		<svg viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20.656 4.738v.62c0 1.587-.293 3.19-.88 4.812-.585 1.62-1.444 3.084-2.575 4.39-1.13 1.306-2.53 2.373-4.19 3.2-1.67.827-3.6 1.24-5.78 1.24-1.33 0-2.61-.19-3.83-.57-1.22-.38-2.35-.91-3.39-1.588l.55.05c.19.016.38.024.576.024 1.107 0 2.157-.18 3.15-.545.993-.36 1.896-.86 2.71-1.51-1.025-.01-1.94-.33-2.747-.95-.81-.62-1.36-1.41-1.65-2.37.13.04.27.06.422.07.155.01.306.01.45.01.21 0 .424-.01.636-.033.21-.024.416-.06.61-.11-1.073-.232-1.973-.786-2.7-1.662C1.29 8.92.93 7.91.93 6.75V6.7c.31.164.647.3 1.013.41.37.106.74.17 1.114.184-.635-.43-1.143-.996-1.526-1.7C1.15 4.892.96 4.126.96 3.3c0-.45.057-.876.17-1.28.115-.407.278-.78.49-1.13.57.73 1.216 1.385 1.94 1.972.725.587 1.498 1.1 2.32 1.538.822.44 1.693.786 2.613 1.043.92.256 1.868.41 2.845.458-.05-.18-.08-.36-.1-.54-.014-.18-.022-.36-.022-.54 0-.66.122-1.28.366-1.87.243-.59.58-1.092 1.013-1.522.43-.43.93-.773 1.5-1.03C14.658.128 15.268 0 15.92 0c.683 0 1.322.136 1.916.41.594.272 1.103.64 1.526 1.103.537-.1 1.058-.248 1.563-.446.504-.2.984-.43 1.44-.695-.18.546-.447 1.046-.806 1.5-.36.455-.79.832-1.27 1.13.47-.05.93-.137 1.39-.26.45-.125.89-.286 1.32-.485-.31.48-.67.93-1.07 1.352-.4.42-.83.79-1.28 1.12z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.instagram.com/robbreport/">
		<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M19.508 18.59V9.31h-1.934c.19.6.287 1.227.287 1.876 0 1.203-.3 2.313-.91 3.33-.61 1.017-1.44 1.822-2.49 2.414-1.05.592-2.19.888-3.44.888-1.88 0-3.49-.647-4.82-1.94-1.34-1.295-2.01-2.858-2.01-4.692 0-.65.1-1.275.29-1.876H2.45v9.28c0 .25.083.457.25.624.167.167.375.25.623.25h15.31c.24 0 .445-.083.617-.25.172-.167.258-.375.258-.623zm-4.068-7.633c0-1.184-.432-2.194-1.296-3.03-.864-.835-1.907-1.253-3.13-1.253-1.212 0-2.25.418-3.115 1.254-.87.835-1.3 1.845-1.3 3.03 0 1.183.43 2.193 1.29 3.028.86.836 1.9 1.254 3.11 1.254 1.22 0 2.26-.418 3.13-1.254.86-.835 1.29-1.845 1.29-3.03zM19.508 5.8V3.44c0-.268-.096-.5-.287-.695-.19-.196-.42-.294-.7-.294h-2.49c-.27 0-.51.1-.7.3-.19.2-.28.43-.28.7V5.8c0 .278.1.512.29.703.19.19.43.286.7.286h2.5c.276 0 .51-.1.7-.29.19-.19.288-.43.288-.7zM22 2.823V19.18c0 .773-.277 1.436-.83 1.99-.555.554-1.218.83-1.992.83H2.822c-.774 0-1.437-.276-1.99-.83C.276 20.615 0 19.95 0 19.178V2.822c0-.774.277-1.437.83-1.99C1.386.276 2.05 0 2.823 0H19.18c.773 0 1.436.277 1.99.83.554.555.83 1.218.83 1.992z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.pinterest.com/robbreport/">
		<svg viewBox="0 0 19 26" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M3.44 15.033c.286-.508.43-.974.43-1.397 0-.423-.072-.753-.215-.99-.143-.237-.31-.533-.5-.888-.19-.356-.302-.703-.334-1.04-.19-1.254-.06-2.464.39-3.632.45-1.168 1.1-2.106 1.98-2.818.88-.71 1.84-1.252 2.89-1.625 1.04-.373 2.12-.423 3.23-.153 1.11.28 2.08.85 2.908 1.73C14.91 5 15.34 6.13 15.5 7.6c.16 1.475.07 2.88-.263 4.216-.334 1.337-.937 2.463-1.81 3.377-.874.914-1.867 1.25-2.98 1.015-.825-.17-1.333-.59-1.523-1.27-.19-.674-.16-1.453.09-2.333.254-.88.524-1.77.81-2.664.286-.89.397-1.72.333-2.48-.063-.76-.428-1.28-1.095-1.55-.7-.27-1.34-.22-1.93.16-.587.374-1.016.907-1.286 1.6-.27.695-.403 1.473-.403 2.336 0 .864.16 1.617.477 2.26-.127.677-.318 1.523-.572 2.54-.253 1.014-.467 1.877-.642 2.59-.175.71-.35 1.606-.524 2.69-.178 1.083-.265 2.03-.265 2.843 0 .81.046 1.843.142 3.095 1.04-.81 1.83-1.93 2.35-3.35.52-1.422.99-3.233 1.4-5.433.19.1.44.27.76.51.32.237.57.414.76.53.19.12.44.24.74.357.3.12.626.193.976.23 1.747.166 3.28-.325 4.6-1.476 1.32-1.15 2.25-2.64 2.79-4.47.54-1.825.68-3.72.426-5.684-.32-2.47-1.5-4.358-3.55-5.66C13.282.25 10.926-.234 8.26.106 6.13.343 4.24 1.3 2.59 2.973.93 4.65.075 6.673.01 9.04c-.128 3.42 1.016 5.417 3.43 5.993z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.youtube.com/user/robbreport">
		<svg viewBox="0 0 26 18" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M22.515.346c-7.056-.46-13.4-.46-19.03 0-.882.098-1.628.576-2.238 1.432-.61.856-.967 1.745-1.07 2.666-.236 3.03-.236 6.058 0 9.087.103.926.46 1.815 1.07 2.67.61.857 1.356 1.35 2.238 1.48 6.852.43 13.195.43 19.03 0 .882-.163 1.628-.673 2.238-1.53.61-.855.967-1.73 1.07-2.616.236-3.094.236-6.205 0-9.332-.103-.954-.434-1.827-.993-2.617-.56-.79-1.332-1.2-2.315-1.234zM9.745 13.48V4.396l8.14 4.543-8.14 4.54z" fill-rule="evenodd"/></svg>
</a></li>
	</ul>

					<a class="header-inner__logo" href="http://robbreport.com/">
				<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
			</a>
		
		<a href="#" class="header-inner__subscribe">
			<h3 class="header-inner__subscribe--header"><span>Subscribe</span></h3>
		</a> //
		<a href="http://robbreport.com/rr1/" class="header-nav__rr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 62.55"><title>RR One</title><path class="cls-1" fill="#231F20" d="M18.06 55.18c0 4.36 1.16 5.78 10.06 6v.8H0v-.8c9.08-.26 10.5-1.78 10.5-6.14V6.85C10.5 2.58 9.08.98 0 .71V0h25.9c16.37 0 25.54 5.88 25.54 15.13 0 8-5.52 13.7-18.69 15.75v.28c12.91 1.33 15.66 6.23 17 15.84l.53 3.83c1.42 8.36 2.94 10.15 11.39 10.15v.71a52.93 52.93 0 0 1-9.17.8c-7.83 0-9.44-3.83-10.41-11.83l-1-8c-1.07-8.9-3.74-11-14.33-11h-8.72zm8.46-24.84c13.35 0 16.29-5.17 16.29-15.13 0-9.34-4.27-13.89-17.36-13.89h-7.39v29z"/><path class="cls-1" fill="#231F20" d="M75.44 55.18c0 4.36 1.16 5.78 10.06 6v.8H57.37v-.8c9.08-.26 10.5-1.78 10.5-6.14V6.85c0-4.27-1.43-5.87-10.5-6.14V0h25.9c16.38 0 25.55 5.88 25.55 15.13 0 8-5.52 13.7-18.69 15.75v.28c12.91 1.33 15.66 6.23 17 15.84l.53 3.83c1.43 8.36 2.94 10.15 11.39 10.15v.71a52.87 52.87 0 0 1-9.17.8c-7.83 0-9.44-3.83-10.41-11.83l-1-8c-1.07-8.9-3.74-11-14.33-11h-8.73zm8.46-24.84c13.35 0 16.29-5.17 16.29-15.13 0-9.34-4.28-13.89-17.36-13.89h-7.39v29z"/><path class="cls-2" fill="#BE1E2D" d="M121.45 61.24c9.83-.1 12.52-1.12 12.52-6.22V9.67c0-5.84-1.39-6.86-12.43-7v-.74l20-1.67v54.81c0 5 2.51 6.12 12.62 6.22v.79h-32.71z"/><path class="cls-1" fill="#231F20" d="M54.69 60.15s6.89 2.12 11.71-.49l.3 1.69-6.71.09h-3.93z"/><path class="cls-1" fill="#231F20" d="M49.45 62.22s4 .9 15.73-.29v-.51H52.37z"/></svg>
</a>
	</div>

	<nav role="navigation" class="header-nav">
		<button id="hamburger" class="header-nav__icon" aria-label="navigation menu">
			<span class="menu__initial">
				<svg viewBox="0 0 22 15" xmlns="http://www.w3.org/2000/svg"><title>Menu</title><path d="M2 7.5h18m-18 6h18M2 1.5h18" stroke-width="2.09" fill="none" stroke-linecap="square"/></svg>
			</span>
			<span class="menu__close">
				<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
			</span>
		</button>

					<a class="header-nav__logo" href="http://robbreport.com/">
				<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
			</a>
		
		<div id="main-menu" class="header-nav__menu">
			<ul id="menu-main-menu" class="menu"><li id="menu-item-2500014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500014 site-header__nav-main--extra"><a href="http://robbreport.com/motors/cars/">Cars</a></li>
<li id="menu-item-2500013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500013 site-header__nav-main--extra"><a href="http://robbreport.com/motors/aviation/">Aviation</a></li>
<li id="menu-item-2500018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2500018 site-header__nav-main--extra"><a href="http://robbreport.com/motors/marine/">Marine</a></li>
<li id="menu-item-2500020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500020 site-header__nav-main--extra"><a href="http://robbreport.com/travel/">Travel</a></li>
<li id="menu-item-2500021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500021 site-header__nav-main--extra"><a href="http://robbreport.com/style/watch-collector/">Watch Collector</a></li>
<li id="menu-item-2500019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500019 site-header__nav-main--extra"><a href="http://robbreport.com/style/">Style</a></li>
<li id="menu-item-2500076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500076 site-header__nav-main--extra"><a href="http://robbreport.com/shelter/">Shelter</a></li>
<li id="menu-item-2500015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500015 site-header__nav-main--extra"><a href="http://robbreport.com/food-drink/">Food &amp; Drink</a></li>
</ul>		</div>
		<div class="header-nav__search-wrapper">
			<a id="search-button" class="header-nav__search" href="http://robbreport.com/?s">
				<span class="search__initial">
					<svg viewBox="0 0 20 19" xmlns="http://www.w3.org/2000/svg"><title>Search</title><g transform="translate(.7)" stroke-width="2.58" fill="none" fill-rule="evenodd"><circle cx="7" cy="7" r="5.71"/><path d="M14 14l3 3" stroke-linecap="square"/></g></svg>
				</span>
				<span class="search__close">
					<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
				</span>
			</a>
			<div id="search-dropdown" class="header-nav__search-dropdown">
				<form class="search-dropdown__form" action="http://robbreport.com">
					<input id="header-search-input" type="text" autocorrect="off" autocapitalize="off" spellcheck=false name="s" placeholder="Search Robb Report Stories">
					<span class="search-input__icon"><svg viewBox="0 0 20 19" xmlns="http://www.w3.org/2000/svg"><title>Search</title><g transform="translate(.7)" stroke-width="2.58" fill="none" fill-rule="evenodd"><circle cx="7" cy="7" r="5.71"/><path d="M14 14l3 3" stroke-linecap="square"/></g></svg>
</span>
				</form>
				
<ul class="header__social">
		<li><a class="header-social-link" href="https://www.facebook.com/robbreport">
		<svg viewBox="0 0 12 23" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M12 .166v3.65H9.82c-.797 0-1.334.165-1.612.496-.277.332-.416.83-.416 1.493v2.613h4.07l-.543 4.09H7.79V23H3.54V12.51H0V8.417h3.542V5.404c0-1.714.48-3.043 1.444-3.987C5.95.472 7.23 0 8.833 0c1.36 0 2.417.055 3.167.166z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://twitter.com/robbreport">
		<svg viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20.656 4.738v.62c0 1.587-.293 3.19-.88 4.812-.585 1.62-1.444 3.084-2.575 4.39-1.13 1.306-2.53 2.373-4.19 3.2-1.67.827-3.6 1.24-5.78 1.24-1.33 0-2.61-.19-3.83-.57-1.22-.38-2.35-.91-3.39-1.588l.55.05c.19.016.38.024.576.024 1.107 0 2.157-.18 3.15-.545.993-.36 1.896-.86 2.71-1.51-1.025-.01-1.94-.33-2.747-.95-.81-.62-1.36-1.41-1.65-2.37.13.04.27.06.422.07.155.01.306.01.45.01.21 0 .424-.01.636-.033.21-.024.416-.06.61-.11-1.073-.232-1.973-.786-2.7-1.662C1.29 8.92.93 7.91.93 6.75V6.7c.31.164.647.3 1.013.41.37.106.74.17 1.114.184-.635-.43-1.143-.996-1.526-1.7C1.15 4.892.96 4.126.96 3.3c0-.45.057-.876.17-1.28.115-.407.278-.78.49-1.13.57.73 1.216 1.385 1.94 1.972.725.587 1.498 1.1 2.32 1.538.822.44 1.693.786 2.613 1.043.92.256 1.868.41 2.845.458-.05-.18-.08-.36-.1-.54-.014-.18-.022-.36-.022-.54 0-.66.122-1.28.366-1.87.243-.59.58-1.092 1.013-1.522.43-.43.93-.773 1.5-1.03C14.658.128 15.268 0 15.92 0c.683 0 1.322.136 1.916.41.594.272 1.103.64 1.526 1.103.537-.1 1.058-.248 1.563-.446.504-.2.984-.43 1.44-.695-.18.546-.447 1.046-.806 1.5-.36.455-.79.832-1.27 1.13.47-.05.93-.137 1.39-.26.45-.125.89-.286 1.32-.485-.31.48-.67.93-1.07 1.352-.4.42-.83.79-1.28 1.12z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.instagram.com/robbreport/">
		<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M19.508 18.59V9.31h-1.934c.19.6.287 1.227.287 1.876 0 1.203-.3 2.313-.91 3.33-.61 1.017-1.44 1.822-2.49 2.414-1.05.592-2.19.888-3.44.888-1.88 0-3.49-.647-4.82-1.94-1.34-1.295-2.01-2.858-2.01-4.692 0-.65.1-1.275.29-1.876H2.45v9.28c0 .25.083.457.25.624.167.167.375.25.623.25h15.31c.24 0 .445-.083.617-.25.172-.167.258-.375.258-.623zm-4.068-7.633c0-1.184-.432-2.194-1.296-3.03-.864-.835-1.907-1.253-3.13-1.253-1.212 0-2.25.418-3.115 1.254-.87.835-1.3 1.845-1.3 3.03 0 1.183.43 2.193 1.29 3.028.86.836 1.9 1.254 3.11 1.254 1.22 0 2.26-.418 3.13-1.254.86-.835 1.29-1.845 1.29-3.03zM19.508 5.8V3.44c0-.268-.096-.5-.287-.695-.19-.196-.42-.294-.7-.294h-2.49c-.27 0-.51.1-.7.3-.19.2-.28.43-.28.7V5.8c0 .278.1.512.29.703.19.19.43.286.7.286h2.5c.276 0 .51-.1.7-.29.19-.19.288-.43.288-.7zM22 2.823V19.18c0 .773-.277 1.436-.83 1.99-.555.554-1.218.83-1.992.83H2.822c-.774 0-1.437-.276-1.99-.83C.276 20.615 0 19.95 0 19.178V2.822c0-.774.277-1.437.83-1.99C1.386.276 2.05 0 2.823 0H19.18c.773 0 1.436.277 1.99.83.554.555.83 1.218.83 1.992z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.pinterest.com/robbreport/">
		<svg viewBox="0 0 19 26" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M3.44 15.033c.286-.508.43-.974.43-1.397 0-.423-.072-.753-.215-.99-.143-.237-.31-.533-.5-.888-.19-.356-.302-.703-.334-1.04-.19-1.254-.06-2.464.39-3.632.45-1.168 1.1-2.106 1.98-2.818.88-.71 1.84-1.252 2.89-1.625 1.04-.373 2.12-.423 3.23-.153 1.11.28 2.08.85 2.908 1.73C14.91 5 15.34 6.13 15.5 7.6c.16 1.475.07 2.88-.263 4.216-.334 1.337-.937 2.463-1.81 3.377-.874.914-1.867 1.25-2.98 1.015-.825-.17-1.333-.59-1.523-1.27-.19-.674-.16-1.453.09-2.333.254-.88.524-1.77.81-2.664.286-.89.397-1.72.333-2.48-.063-.76-.428-1.28-1.095-1.55-.7-.27-1.34-.22-1.93.16-.587.374-1.016.907-1.286 1.6-.27.695-.403 1.473-.403 2.336 0 .864.16 1.617.477 2.26-.127.677-.318 1.523-.572 2.54-.253 1.014-.467 1.877-.642 2.59-.175.71-.35 1.606-.524 2.69-.178 1.083-.265 2.03-.265 2.843 0 .81.046 1.843.142 3.095 1.04-.81 1.83-1.93 2.35-3.35.52-1.422.99-3.233 1.4-5.433.19.1.44.27.76.51.32.237.57.414.76.53.19.12.44.24.74.357.3.12.626.193.976.23 1.747.166 3.28-.325 4.6-1.476 1.32-1.15 2.25-2.64 2.79-4.47.54-1.825.68-3.72.426-5.684-.32-2.47-1.5-4.358-3.55-5.66C13.282.25 10.926-.234 8.26.106 6.13.343 4.24 1.3 2.59 2.973.93 4.65.075 6.673.01 9.04c-.128 3.42 1.016 5.417 3.43 5.993z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.youtube.com/user/robbreport">
		<svg viewBox="0 0 26 18" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M22.515.346c-7.056-.46-13.4-.46-19.03 0-.882.098-1.628.576-2.238 1.432-.61.856-.967 1.745-1.07 2.666-.236 3.03-.236 6.058 0 9.087.103.926.46 1.815 1.07 2.67.61.857 1.356 1.35 2.238 1.48 6.852.43 13.195.43 19.03 0 .882-.163 1.628-.673 2.238-1.53.61-.855.967-1.73 1.07-2.616.236-3.094.236-6.205 0-9.332-.103-.954-.434-1.827-.993-2.617-.56-.79-1.332-1.2-2.315-1.234zM9.745 13.48V4.396l8.14 4.543-8.14 4.54z" fill-rule="evenodd"/></svg>
</a></li>
	</ul>
			</div>
		</div>

	</nav>
</header>
<div class="header-subscribe-wrapper">
	<div class="header-subscribe-component">
		<div class="header-get__magazine-container">
			<h3 class="gtm__heading">GET THE MAGAZINE</h3>
			<div class="gtm-sub-container">
				<div class="gtm-cover">
					<img src="https://s0.wp.com/wp-content/themes/vip/pmc-robbreport-2017/client/images/mag-cover.jpg" alt="magazine cover" class="header-inner__subscribe--img">
				</div>
				<div class="gtm-content">
					<p>Subscribe today and save up to 66%*, plus get free access to the iPad and iPhone editions.</p>
					<a href="https://ssl.palmcoastd.com/19301/apps/2017MODERN?ikey=I**W01" class="button">Subscribe</a>
				</div>
			</div>
		</div>
		<div class="header-subscribe__newsletter-container">
			<div>
				<h3 class="gtm__heading">GET OUR NEWSLETTER</h3>
				<div class="gtm-content">
					<p>Don’t miss Robb Report’s best stories delivered to your inbox.</p>
					<form method="post" action="http://pages.email.robbreport.com/signup" name="newsletter-module-form" target="_blank">
						<input type="email" name="EmailAddress" class="toolkitEmail header-form__email" placeholder="Email address"/>
						<input type="hidden" name="pmc_core_morningreport_Opted_In" value="Yes"/>
						<input type="hidden" name="pmc_core_newsalert_Opted_In" value="Yes"/>
						<input type="hidden" name="pmc_core_promo_house_Opted_In" value="Yes"/>
						<input type="hidden" name="pmc_core_promo_summits_Opted_In" value="Yes"/>
						<input type="hidden" name="pmc_core_promo_partner_Opted_In" value="Yes"/>
						<input type="hidden" name="pmc_core_unsub_all" value="No"/>
						<input type="hidden" name="pmc_core_newsalert_source" value="onsite-simple"/>
						<input type="hidden" name="pmc_core_morningreport_source" value="onsite-simple"/>
						<input type="hidden" name="__contextName" id="__contextName" value="FormPost"/>
						<input type="hidden" name="__executionContext" id="__executionContext" value="Post"/>
						<input type="hidden" name="__successPage" id="__successPage" value=""/>
						<button class="header-form__submit" type="submit">Sign Up</button>
					</form>
				</div>
			</div>
		</div>
	</div>
</div>

	<main role="main">

		<div class="site-wrap__top-mobile-leaderboard"></div>
		<div class="rr-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->

			<header class="post-header">
				<div id="bread-crumb" class="site__bread-crumbs desktop clearfix">
	<ul>
					<li class="post-header__category">
				<a class="" href="http://robbreport.com/motors/">
					Motors				</a>
			</li>
						<li class="post-header__category">
				<a class="bread-crumb-selected" href="http://robbreport.com/motors/marine/">
					<span class='square'></span>Marine				</a>
			</li>
				</ul>
</div>
				<h1 class="post-header__title">First Look Inside Numarine’s 32XP Explorer Yacht</h1>
								<h2 class="post-header__dek">The 32XP, Numarine’s first explorer yacht, offers more than 3,550 square feet of gracious living.</h2>
							</header>

			<div class="container">
				<div class="article-wrapper">
					<article id="post-2722177" class="post-2722177 post type-post status-publish format-standard has-post-thumbnail hentry category-marine category-motors tag-explorer tag-numarine tag-superyacht editorial-new-noteworthy">
						<div class="post-meta">
							<span class="post-meta__author">
									By <a href="http://robbreport.com/author/michael-verdon/" title="Posts by Michael Verdon" class="author url fn" rel="author">Michael Verdon</a> on July 6, 2017							</span>
							<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;text=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;via=RobbReport" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;text=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;via=RobbReport"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;summary&#038;source=RobbReport" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;summary&#038;source=RobbReport"
				 					class="btn-linkedin"
											target="_blank"
											title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="mailto:?subject=RobbReport%20:%20First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;body=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177%20-%20First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht" href="mailto:?subject=RobbReport%20:%20First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;body=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177%20-%20First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht"
				 					class="btn-email"
											target="_blank"
											title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article
				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;description=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;description=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht"
											class="btn-pinterest"
											target="_blank"
																title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
						<span>
							Pin It						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht" href="http://www.reddit.com/submit?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;posttype=link&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2722177&#038;posttype=link&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht"
											class="btn-tumblr"
											target="_blank"
																title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
						<span>
							Tumblr						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="http://robbreport.com/motors/marine/numarine-32xp-explorer-superyacht-2722177/#respond" href="http://robbreport.com/motors/marine/numarine-32xp-explorer-superyacht-2722177/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

						</div>
						<div class="gallery-image-section"><a href="http://robbreport.com/motors/marine/gallery/numarine-32xp-explorer-yacht-2722190/"><div class="post__featured-image"><img src="https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg?w=1000" class="attachment-featured-image-1000x563" alt="Numarine 32XP Explorer Yacht Turkey" width="1000" height="563" /></div><span class="gallery-img-count">
	<span class="icon-photo">
		<svg width="20" height="20" viewBox="0 0 485.211 485.21" xmlns="http://www.w3.org/2000/svg"><path id="svg_1" fill="#fff" d="m454.88901,121.303l0,303.25501l-363.91101,0l0,-303.25501l363.91101,0m30.32199,-30.326l-424.55999,0l0,363.90899l424.55999,0l0,-363.90899zm-363.907,272.928l303.25697,0l-60.65298,-181.95099l-90.97601,121.302l-60.64999,-60.651l-90.97799,121.29999l0.00001,0zm30.32399,-181.95099c-16.76199,0 -30.32399,13.565 -30.32399,30.327s13.562,30.32401 30.32399,30.32401s30.327,-13.56201 30.327,-30.32401s-13.562,-30.327 -30.327,-30.327zm-151.628,-151.62801l0,363.90999l30.327,0l0,-333.58598l394.23499,0l0,-30.324l-424.56202,0l0.00003,-0.00001z"/>
</svg>	</span>
	&nbsp;
	View Gallery	&mdash;
	8	&nbsp;
	Photos</span></a>
	<div class="gallery-thumbnails">

		
			<a href="http://robbreport.com/motors/marine/gallery/numarine-32xp-explorer-yacht-2722190/#!1/numarine_32xp-1" class="gallery-thumbnail">
				<img src="https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg?w=300&#038;h=300&#038;crop=1" height="300" width="300"/>
			</a>

			
			<a href="http://robbreport.com/motors/marine/gallery/numarine-32xp-explorer-yacht-2722190/#!2/numarine_32xp-dining-saloon" class="gallery-thumbnail">
				<img src="https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-dining-saloon.jpg?w=300&#038;h=300&#038;crop=1" height="300" width="300"/>
			</a>

			
			<a href="http://robbreport.com/motors/marine/gallery/numarine-32xp-explorer-yacht-2722190/#!3/numarine_32xp-stateroom" class="gallery-thumbnail">
				<img src="https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-stateroom.jpg?w=300&#038;h=300&#038;crop=1" height="300" width="300"/>
			</a>

			
			<a href="http://robbreport.com/motors/marine/gallery/numarine-32xp-explorer-yacht-2722190/#!4/numarine_32xp-master" class="gallery-thumbnail">
				<img src="https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-master.jpg?w=300&#038;h=300&#038;crop=1" height="300" width="300"/>
			</a>

				</div>
	</div>												<div class="post-content">
							
		<div class="related">
			<h3 class="related__heading">Related Articles</h3>
			<ul class="related__list">
									<li class="related__item"><a href="http://robbreport.com/motors/cars/1970-porsche-917k-steve-mcqueen-le-mans-2722278/">A 1970 Porsche 917K from Steve McQueen’s Movie Le Mans May Sell for $16 Million</a></li>
									<li class="related__item"><a href="http://robbreport.com/motors/aviation/vintage-dc-3-airplane-traveling-around-the-world-2721908/">Vintage DC-3 Airplane Traveling Around the World</a></li>
									<li class="related__item"><a href="http://robbreport.com/motors/marine/swan-95-sailing-yacht-2722140/">Preview the New Swan 95 Sailing Yacht</a></li>
							</ul>
		</div>
		
									<p><a  href="http://numarine.com/"  target="_blank"  rel="noopener nofollow"  ><strong><a href="http://robbreport.com/tag/numarine/" id="auto-tag_numarine" data-tag="numarine">Numarine</a></strong></a> has launched its first <a href="http://robbreport.com/tag/explorer/" id="auto-tag_explorer" data-tag="explorer">explorer</a> yacht with a go-anywhere steel hull, but the sheer space for owners and guests surpasses just about any other yacht in its 105-foot class. The <strong>32XP yacht</strong> has more than 3,550 square feet of living/social space, with 515 square feet in the saloon alone. The owner&rsquo;s stateroom has about 430 square feet, and the four guest staterooms total nearly 1,000. What the numbers add up to, combined with floor-to-ceiling windows in some areas, is an overall sense of light and space. The 32XP may be able to cross long distances with its 3,000-mile range, but it&rsquo;ll always feel like a spacious, homey environment.</p>
<p><div class="admz" id="adm-inline-article-ad-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-inline-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
</p>
<p>The hull by Umberto Tagliavini was designed for efficiency, with a top speed of 14 knots, via twin 2,100 hp Caterpillar engines. It cruises at 12 knots, although at 9 the yacht has maximum range. Beyond its intrepid-looking hull, the superstructure is unusually contemporary for an <a href="http://robbreport.com/motors/cars/palm-desert-calif-hosts-inaugural-desert-concorso-238571/" id="related_article_link_explorer" data-tag="explorer">explorer</a> yacht, with serrated curves in the superstructure areas over the windows and a jaunty hardtop on the top deck. Other features like the ship&rsquo;s bridge, aft deck for storing tenders and even a car, and the open bow area look more like a traditional explorer design. The Turkish yard did a great job balancing the different elements to create an attractive package.</p>
<p>The 645-square-foot flybridge is a typical party platform, with sofas, a dining table for 12, and a full wet bar. It&rsquo;s as lavish as any <a href="http://robbreport.com/tag/superyacht/" id="auto-tag_superyacht" data-tag="superyacht">superyacht</a>. On the deck below, the owner&rsquo;s cabin includes a walk-in closet, bathroom, and&mdash;a superior feature&mdash;exclusive access to the aft deck. The owner also opted for a second master suite on the main deck, with a large bedroom and separate his-and-her bathrooms that share a large rain-forest shower. On the same deck, a professional galley (with four full-size fridges, freezers, and cooking equipment for long voyages) connects via a pantry to the open-plan saloon. Two VIP and two double cabins on the deck below, along with crew quarters for five via a separate entrance, complete the accommodations.</p>
<p></p>
<p>With its longstanding partner, Silent Line, <a href="http://robbreport.com/motors/marine/numarine-62fly-yacht-2718004/" id="related_article_link_numarine" data-tag="numarine">Numarine</a> paid particular attention to reducing noise and vibration on the 32XP. Numarine said it surpassed RINA&rsquo;s &ldquo;Comfort Class&rdquo; standards in the 50-meter (165-foot) class. The new flagship is a sea change from Numarine&rsquo;s current line of sporty, futuristic-looking motor yachts, but the 32XP&rsquo;s intrepid hull, rugged good looks, and practical layout should attract a new class of clients for the Turkish yard.</p>
						</div>

						<div class="tag-list">
							<svg width="16" height="16" viewBox="0 0 1792 1792">
								<path d="M384 448q0-53-37.5-90.5t-90.5-37.5-90.5 37.5-37.5 90.5 37.5 90.5 90.5 37.5 90.5-37.5 37.5-90.5zm1067 576q0 53-37 90l-491 492q-39 37-91 37-53 0-90-37l-715-716q-38-37-64.5-101t-26.5-117v-416q0-52 38-90t90-38h416q53 0 117 26.5t102 64.5l715 714q37 39 37 91zm384 0q0 53-37 90l-491 492q-39 37-91 37-36 0-59-14t-53-45l470-470q37-37 37-90 0-52-37-91l-715-714q-38-38-102-64.5t-117-26.5h224q53 0 117 26.5t102 64.5l715 714q37 39 37 91z"></path>
							</svg>
							<ul class="tag-list__list">
								<li class="tag-list__tag"><a href="http://robbreport.com/tag/explorer/">Explorer</a></li><li class="tag-list__tag"><a href="http://robbreport.com/tag/numarine/">Numarine</a></li><li class="tag-list__tag"><a href="http://robbreport.com/tag/superyacht/">Superyacht</a></li>							</ul>
						</div>
					</article>

					<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;text=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;via=RobbReport" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;text=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;via=RobbReport"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;summary&#038;source=RobbReport" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;summary&#038;source=RobbReport"
				 					class="btn-linkedin"
											target="_blank"
											title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="mailto:?subject=RobbReport%20:%20First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;body=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177%20-%20First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht" href="mailto:?subject=RobbReport%20:%20First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht&#038;body=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177%20-%20First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht"
				 					class="btn-email"
											target="_blank"
											title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article
				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;description=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;description=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht"
											class="btn-pinterest"
											target="_blank"
																title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
						<span>
							Pin It						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht" href="http://www.reddit.com/submit?url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;posttype=link&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http%3A%2F%2Frobbreport.com%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2722177&#038;posttype=link&#038;title=First%20Look%20Inside%20Numarine’s%2032XP%20Explorer%20Yacht"
											class="btn-tumblr"
											target="_blank"
																title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
						<span>
							Tumblr						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="http://robbreport.com/motors/marine/numarine-32xp-explorer-superyacht-2722177/#respond" href="http://robbreport.com/motors/marine/numarine-32xp-explorer-superyacht-2722177/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>


					<div class="newsletter-link">Get the Robb Report newsletter.						<a href="http://pages.email.robbreport.com/signup/">
							Click here to sign up.						</a>
					</div>

					
<section class="sectioner sectioner--more-category">
	<header class="section-header">
		<h2 class="section-header__heading">More Marine</h2>
	</header>
	<div class="more-category__inner-wrapper">
					<article class="more-category__post">
				<div class="featured-image">
					<a href="http://robbreport.com/motors/marine/swan-95-sailing-yacht-2722140/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2017/07/swan95_lot99_2_eva-stina-kjellman.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="Nautor’s Swan Swan95 Lot99 Sailing Yacht" srcset="https://robbreportedit.files.wordpress.com/2017/07/swan95_lot99_2_eva-stina-kjellman.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2017/07/swan95_lot99_2_eva-stina-kjellman.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="http://robbreport.com/motors/marine/swan-95-sailing-yacht-2722140/">Preview the New Swan 95 Sailing Yacht</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="http://robbreport.com/motors/marine/tankoa-vertige-superyacht-2721739/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2017/06/tankoa-vertige-18.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="Tankoa’s Vertige Superyacht Italian" srcset="https://robbreportedit.files.wordpress.com/2017/06/tankoa-vertige-18.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2017/06/tankoa-vertige-18.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="http://robbreport.com/motors/marine/tankoa-vertige-superyacht-2721739/">Tankoa’s Vertige Superyacht Features Nonstop Ocean Views</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="http://robbreport.com/motors/marine/sunseeker-yacht-lineup-for-cannes-2721460/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2017/06/sunseeker-131-yacht-1.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="Sunseeker 131 Yacht Britain" srcset="https://robbreportedit.files.wordpress.com/2017/06/sunseeker-131-yacht-1.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2017/06/sunseeker-131-yacht-1.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="http://robbreport.com/motors/marine/sunseeker-yacht-lineup-for-cannes-2721460/">Sunseeker Yacht Lineup for Cannes</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="http://robbreport.com/motors/marine/astondoa-100-century-superyacht-2721444/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2017/06/astondoa_century-100.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="Astondoa 100 Century Superyacht Spanish" srcset="https://robbreportedit.files.wordpress.com/2017/06/astondoa_century-100.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2017/06/astondoa_century-100.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="http://robbreport.com/motors/marine/astondoa-100-century-superyacht-2721444/">Astondoa 100 Century Superyacht to Premiere in Cannes</a></h3>
			</article>
			</div>
</section>

					
					<div class="comments">
						<h2 class="comments__heading">Comments</h2>
						
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motors/marine/numarine-32xp-explorer-superyacht-2722177/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="http://robbreport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="05ecd66118" /><input type="hidden" name="_wp_http_referer" value="/motors/marine/numarine-32xp-explorer-superyacht-2722177/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2722177' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d457e294f3" /></p>
<input type="hidden" name="genseq" value="1499355348" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->
					</div>
				</div>

				<div class="sidebar">

			<div class="admz" id="adm-widget-dsktab-ros-rail-top">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-ros-railtop-uid4" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	</div>
			<div class="textwidget"><h2 class="module__heading">Best of the Best</h2>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='http://www.youtube.com/embed/qF5MWdv3e0I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<a href="/best-of-the-best" style="font-weight:bold;color:black;margin-top:3px;">More of the Best of the Best 2017...</a>
<p>&nbsp;</p></div>
		
<section class="module module--popular">
	<h2 class="module__heading">Most Popular</h2>
			<article class="module-article">
			<div class="module-article__thumbnail featured-image">
				<a href="http://robbreport.com/shelter/homes-for-sale/dean-martins-former-property-now-features-a-modern-home-worthy-of-the-rat-pack-2716504/">
					<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2017/06/dean-martin-8.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="" srcset="https://robbreportedit.files.wordpress.com/2017/06/dean-martin-8.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2017/06/dean-martin-8.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />				</a>
			</div>
			<div class="module-article__heading">
				<h3><a href="http://robbreport.com/shelter/homes-for-sale/dean-martins-former-property-now-features-a-modern-home-worthy-of-the-rat-pack-2716504/">Dean Martin’s Former Property Now Features a Modern Home Worthy of the Rat Pack</a></h3>
			</div>
		</article>
			<article class="module-article">
			<div class="module-article__thumbnail featured-image">
				<a href="http://robbreport.com/motors/cars/the-bugatti-chiron-malibu-2720194/">
					<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2017/06/135.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="" srcset="https://robbreportedit.files.wordpress.com/2017/06/135.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2017/06/135.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />				</a>
			</div>
			<div class="module-article__heading">
				<h3><a href="http://robbreport.com/motors/cars/the-bugatti-chiron-malibu-2720194/">The Bugatti Chiron Blasts through Malibu</a></h3>
			</div>
		</article>
			<article class="module-article">
			<div class="module-article__thumbnail featured-image">
				<a href="http://robbreport.com/shelter/celebrity-homes/actor-matthew-perry-lists-hollywood-hills-home-for-13-5-million-2720111/">
					<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2017/06/la-4.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="" srcset="https://robbreportedit.files.wordpress.com/2017/06/la-4.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2017/06/la-4.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />				</a>
			</div>
			<div class="module-article__heading">
				<h3><a href="http://robbreport.com/shelter/celebrity-homes/actor-matthew-perry-lists-hollywood-hills-home-for-13-5-million-2720111/">Actor Matthew Perry Lists Hollywood Hills Home for $13.5 Million</a></h3>
			</div>
		</article>
	</section>
<div class="admz" id="adm-widget-dsktab-ros-rail-bottom">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-ros-railbottom-uid5" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
<div class="module module--latest-galleries">
	<h3 class="module__heading">Latest Galleries in Marine</h3>
						<article class="module-article">

				<div class="module-article__thumbnail featured-image">
					<a href="http://robbreport.com/motors/marine/gallery/numarine-32xp-explorer-yacht-2722190/">
						<img width="1000" height="563" src="https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg?w=1000" class="attachment-featured-image-1000x563 size-featured-image-1000x563" alt="Numarine 32XP Explorer Yacht Turkey" srcset="https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg?w=1000 1000w, https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg 2000w, https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg?w=150 150w, https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg?w=300 300w, https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg?w=768 768w, https://robbreportedit.files.wordpress.com/2017/07/numarine_32xp-1.jpg?w=1024 1024w" sizes="(max-width: 1000px) 100vw, 1000px" />					</a>
				</div>
								<h4 class="module-article__heading">
					<a href="http://robbreport.com/motors/marine/gallery/numarine-32xp-explorer-yacht-2722190/">Numarine 32XP Explorer Yacht</a>
				</h4>
			</article>
								<article class="module-article">

				<div class="module-article__thumbnail featured-image">
					<a href="http://robbreport.com/motors/marine/gallery/tankoas-vertige-superyacht-2721744/">
						<img width="1000" height="563" src="https://robbreportedit.files.wordpress.com/2017/06/tankoa-vertige-17.jpg?w=1000" class="attachment-featured-image-1000x563 size-featured-image-1000x563" alt="" srcset="https://robbreportedit.files.wordpress.com/2017/06/tankoa-vertige-17.jpg?w=1000 1000w, https://robbreportedit.files.wordpress.com/2017/06/tankoa-vertige-17.jpg?w=2000 2000w, https://robbreportedit.files.wordpress.com/2017/06/tankoa-vertige-17.jpg?w=150 150w, https://robbreportedit.files.wordpress.com/2017/06/tankoa-vertige-17.jpg?w=300 300w, https://robbreportedit.files.wordpress.com/2017/06/tankoa-vertige-17.jpg?w=768 768w, https://robbreportedit.files.wordpress.com/2017/06/tankoa-vertige-17.jpg?w=1024 1024w" sizes="(max-width: 1000px) 100vw, 1000px" />					</a>
				</div>
								<h4 class="module-article__heading">
					<a href="http://robbreport.com/motors/marine/gallery/tankoas-vertige-superyacht-2721744/">Tankoa’s Vertige Superyacht</a>
				</h4>
			</article>
			</div>
<!-- Magazine Subscripton CTA -->
<div class="cta cta--subscribe">
	<h3 class="cta__heading">Get The Good Life At A Great Price</h3>
	<a href="https://ssl.palmcoastd.com/19301/apps/2017MODERN?ikey=I**W01" class="cta__link">Subscribe Today</a>
</div>
	<div
		class="pubexchange_module"
		id="pubexchange_rail"
		data-pubexchange-module-id="2292">
	</div>
<div class="admz" id="adm-widget-highlights-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-highlights1-uid6" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
<div class="admz" id="adm-widget-highlights-2">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-highlights2-uid7" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
<div class="admz" id="adm-widget-highlights-3">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-highlights3-uid8" class="ad-rotatable adw-300 adh-100"></div>
	</div>
		</div>

	</div>
		
</div>
			</div>

		
	</main>

	
	<div class="sister-links">
	<h3>More From Our Brands</h3>
	<ul id="property-snippets">
		
<article class="more__article feed-FootwearNews">
	<a href="http://footwearnews.com/2017/influencers/celebrity-style/ivanka-trump-nude-pumps-poland-shoes-389233/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="//i1.wp.com/pmcfootwearnews.files.wordpress.com/2017/07/ivanka-trump-poland-1.jpg?resize=230%2C135&#038;ssl=1"
				width="230"
				height="135"
				alt="Footwear News"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Footwear News</span>
			<h4 class="more__entry-heading">Ivanka Trump Wore a Fitted Dress &amp; Nude Pumps in Poland</h4>
			<span class="more__meta">
				6h Ago			</span>
		</div>
	</a>
</article>

<article class="more__article feed-Variety">
	<a href="http://variety.com/2017/film/reviews/birds-are-singing-in-kigali-review-1202487547/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="//i2.wp.com/pmcvariety.files.wordpress.com/2017/07/birds-are-singing-in-kigali.jpg?resize=230%2C135"
				width="230"
				height="135"
				alt="Variety"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Variety</span>
			<h4 class="more__entry-heading">Karlovy Vary Film Review: ‘Birds Are Singing in Kigali’</h4>
			<span class="more__meta">
				7h Ago			</span>
		</div>
	</a>
</article>

<article class="more__article feed-BGR">
	<a href="http://bgr.com/2017/07/06/amazon-tap-price-discount-one-day-sale/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="//i1.wp.com/boygeniusreport.files.wordpress.com/2016/06/amazon-tap.jpg?resize=230%2C135"
				width="230"
				height="135"
				alt="BGR"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">BGR</span>
			<h4 class="more__entry-heading">One-day sale: Amazon’s only portable Alexa speaker drops to lowest price ever</h4>
			<span class="more__meta">
				7h Ago			</span>
		</div>
	</a>
</article>
	</ul>
</div>

	<footer id="site-footer" class="site-footer">
			<div class="site-footer__wrap-inner">
			<div class="site-footer__right">
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Robb Report						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-main-menu" class="menu"><li id="menu-item-2500207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500207"><a href="http://robbreport.com/company-profile/">About Us</a></li>
<li id="menu-item-2500206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500206"><a href="http://robbreport.com/advertise/">Advertise</a></li>
<li id="menu-item-2500095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500095"><a href="https://pmc.com/careers-listing/">Careers</a></li>
<li id="menu-item-2720433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720433"><a href="http://robbreport.com/contact-us/">Contact Us</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Legal						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-legal-menu" class="menu"><li id="menu-item-2712947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712947"><a href="http://pmc.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-2712948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712948"><a href="http://pmc.com/privacy-policy/#california">Your California Privacy Rights</a></li>
<li id="menu-item-2712949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712949"><a href="http://pmc.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2500212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500212"><a href="http://robbreport.com/reprints-2/">Reprints / Permissions</a></li>
<li id="menu-item-2500211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500211"><a href="http://robbreport.com/ipad-faq/">FAQ</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Customer Service						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-customer-services-menu" class="menu"><li id="menu-item-2500033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500033"><a href="https://ssl.palmcoastd.com/19301/apps/2017MODERN?ikey=I**W01">Robb Report Print</a></li>
<li id="menu-item-2500034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500034"><a href="https://rbr.pcdfusion.com/pcd/shoppingcart/store/70">Robb Report Archives</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Account						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-account" class="menu"><li id="menu-item-2500036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500036"><a href="https://ssl.palmcoastd.com/19301/apps/2017MODERN?ikey=I**W01">Subscribe</a></li>
<li id="menu-item-2500037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500037"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Help</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Connect						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-connect" class="menu"><li id="menu-item-2500085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500085"><a href="https://www.facebook.com/robbreport">Facebook</a></li>
<li id="menu-item-2500086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500086"><a href="https://twitter.com/robbreport">Twitter</a></li>
<li id="menu-item-2500087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500087"><a href="https://instagram.com/robbreport">Instagram</a></li>
<li id="menu-item-2500088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500088"><a href="http://www.youtube.com/robbreport">Youtube</a></li>
</ul>				</nav>
			</div>
		</div>
		<div class="site-footer-bottom">
		<div class="logo-footer">
			<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
		</div> <!-- logo -->
		<h5 class="site-footer-slogan">The Manual of Modern Luxury</h5>
		<a href="https://ssl.palmcoastd.com/19301/apps/2017MODERN?ikey=I**W01" class="site-footer-subscribe">SUBSCRIBE TODAY</a>
		<h6 class="site-footer-copyright">&copy; Copyright 2017 Robb Report Media, LLC, a subsidiary of Penske Media Corporation. Robb Report is a trademark of Robb Report Media, LLC.</h6>
		<h6 class="site-footer-copyright">Powered by WordPress.com VIP</h6>
	</div>
	<a href="http://robbreport.com/rr1/" class="site-footer-info-bar">Click here for more information on RR1</a>
</footer>

</div><!-- /.site-wrap end -->

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201727y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/robbreportedit.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/robbreportedit.wordpress.com\/wp-login.php?action=logout&_wpnonce=9b0f7b251f","homeURL":"http:\/\/robbreport.com\/","postID":"2722177","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=robbreport.com&#038;path=%2Fmotors%2Fmarine%2Fnumarine-32xp-explorer-superyacht-2722177%2F&#038;ct=article&#038;lob=robbreport&#038;loc=us&#038;env=desktop&#038;post_id=2722177" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' src='https://s2.wp.com/_static/??-eJydzk0OwiAQBeALSad/pu3CeBbAsaUCgzDYeHvpxrgwMXH3Mnnvy8AWhCbP6BlcFsHm2fgE1twwwT1jxkX6i8VYrekAH2Ve0JXKwwQITr+He54tKWnFNXvNhspxTbDJZyDjOf1wIikVMVBk0dbNAIklG70LmpwjXw0jTl3dVSrvb1XO+L9FGUsoxlfy7E5NP01dP47Hdn0Bi1tqDA=='></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=4.8-RC2-40878'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_ga_event_tracking = {"events":[{"selector":"#article-content a[href*='http:\/\/numarine.com\/']","category":"inline_hyperlink","action":"click","label":"2722177_link1_http:\/\/numarine.com\/"},{"selector":".pmc-core-in-article-ad a","category":"Audience Marketing","label":"In-Article Ad"},{"selector":".site-header__daily a","category":"Digital Daily","label":"Digital Daily cover in navigation"},{"selector":"#site-header__subscribe","action":"hover","category":"Subscribe","label":"Subscribe nav item","nonInteraction":true},{"selector":".site-header:not(.styles__stickyHeader__1rICW) #site-header__subscribe","category":"Subscribe","label":"Subscribe nav item"},{"selector":".site-header.styles__stickyHeader__1rICW #site-header__subscribe","category":"Subscribe","label":"Subscribe nav item persistent"},{"selector":".site-header.styles__stickyHeader__1rICW #site-header__subscribe","category":"Subscribe","label":"Subscribe nav item persistent"},{"selector":".site-footer__subscribe-link","category":"Subscribe","label":"Subscribe area in footer"},{"selector":"nav.site-header__nav.site-header__nav--top ul a","category":"Navigation","label":"Nav item","details":true},{"selector":"nav.site-header__nav.site-header__nav--top ul a","action":"hover","category":"Navigation","label":"Mega menu","details":true,"nonInteraction":true},{"selector":"nav.site-header__nav.site-header__nav--sticky ul a","category":"Navigation","label":"Nav item persistent","details":true},{"selector":".site-header:not(.mobile-active) #toggle-mobile-menu","category":"Navigation","label":"Activate mobile nav"},{"selector":"#site-header__subscriber-flyout","category":"Audience Marketing","label":"Subscribe hover flyout"},{"selector":".pmc-image-widget-container a","category":"Widget","label":"Image Widget","url":true},{"selector":".hp-panel__essentialist a","category":"right-rail","label":"essentialist"},{"selector":".hp-panel__latest-galleries-post-wrapper.eye-gallery a","category":"right-rail","label":"latest-galleries-eye"},{"selector":".hp-panel__latest-galleries-post-wrapper.collections-gallery a","category":"right-rail","label":"latest-galleries-collections"},{"selector":".hp-panel__latest-galleries-post-wrapper.taw-gallery a","category":"right-rail","label":"latest-galleries-taw"},{"selector":".pdf-tool a.pdf-loggedin","category":"Audience Marketing","label":"Download PDF Success"},{"selector":".pdf-tool a.pdf-loggedout","category":"Audience Marketing","label":"Download PDF Roadblock"},{"selector":"body.roadblock .site-header a.login-link","category":"Audience Marketing","label":"Login Roadblock Header"},{"selector":"body.roadblock .roadblock-container a.login-link","category":"Audience Marketing","label":"Login Roadblock Banner"},{"selector":"body.roadblock .promo:not(.archive-upsell) a","category":"Audience Marketing","label":"Subscribe Banner"},{"selector":"body.roadblock .promo.archive-upsell a","category":"Audience Marketing","label":"Subscribe Banner (Archive Upsell)"},{"selector":"a.subs","category":"Audience Marketing","label":"Text Ad in Login Box","iframe":"iframe#log-in-iframe"},{"selector":"#main .subscriber-ad a","category":"Audience Marketing","label":"End of Free Article Text Ad"},{"selector":"body.digital-daily-info #dd-sub-btn a","category":"Audience Marketing","label":"Subscribe Button on DD Promo Page"},{"selector":"#adm-right-rail-am-1","category":"Audience Marketing","label":"Right Rail AM Ad 1 - Enter","action":"mouseover","nonInteraction":true},{"selector":"#adm-right-rail-am-1","category":"Audience Marketing","label":"Right Rail AM Ad 1 - Leave","action":"mouseout","nonInteraction":true},{"selector":"#adm-right-rail-am-2","category":"Audience Marketing","label":"Right Rail AM Ad 2 - Enter","action":"mouseover","nonInteraction":true},{"selector":"#adm-right-rail-am-2","category":"Audience Marketing","label":"Right Rail AM Ad 2 - Leave","action":"mouseout","nonInteraction":true},{"selector":".footer-sites.feed-footwear-news a","category":"footer","label":"more-from-our-brands-fn"},{"selector":".footer-sites.feed-fairchild-summits-events a","category":"footer","label":"more-from-our-brands-fse"},{"selector":".footer-sites.feed-variety a","category":"footer","label":"more-from-our-brands-vy"},{"selector":".footer-sites.feed-bgr a","category":"footer","label":"more-from-our-brands-bgr"}],"device":"[D]"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"http:\/\/robbreport.com\/motors\/marine\/numarine-32xp-explorer-superyacht-2722177\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkdtOwzAMhl8IN6wcBheIR5nSxOvc5VDsZLC3xw1SQQhNIHFn2b8//7bN6wwup4KpmHLAiGJONJs5OphDHSlJiyeBQANbpkWAyWf+yL9U5DPgmwKEsqo33fXPlS5S6ia5MjqRkgvVK2oSU5NHFpcZvyp+4WnMeQwINdFJATaATTacC7mGRXVZoLB1R0rjH9GSHSlQDpYRBstmN1QKfuHuubX7/6Gt/r7RYl0JPSzMqaE/V7zQYL0u2+ZEKwVZI8h6Iqbl4mvuEuFIErHAjf5yp78y+8xR9c/xaXP7eLft77f9w/QOdQLUgg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>
	<script>
		(function(w, d, s, id) {
			w.PUBX = w.PUBX || { pub: "robb_report", discover: false, lazy: true };

			var js, pjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; js.async = true;
			js.src = "//main.pubexchange.com/loader.min.js";
			pjs.parentNode.insertBefore(js, pjs);
		}(window, document, "script", "pubexchange-jssdk"));
	</script>

<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124665927','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124665927','v':'wpcom','tz':'-7','user_id':'0','post':'2722177','subd':'robbreportedit'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=124665927&v=wpcomvt&tz=-7&user_id=0&post=2722177&subd=robbreportedit&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sU2o0L01TZV1QSm5wcEZvOS1OLitPcGlZM3Y1YnQ0UXd+M1NddTE4eXVIPzVfY2ltbzgwP0l2OGNSY1FWPVYxTX5yVy5JcnJsRlRPPURnJm8wbz1zRHVrenwsRVAzLWdtZ1hTSHlONV09MktrNEVGSmF+TXBfbFM2LlI9cWcyUXFzcVtuX1pSRFhyS045TmtwaF05cGlvZFVTblFLbndYOXpfaz1HRHc0WUZyPw=='}]);
_stq.push([ 'clickTrackerInit', '124665927', '2722177' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 24 24">
<path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M20.962,7.257l-5.457,8.867l-3.923-6.375l3.126-5.08c0.112-0.182,0.319-0.286,0.527-0.286c0.05,0,0.1,0.008,0.149,0.02 c0.039,0.01,0.078,0.023,0.114,0.041l5.43,2.715l0.006,0.003c0.004,0.002,0.007,0.006,0.011,0.008 C20.971,7.191,20.98,7.227,20.962,7.257z M9.86,8.592v5.783l5.14,2.57L9.86,8.592z M15.772,17.331l4.231,2.115 C20.554,19.721,21,19.529,21,19.016V8.835L15.772,17.331z M8.968,7.178L3.665,4.527C3.569,4.479,3.478,4.456,3.395,4.456 C3.163,4.456,3,4.636,3,4.938v11.45c0,0.306,0.224,0.669,0.498,0.806l4.671,2.335c0.12,0.06,0.234,0.088,0.337,0.088 c0.29,0,0.494-0.225,0.494-0.602V7.231C9,7.208,8.988,7.188,8.968,7.178z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>


	<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

	<script src="//dc8xl0ndzn2cb.cloudfront.net/js/example.comcom/v0/keywee.min.js" type="text/javascript" async></script>
<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {

	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split( '.' );
	var tracking_domain = tmp_td[ tmp_td.length - 2 ] + "." + tmp_td[ tmp_td.length - 1 ];

	// Build the current image
	var imgname = location.hash.replace( '#', '' );

	// Track PV in GA
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch( err ) {}

	// Track PV in comScore
	// For content changes where the page does not reload
	// we need to send both the beacon and the fake pageview
	try {
		// Send the comScore beacon
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" });
	} catch( err ) {}

	// Send the comScore fake pageview
	if ('function' === typeof pmc_comscore.pageview) {
		pmc_comscore.pageview();
	}

	// PMCVIP-2580. Try PV in Keywee
	try {
		if ( typeof window.snowplowKW == 'function' ) {
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}
	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch( err ) {}

	/**
	 * Track pageview end
	 */
}
</script>


<!-- Begin Polar Ads -->
	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer ></script>

	<script type="text/javascript" src="//s.skimresources.com/js/87443X1540255.skimlinks.js"></script>


			<script data-cfasync='true' type='text/javascript'>
			try {
				amznads.setTargetingForGPTAsync('amznslots');
			} catch(e) { /*ignore*/}
		</script>
		<script>
window.fbAsyncInit = function() {
	FB.init({
		appId : '445395315547478',
		xfbml : true,
		version	: 'v2.4'
	});
};

(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.async = true;
	js.defer = true;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
	<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->

</body>
</html>
