<!DOCTYPE html>
<html lang="en-US"   xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8" />
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, user-scalable=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://robbreport.com/xmlrpc.php" />
	<meta property="fb:app_id" content="445395315547478" />
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on Robb Report and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="The Land of a Thousand Islands is home to beautiful, varied landscapes that have helped cultivate rich culinary and wine scenes." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Croatia, Food" />

<title>Croatia&#8217;s Dining Scene Combines Michelin-Star Meals With Coastal Views &#8211; Robb Report</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"robbreport","page-type":"article","env":"desktop","primary-category":"Dining","primary-vertical":"","vertical":"","category":["Dining","Food &amp; Drink"],"tag":["Croatia","Food"],"author":["Matt Lardie"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "robbreport." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

		<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//tags.catapultx.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; Feed" href="https://robbreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; Comments Feed" href="https://robbreport.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/robbreport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://robbreport.com/_static/??-eJyVU0FywyAM/FAJSdpJT50+pYNBdpRgYCQ5Gf++GMep0/jgjA8g5F20i6SvSWGwvnPA2jJrhyy68tGelceKDPWapfewaTFs8g9veo44sW7BoQEPLQR5CJI3PZDy0Bjbr4Pn3Dx+ANkYpFzRqeS7BgNrBkP2qMEbFrSJYKp/EEL5WMCpFFlYjYqKEl6knThTa9V83/hYGa/qLljBGEaTZol4ASLMYlYzmk5iW0qbSvQYzqwNMwjrqkPvyi2j72tpax+NYGjUJVcTJ7aB5545Xcc3ecmAOkYBussew9Vogia7lheHBFaKXbmGZ7G3xGpijhaz/Xw0BKoypH/+uGoqYLee7Iq19Anmri27L8fcmTdpsaoIUiRR++3uU132GZONtgVuKO/+jc3LJN15Mmy5aWdENmYfMvq5i1DWN5Fx7UAyPfYQLvswm8ITSDJ5uHbbza4gbwcD5rv92h3e98P3cfgFcPKogw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://robbreport.com/wp-content/themes/pmc-core-v2/',
				current_theme_uri: 'https://robbreport.com/wp-content/themes/pmc-robbreport-2017-v2/',
				fb_channel_uri: 'https://robbreport.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>

		<script type="text/javascript" class="">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1234636723","dimension4":"matt-lardie","dimension5":"dining|food-drink","dimension6":"croatia|food","dimension8":"dining","dimension10":"2021","dimension11":"09","dimension12":"26","dimension13":"17","dimension14":"00","dimension25":"2021-09-26T21:00:00+00:00","dimension26":"2021-09-26 17:00:00","dimension27":"Sunday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-767595-21", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script id='pmc-header-bidder-js-extra'>
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"800","pmc_header_bidding_on_gallery":"yes","pmc_hb_gallery_timeout":"500"};
</script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/robbreport.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script id='pmc-permutive-js-js-extra'>
var pmc_permutive_data = [{"tracker":{"container":"a.pag-car-item","type":"widget","event_type_label":"RR Penske Luxury automotive"}},{"tracker":{"container":".pmc-buy-now-button","type":"inline-link","event_type_label":"Affiliate"}}];
</script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"rvmzcyG6","cgid":"hS8pIaHUcxCVRH9cNBCg"};
</script>
<script type='text/javascript' src='https://robbreport.com/_static/??-eJytkttuwyAMhl9oFK073E17Fgdc6sRgxiFd3n4kWaTuYlOqTiCBf/An+wd9iYqC4Wox677Nj4pp+l4OnsKhzw+6XTISCoaiI1dHIevojbreO5YOWJ1qMIUkXMGUJ5eg4F806OGzid43UbGApeBmghNxjAoM763jjGAxqY7swoCcsSzFxIRNvKWlX1E/D+51adYTehlRlQRmmJF34lb9Pwo7iwx5LwRqEd9e2rZ+eFmZwpA357pKbGcwxLgX2f5ENpJwq2eL9+ZHTL4WGlfAFtziDFivxuOSLjydiFlTy0gZF6eUdBnTiOkW5kgWpSkwYdo66y9r3Bjv/u3x9ek4j+eX/gvKB16c'></script>
<script src='https://tags.catapultx.com/bootstrapper?ver=5.8.1' id='pmc-video-player-catapultx-js'></script>
<script onload="pmc_jwplayer.add();"  src='https://content.jwplatform.com/libraries/rvmzcyG6.js?ver=5.8.1' id='pmc-video-player-library-js'></script>
<script src='https://ads.blogherads.com/sk/00/000/00000/27336/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="8555237a-6d27-4f98-a297-5ceacb6e9769"></script>
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://robbreport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://robbreport.com/wp-json/wp/v2/posts/1234636723" /><meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/pc8gVK-1lyppx' />
<link rel="alternate" type="application/json+oembed" href="https://robbreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://robbreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F&#038;format=xml" />
<meta name="author" content="Matt Lardie">			<meta property="fb:pages" content="170168463274" />
							<meta property="ia:markup_url" content="https://robbreport.com/food-drink/dining/croatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723/?ia_markup=1" />
						<link rel="manifest" href="https://robbreport.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://robbreport.com/wp-content/uploads/2018/04/cropped-robbreport_favicon.png?w=192">
		
				<meta name="apple-mobile-web-app-title" content="Robb Report">
		<meta name="application-name" content="Robb Report">
				<script type="text/javascript">
			window.addEventListener('beforeinstallprompt', (e) => {
				e.preventDefault();
			});
		</script>
		
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<script data-obct type="text/javascript" class="optanon-category-C0004">
	/** DO NOT MODIFY THIS CODE**/
	!function(_window, _document) {
		var OB_ADV_ID="0019bffd1c505e4e8625b49fe471ec6043";
		if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
		var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
</script>

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1234636723" />
<meta class="swiftype" name="title" data-type="string" content="How to Eat, Sip and Savor Your Way Through Croatia’s Vibrant Culinary Scene" />
<meta class="swiftype" name="author" data-type="string" content="Matt Lardie" />
<meta class="swiftype" name="published_at" data-type="date" content="2021-09-26 17:00:00" />
<meta class="swiftype" name="image" data-type="enum" content="https://robbreport.com/wp-content/uploads/2021/09/Captivating_Croatia_Meal.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Croatia" />
<meta class="swiftype" name="tags" data-type="string" content="Food" />
<meta class="swiftype" name="topics" data-type="string" content="Dining" />
<meta class="swiftype" name="topics" data-type="string" content="Food &amp; Drink" />
<meta class="swiftype" name="body" data-type="text" content="Long a destination for the yacht-and-jet set thanks to its azure Adriatic waters and the historic charm of cities such as Dubrovnik, Split and Zagreb, Croatia has recently seen an uptick in travelers seeking out the country’s vibrant dining scene. And fall is prime season to eat and drink your way across the land, well after the hordes of visitors in search of cheap beach bars and Game of Thrones tours have departed. 
The West Virginia–sized nation of just 4 million people has certainly caught the attention of the Michelin Guide, which has awarded stars to seven restaurants, including Restaurant 360, in Dubrovnik, which offers breathtaking views atop the city’s famous walls and a menu that showcases ingredients from across the Dalmatian region. Sea bass is accompanied by pastry purses full of cuttlefish, called fagotini—a nod to crni rižot, the black risotto found all along the coast—while lamb is paired with a cheese custard from the island of Pag, a rocky and mostly barren strip of land that’s nonetheless renowned for its lamb and its sheep’s milk cheese.



Noel, in the capital Zagreb, offers two tasting menus featuring contemporary takes on dishes from across the country. An updated version of the traditional brodet fish stew still includes eel and frog’s legs, here sourced from the nearby Neretva River Valley, while a dish of Jadransko More—literally, Adriatic Sea—combines the best of coastal Croatia in a single dish of octopus, shrimp, stonefish and olives. In the town of Korčula on the island of the same name, LD Restaurant, at the Relais &amp; Châteaux property Lešić Dimitri Palace, features a menu inspired by the surrounding waters as well as Korčula’s famous vineyards and olive oils, giving life to the old Croatian proverb that “fish should swim three times: in the sea, in olive oil and in wine.” Adriatic tuna is served sashimi style, while prawn gyoza are topped with mousseline sauce, chilies, daikon radish and sesame.



Speaking of wine, the local viticulture history dates back more than a thousand years, and a new set of wine hotels are beckoning traveling oenophiles. In the Italian-influenced northern peninsula of Istria, Meneghetti Winery and Roxanich Winery each operate boutique lodgings: The former is built around an old stone farmstead, with suites and villas laid out along lavender-lined gravel paths that lead to the main restaurant, while Roxanich, in the historic mountain village of Motovun, features eclectic, contemporary design alongside traditional wellness amenities—choose between a Turkish hammam or Finnish-style spas—plus a restaurant celebrating Istrian cuisine with ingredients such as homemade pastas and black truffles. Pair your meal with one of Meneghetti’s aromatic, mineral reds, a product of the area’s rocky red soil, or a bottle from Roxanich’s selection of long-aged natural wines, including rosé and orange varietals.
Further south, in Dalmatia, the Pelješac Peninsula is Croatia’s most famous wine-growing area, known for steep mountainsides that spill into the sea. The Plavac Mali grape, a direct relative of Zinfandel, reigns supreme here; grown in limestone soil under the intense Adriatic sun, it produces a spicy, full-bodied red that’s prized throughout the region. Enjoy it during a stay at Korta Katarina Winery, owned by American entrepreneurs Peggy and Lee Anderson, which recently opened an elegant eight-key inn housed in a sprawling stone villa with stunning views of the Adriatic Sea—or book a stay directly on the water by chartering the Andersons’ six-cabin, 201-foot megayacht, the M/Y Katharine.



And there are other culinary adventures to be had. Back in Motovun, travelers can start their day truffle hunting with Miro Kotiga, of Miro Tartufi restaurant, followed by lunch, which comes complete with a history lesson on Croatian truffles from his wife, Mirjana. A short drive away, winemaker Marko Fakin offers excellent vintages at his eponymous winery, including examples of the dry local reds made from the Teran grape, which have been produced in the region for centuries, or the floral and acidic Malvazija white. (He also recently invested in giant clay qvevri pots, so lucky visitors may soon have the chance to sample some of his orange wines.) Or for a customizable, small-group experience, try one of the many culinary tours and cooking classes that can be arranged through outfits such as Eat Istria and Dubrovnik’s Captivating Croatia, owned by Croatian-American chef Richard Gruica, which can span anywhere from a few hours to a full week. With the country’s dazzling beauty and wide-ranging culinary traditions born from a diverse array of geographies, from the Istrian peninsula to inland Slavonia and the hills surrounding Zagreb, even the latter option won’t seem like time enough." />
<!-- Swiftype Meta Tags End -->

<style type='text/css'>img#wpstats{display:none}</style>
		<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><link rel="canonical" href="https://robbreport.com/food-drink/dining/croatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723/" />
<meta name="robots" content="max-image-preview:large"><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"ebooercbeg.pbz","hostname":"robbreport.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "name": "Robb Report",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://robbreport.com/food-drink/dining/croatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723/"
    },
    "headline": "Croatia's Dining Scene Combines Michelin-Star Meals With Coastal Views",
    "datePublished": "2021-09-26T21:00:00+00:00",
    "dateModified": "2021-09-24T17:51:05+00:00",
    "description": "The Land of a Thousand Islands offers a rich and staggeringly varied landscape for the adventurous epicurean.",
    "author": {
        "@type": "Person",
        "name": "Matt Lardie"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Robb Report",
        "url": "https://robbreport.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://robbreport.com/wp-content/uploads/2018/04/cropped-robbreport_favicon.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://robbreport.com/wp-content/uploads/2021/09/Captivating_Croatia_Meal.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'food-drink' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1234636723' );
blogherads.setTargeting( 'tag', ["croatia","food"] );
blogherads.setTargeting( 'kw', ["dining","food-drink","croatia","food","how","eat,","sip","and","savor","your","way","through","croatia's","vibrant","culinary","scene","croatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723"] );
blogherads.setTargeting( 'admants', ["S_1","S_4117","S_4283","S_4284","S_4286","S_4288","S_4289","S_4309","S_4316","S_4359","S_4700","S_4791","S_5038","S_6310","S_6554","S_6555","S_6651","S_6655","S_6727","S_6766","S_6878","S_6896","S_7075","S_7363"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://robbreport.com/food-drink/dining/croatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://robbreport.com/wp-admin/admin-ajax.php';
	gpid = '1234636723';
	cpage = ''
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Eat, Sip and Savor Your Way Through Croatia’s Vibrant Culinary Scene" />
<meta property="og:url" content="https://robbreport.com/food-drink/dining/croatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723/" />
<meta property="og:description" content="The Land of a Thousand Islands offers a rich and staggeringly varied landscape for the adventurous epicurean." />
<meta property="article:published_time" content="2021-09-26T21:00:00+00:00" />
<meta property="article:modified_time" content="2021-09-24T21:51:05+00:00" />
<meta property="og:site_name" content="Robb Report" />
<meta property="og:image" content="https://robbreport.com/wp-content/uploads/2021/09/Captivating_Croatia_Meal.jpg?w=1000" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:image:alt" content="Captivating Croatia Food Tour" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@RobbReport" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="How to Eat, Sip and Savor Your Way Through Croatia’s Vibrant Culinary Scene" />
<meta name="twitter:description" content="The Land of a Thousand Islands is home to beautiful, varied landscapes that have helped cultivate rich culinary and wine scenes." />
<meta name="twitter:image" content="https://robbreport.com/wp-content/uploads/2021/09/Captivating_Croatia_Meal.jpg?w=1000" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"robbreport","page-type":"article","env":"desktop","primary-category":"Dining","primary-vertical":"","vertical":"","category":["Dining","Food &amp; Drink"],"tag":["Croatia","Food"],"author":["Matt Lardie"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://robbreport.com/wp-content/uploads/2018/04/cropped-robbreport_favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://robbreport.com/wp-content/uploads/2018/04/cropped-robbreport_favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://robbreport.com/wp-content/uploads/2018/04/cropped-robbreport_favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://robbreport.com/wp-content/uploads/2018/04/cropped-robbreport_favicon.png?w=270" />
<style type="text/css" id="wp-custom-css">.home {
  /* Muse Nativo Widget Styles */
}
.home .sectioner *:not('.editor-picks__primary-pick') .featured-image {
  transition: opacity 0.3s ease-in;
}
.home .sectioner *:not('.editor-picks__primary-pick') .featured-image:hover {
  opacity: 0.8;
}
.home .entry__heading {
  transition: opacity 0.3s ease-in;
}
.home .entry__heading:hover {
  opacity: 0.6;
}
.ntv-boap .entry__category {
  color: #d0011b;
}
.ntv-boap .post-meta__author a {
  color: #fff;
}
.rr-jwplayer-wrapper {
  margin-top: 2rem;
  /* rare and fine wine landing page olde school */
}
.page-template-page-rare-fine-wine .rare-fine-wine__banner {
  padding: unset;
}
.rare-fine-wine__section {
  max-width: 100%;
}</style>		<!-- Hotjar Tracking Code for https://robbreport.com -->
		<script type="text/javascript" class="optanon-category-C0002">
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:768093,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Start: Youtube Iframe API -->
<script>
	( function(){ 
		var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		tag.async = true;
		window.onload = function() {
			document.getElementsByTagName('head')[0].appendChild( tag );
		}
	} )();
</script>
<!-- End: Youtube Iframe API -->
<!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1234636723","title":"How to Eat, Sip and Savor Your Way Through Croatia\u2019s Vibrant Culinary Scene","authors":["Matt Lardie"],"section":"Dining","publishedAt":"2021-09-26T21:00:00+00:00","keywords":["Croatia","Food"],"categories":["Dining","Food &amp; Drink"],"verticals":[],"pageLevelData":["Dining","Food &amp; Drink","Croatia","Food"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
var blogherads = blogherads || {};
blogherads.adq = blogherads.adq || [];
blogherads.adq.push(function () {
	try {
		var fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"1234636723","title":"How to Eat, Sip and Savor Your Way Through Croatia\u2019s Vibrant Culinary Scene","authors":["Matt Lardie"],"section":"Dining","publishedAt":"2021-09-26T21:00:00+00:00","keywords":["Croatia","Food"],"categories":["Dining","Food &amp; Drink"],"verticals":[],"pageLevelData":["Dining","Food &amp; Drink","Croatia","Food"],"pageAccessLevel":""}};

		blogherads.setPageMetaData( fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end pmc-tags-head permutive --><!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-31f3D02tYU8zY"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Facebook Pixel Code -->
<script type="text/javascript" class="optanon-category-C0004">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '293573884902641');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=293573884902641&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-1234636723 single-format-standard pmc-gallery__ pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSR5BCK"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script type="text/javascript" class="optanon-category-C0004">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NSR5BCK');</script>
	<!-- End Google Tag Manager -->

	<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!-- pmc-tags-top Prefetch --><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><!-- end pmc-tags-top Prefetch --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="site-wrap">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dsk-tab-ros-responsiveskin-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-dsk-tab-ros-responsiveskin-uid2' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("ros\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->
<div id="site-wrap" class="site-wrap">
	<div id="pmc-reg-rd-overlay-banner" class="pmc-reg-rd-overlay-banner">
	<a href="#" class="btn-close">&#x000D7;</a>
	<div class="message"></div>
</div>
	<header role="banner">
			<div class="header__leaderboard">	<div class="admz" id="adm-header-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dsk-tab-ros-leaderboard-uid3"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'gpt-dsk-tab-ros-leaderboard-uid3' )
								.setTargeting( 'pos', ["leaderboard","atf"] )
								.setSubAdUnitPath("ros\/leaderboard")
												.addSize([[728,90],[970,90],[970,250],[1000,150]])
												;
								blogherads.setFirstSlot("gpt-dsk-tab-ros-leaderboard-uid3");
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>
		<div id="mega-menu">
	<div class="mega-menu__background">
		<div class="mega-menu__content">
			<header class="mega-menu__header">
				<a class="mega-menu__logo" href="https://robbreport.com/">
					<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
				</a>
				<form action="https://robbreport.com" class="mega-menu__search">
					<input class="input input--inverse input--large" type="text" id="search" name="s" placeholder="Search Robb Report">
					<span class="mega-menu__search-icon">
						<svg viewBox="0 0 20 19" xmlns="http://www.w3.org/2000/svg"><title>Search</title><g transform="translate(.7)" stroke-width="1.58" fill="none" fill-rule="evenodd"><circle cx="7" cy="7" r="5.71"/><path d="M14 14l3 3" stroke-linecap="square"/></g></svg>
					</span>
				</form>
				<button id="mega-menu__close">
					<span class="mega-menu__close-icon">
						<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
				</button>
			</header>
			<div class="mega-menu__menus">
									<div class="mega-menu__menu">
						<ul id="menu-motors" class="mega-menu__menu-list"><li id="menu-item-2510022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2510022"><a href="https://robbreport.com/motors/cars/">Motors</a>
<ul class="sub-menu">
	<li id="menu-item-2528306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528306"><a href="https://robbreport.com/motors/aviation/">Aviation</a></li>
	<li id="menu-item-2528202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528202"><a href="https://robbreport.com/motors/cars/">Cars</a></li>
	<li id="menu-item-2528307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528307"><a href="https://robbreport.com/motors/marine/">Marine</a></li>
	<li id="menu-item-2510068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510068"><a href="https://robbreport.com/motors/motorcycles/">Motorcycles</a></li>
	<li id="menu-item-2783205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2783205"><a href="http://robbreport.com/tag/car-of-the-month/">Car of the Month</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-travel" class="mega-menu__menu-list"><li id="menu-item-2528203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528203"><a href="https://robbreport.com/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-2513029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513029"><a href="https://robbreport.com/travel/destinations/">Destinations</a></li>
	<li id="menu-item-2513070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513070"><a href="https://robbreport.com/travel/hotels/">Hotels</a></li>
	<li id="menu-item-2513077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513077"><a href="https://robbreport.com/travel/resorts/">Resorts</a></li>
	<li id="menu-item-2513122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513122"><a href="https://robbreport.com/travel/spas/">Spas</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-style" class="mega-menu__menu-list"><li id="menu-item-2528204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528204"><a href="https://robbreport.com/style/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-2515504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515504"><a href="https://robbreport.com/style/fashion/">Men&#8217;s Fashion</a></li>
	<li id="menu-item-2713232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713232"><a href="https://robbreport.com/style/footwear/">Footwear</a></li>
	<li id="menu-item-2515548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515548"><a href="https://robbreport.com/style/jewelry/">Jewelry</a></li>
	<li id="menu-item-2528309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528309"><a href="https://robbreport.com/style/watch-collector/">Watch Collector</a></li>
	<li id="menu-item-1234605148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234605148"><a href="https://robbreport.com/style/grooming/">Grooming</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-shelter" class="mega-menu__menu-list"><li id="menu-item-2813945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2813945"><a href="https://realestate.robbreport.com/">Shelter</a>
<ul class="sub-menu">
	<li id="menu-item-2528310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528310"><a href="https://robbreport.com/shelter/art-collectibles/">Art &amp; Collectibles</a></li>
	<li id="menu-item-2517230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517230"><a href="https://robbreport.com/shelter/vacation-homes/">Vacation Homes</a></li>
	<li id="menu-item-2517092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517092"><a href="https://robbreport.com/shelter/celebrity-homes/">Celebrity Homes</a></li>
	<li id="menu-item-2517175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517175"><a href="https://robbreport.com/shelter/new-construction/">New Construction</a></li>
	<li id="menu-item-2517186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517186"><a href="https://robbreport.com/shelter/spaces/">Spaces</a></li>
	<li id="menu-item-2517133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517133"><a href="https://robbreport.com/shelter/home-design/">Home Design</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-gear" class="mega-menu__menu-list"><li id="menu-item-2528211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528211"><a href="https://robbreport.com/gear/">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-2520191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520191"><a href="https://robbreport.com/gear/audio/">Audio</a></li>
	<li id="menu-item-2520309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520309"><a href="https://robbreport.com/gear/phones/">Phones</a></li>
	<li id="menu-item-2520217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520217"><a href="https://robbreport.com/gear/cameras/">Cameras</a></li>
	<li id="menu-item-2520350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520350"><a href="https://robbreport.com/gear/tvs/">TVs</a></li>
	<li id="menu-item-2520294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520294"><a href="https://robbreport.com/gear/gadgets/">Gadgets</a></li>
	<li id="menu-item-2520166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520166"><a href="https://robbreport.com/gear/apps/">Apps</a></li>
	<li id="menu-item-2520259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520259"><a href="https://robbreport.com/gear/electronics/">Electronics</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-food-and-drink" class="mega-menu__menu-list"><li id="menu-item-2528222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2528222"><a href="https://robbreport.com/food-drink/">Food &amp; Drink</a>
<ul class="sub-menu">
	<li id="menu-item-2528224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2528224"><a href="https://robbreport.com/food-drink/dining/">Fine Dining</a></li>
	<li id="menu-item-2528226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528226"><a href="https://robbreport.com/food-drink/wine/">Wine</a></li>
	<li id="menu-item-2528225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528225"><a href="https://robbreport.com/food-drink/spirits/">Spirits</a></li>
	<li id="menu-item-2528223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528223"><a href="https://robbreport.com/food-drink/cigars/">Cigars</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-partners" class="mega-menu__menu-list"><li id="menu-item-2528229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2528229"><a href="#">Partners</a>
<ul class="sub-menu">
	<li id="menu-item-1234636163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234636163"><a href="https://robbreport.com/partners/henley-worlds-wealthy-move-1234634675/">Henley &#038; Partners</a></li>
	<li id="menu-item-1234632401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234632401"><a href="https://robbreport.com/partners/netjets-private-flight-partnership-with-corporate-angel-network-1234612391/">NetJets</a></li>
	<li id="menu-item-1234599338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234599338"><a href="https://robbreport.com/rare-and-fine/">WhistlePig</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-more" class="mega-menu__menu-list"><li id="menu-item-2528231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2528231"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-2528252" class="rr1 menu-item menu-item-type-custom menu-item-object-custom menu-item-2528252"><a href="/rr1/">RR1</a></li>
	<li id="menu-item-2712475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712475"><a href="http://robbreport.com/videos">Videos</a></li>
	<li id="menu-item-2528254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528254"><a href="/galleries/">Galleries</a></li>
	<li id="menu-item-2528255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528255"><a href="https://robbreport.com/lifestyle/sports-leisure/">Sports &amp; Leisure</a></li>
	<li id="menu-item-2528256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528256"><a href="https://robbreport.com/lifestyle/health-wellness/">Health &amp; Wellness</a></li>
	<li id="menu-item-1234610218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234610218"><a href="https://robbreport.com/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-2528257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528257"><a href="https://robbreport.com/best-of-the-best/">Best of the Best</a></li>
	<li id="menu-item-2528259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528259"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**W91">Subscribe</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-muse-mega-menu" class="mega-menu__menu-list"><li id="menu-item-2786207" class="menu-item-muse menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2786207"><a href="https://robbreport.com/muse/">Muse</a>
<ul class="sub-menu">
	<li id="menu-item-2786208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786208"><a href="https://robbreport.com/muse/beauty-wellness/">Beauty + Wellness</a></li>
	<li id="menu-item-2786211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786211"><a href="https://robbreport.com/muse/fashion-jewelry/">Fashion + Jewelry</a></li>
	<li id="menu-item-2786210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786210"><a href="https://robbreport.com/muse/entertaining/">Entertaining</a></li>
	<li id="menu-item-2786214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786214"><a href="https://robbreport.com/muse/thought-leaders/">Thought Leaders</a></li>
	<li id="menu-item-2786212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786212"><a href="https://robbreport.com/muse/investing-finance/">Investing + Finance</a></li>
	<li id="menu-item-2786213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786213"><a href="https://robbreport.com/muse/journeys/">Journeys</a></li>
	<li id="menu-item-2786209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786209"><a href="https://robbreport.com/muse/discoveries/">Discoveries</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
											</div>
									<div class="mega-menu__menu">
											</div>
									<div class="mega-menu__menu">
											</div>
							</div>
			<footer class="mega-menu__footer">
				<div class="mega-menu__footer-top">
					<div class="mega-menu__social">
						<span class="mega-menu__footer-title">Follow Us</span>
						<div class="mega-menu__social-icons">
							
<ul class="header__social">
		<li><a class="header-social-link" href="https://www.facebook.com/robbreport">
		<svg viewBox="0 0 12 23" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M12 .166v3.65H9.82c-.797 0-1.334.165-1.612.496-.277.332-.416.83-.416 1.493v2.613h4.07l-.543 4.09H7.79V23H3.54V12.51H0V8.417h3.542V5.404c0-1.714.48-3.043 1.444-3.987C5.95.472 7.23 0 8.833 0c1.36 0 2.417.055 3.167.166z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://twitter.com/robbreport">
		<svg viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20.656 4.738v.62c0 1.587-.293 3.19-.88 4.812-.585 1.62-1.444 3.084-2.575 4.39-1.13 1.306-2.53 2.373-4.19 3.2-1.67.827-3.6 1.24-5.78 1.24-1.33 0-2.61-.19-3.83-.57-1.22-.38-2.35-.91-3.39-1.588l.55.05c.19.016.38.024.576.024 1.107 0 2.157-.18 3.15-.545.993-.36 1.896-.86 2.71-1.51-1.025-.01-1.94-.33-2.747-.95-.81-.62-1.36-1.41-1.65-2.37.13.04.27.06.422.07.155.01.306.01.45.01.21 0 .424-.01.636-.033.21-.024.416-.06.61-.11-1.073-.232-1.973-.786-2.7-1.662C1.29 8.92.93 7.91.93 6.75V6.7c.31.164.647.3 1.013.41.37.106.74.17 1.114.184-.635-.43-1.143-.996-1.526-1.7C1.15 4.892.96 4.126.96 3.3c0-.45.057-.876.17-1.28.115-.407.278-.78.49-1.13.57.73 1.216 1.385 1.94 1.972.725.587 1.498 1.1 2.32 1.538.822.44 1.693.786 2.613 1.043.92.256 1.868.41 2.845.458-.05-.18-.08-.36-.1-.54-.014-.18-.022-.36-.022-.54 0-.66.122-1.28.366-1.87.243-.59.58-1.092 1.013-1.522.43-.43.93-.773 1.5-1.03C14.658.128 15.268 0 15.92 0c.683 0 1.322.136 1.916.41.594.272 1.103.64 1.526 1.103.537-.1 1.058-.248 1.563-.446.504-.2.984-.43 1.44-.695-.18.546-.447 1.046-.806 1.5-.36.455-.79.832-1.27 1.13.47-.05.93-.137 1.39-.26.45-.125.89-.286 1.32-.485-.31.48-.67.93-1.07 1.352-.4.42-.83.79-1.28 1.12z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.instagram.com/robbreport/">
		<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M19.508 18.59V9.31h-1.934c.19.6.287 1.227.287 1.876 0 1.203-.3 2.313-.91 3.33-.61 1.017-1.44 1.822-2.49 2.414-1.05.592-2.19.888-3.44.888-1.88 0-3.49-.647-4.82-1.94-1.34-1.295-2.01-2.858-2.01-4.692 0-.65.1-1.275.29-1.876H2.45v9.28c0 .25.083.457.25.624.167.167.375.25.623.25h15.31c.24 0 .445-.083.617-.25.172-.167.258-.375.258-.623zm-4.068-7.633c0-1.184-.432-2.194-1.296-3.03-.864-.835-1.907-1.253-3.13-1.253-1.212 0-2.25.418-3.115 1.254-.87.835-1.3 1.845-1.3 3.03 0 1.183.43 2.193 1.29 3.028.86.836 1.9 1.254 3.11 1.254 1.22 0 2.26-.418 3.13-1.254.86-.835 1.29-1.845 1.29-3.03zM19.508 5.8V3.44c0-.268-.096-.5-.287-.695-.19-.196-.42-.294-.7-.294h-2.49c-.27 0-.51.1-.7.3-.19.2-.28.43-.28.7V5.8c0 .278.1.512.29.703.19.19.43.286.7.286h2.5c.276 0 .51-.1.7-.29.19-.19.288-.43.288-.7zM22 2.823V19.18c0 .773-.277 1.436-.83 1.99-.555.554-1.218.83-1.992.83H2.822c-.774 0-1.437-.276-1.99-.83C.276 20.615 0 19.95 0 19.178V2.822c0-.774.277-1.437.83-1.99C1.386.276 2.05 0 2.823 0H19.18c.773 0 1.436.277 1.99.83.554.555.83 1.218.83 1.992z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.pinterest.com/robbreport/">
		<svg viewBox="0 0 19 26" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M3.44 15.033c.286-.508.43-.974.43-1.397 0-.423-.072-.753-.215-.99-.143-.237-.31-.533-.5-.888-.19-.356-.302-.703-.334-1.04-.19-1.254-.06-2.464.39-3.632.45-1.168 1.1-2.106 1.98-2.818.88-.71 1.84-1.252 2.89-1.625 1.04-.373 2.12-.423 3.23-.153 1.11.28 2.08.85 2.908 1.73C14.91 5 15.34 6.13 15.5 7.6c.16 1.475.07 2.88-.263 4.216-.334 1.337-.937 2.463-1.81 3.377-.874.914-1.867 1.25-2.98 1.015-.825-.17-1.333-.59-1.523-1.27-.19-.674-.16-1.453.09-2.333.254-.88.524-1.77.81-2.664.286-.89.397-1.72.333-2.48-.063-.76-.428-1.28-1.095-1.55-.7-.27-1.34-.22-1.93.16-.587.374-1.016.907-1.286 1.6-.27.695-.403 1.473-.403 2.336 0 .864.16 1.617.477 2.26-.127.677-.318 1.523-.572 2.54-.253 1.014-.467 1.877-.642 2.59-.175.71-.35 1.606-.524 2.69-.178 1.083-.265 2.03-.265 2.843 0 .81.046 1.843.142 3.095 1.04-.81 1.83-1.93 2.35-3.35.52-1.422.99-3.233 1.4-5.433.19.1.44.27.76.51.32.237.57.414.76.53.19.12.44.24.74.357.3.12.626.193.976.23 1.747.166 3.28-.325 4.6-1.476 1.32-1.15 2.25-2.64 2.79-4.47.54-1.825.68-3.72.426-5.684-.32-2.47-1.5-4.358-3.55-5.66C13.282.25 10.926-.234 8.26.106 6.13.343 4.24 1.3 2.59 2.973.93 4.65.075 6.673.01 9.04c-.128 3.42 1.016 5.417 3.43 5.993z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.youtube.com/user/robbreport">
		<svg viewBox="0 0 26 18" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M22.515.346c-7.056-.46-13.4-.46-19.03 0-.882.098-1.628.576-2.238 1.432-.61.856-.967 1.745-1.07 2.666-.236 3.03-.236 6.058 0 9.087.103.926.46 1.815 1.07 2.67.61.857 1.356 1.35 2.238 1.48 6.852.43 13.195.43 19.03 0 .882-.163 1.628-.673 2.238-1.53.61-.855.967-1.73 1.07-2.616.236-3.094.236-6.205 0-9.332-.103-.954-.434-1.827-.993-2.617-.56-.79-1.332-1.2-2.315-1.234zM9.745 13.48V4.396l8.14 4.543-8.14 4.54z" fill-rule="evenodd"/></svg>
</a></li>
	</ul>
						</div>
					</div>
					<div class="mega-menu__sign-up">
						<span class="mega-menu__footer-title">Alerts &amp; Newsletters</span>
						<form method="post" action="https://pages.email.robbreport.com/signup" id="newsletter-module-form" name="newsletter-module-form" class="cta-form mega-menu__sign-up-form" target="_blank">
							<input type="email" name="EmailAddress" class="toolkitEmail cta-form__email" placeholder="Email address"/>
							<input type="hidden" name="InsiderDaily_Opted_In" value="Yes"/>
							<input type="hidden" name="InsiderWeekly_Opted_In" value="Yes"/>
							<input type="hidden" name="__contextName" id="__contextName" value="FormPost"/>
							<input type="hidden" name="__executionContext" id="__executionContext" value="Post"/>
							<input name="Travel_Opted_In" value="Yes" type="hidden">
							<input name="SpecialOffers_Opted_In" value="Yes" type="hidden">
							<input name="Promotions_Opted_In" value="Yes" type="hidden">
							<input type="hidden" name="__successPage" id="__successPage" value="https://pages.email.robbreport.com/signup/?signup=success&email="/>
							<button class="cta-form__submit" type="submit">Sign Up</button>
						</form>
					</div>
				</div>
				<div class="mega-menu__footer-menu">
					<ul id="menu-mega-menu-footer" class="menu"><li id="menu-item-2528260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2528260"><a href="https://robbreport.com/company-profile/">Company Profile</a></li>
</ul>					<div class="mega-menu__copyright">
						<span class="mega-menu__pmc-logo">
							<svg width="107" height="17" viewBox="0 0 107 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>PMC</title><defs><path id="a" d="M.136 15.882h29.51V0H.137v15.882z"/><path id="c" d="M70.076 16.047H0V.15h70.076z"/></defs><g fill="none" fill-rule="evenodd"><g transform="translate(76.785 .523)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M29.647 15.892H6.127c-3.417 0-5.99-1.434-5.99-4.99V5.245C.136 1.6 2.242 0 6.253 0h23.393v2.21H6.302c-2.174 0-3.814.69-3.814 3.082v5.45c0 1.872 1.353 2.94 3.576 2.94h23.583v2.21" fill="#FFF" mask="url(#b)"/></g><path fill="#FFF" d="M70.557 3.676v12.727h-2.415V5.09l2.415-1.414M35.986 3.676v12.727H38.4V5.09l-2.414-1.414"/><g transform="translate(.473 .357)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path d="M35.513.15h2.16l15.13 9.233L68.313.15h1.763l-.007 1.32-15.846 9.478c-.997.597-3.66-.255-3.66-.255L35.514 1.66V.15M29.24 5.863c0 2.413-2.07 3.623-4.465 3.623H2.415v6.563H0V7.31h24.886c1.33 0 2.016-.506 2.002-1.765l-.016-1.494c-.014-1.328-.624-1.652-1.986-1.652H0V.15h25.14c2.24 0 4.1.895 4.1 3.17v2.543" fill="#FFF" mask="url(#d)"/></g><path d="M70.557 1.826V.506h-1.77L51.036 11.05l.406.24c1 .61 2.256.616 3.26.015l15.854-9.48" fill="#D9222A"/></g></svg>
						</span>
						&copy; Copyright 2017 Robb Report LLC					</div>
				</div>
			</footer>
		</div>
	</div>
</div>
	<div class="header-inner">
		<a href="https://web.cvent.com/event/0ff2afcf-8d2f-42ad-b63e-e546cdfdcf71/summary" class="header-nav__rr">
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 720 252" style="enable-background:new 0 0 720 252;" xml:space="preserve">
	<title>RR One</title>
	<style type="text/css">
		.st0{fill:#BE1E2D;}
	</style>
	<g>
		<g>
			<g>
				<path class="st0" d="M488,239.1c37.2-0.4,47.3-4.2,47.3-23.5V44.2c0-22.1-5.3-25.9-47-26.6v-2.8l75.7-6.3v207.1
				c0,18.9,9.5,23.1,47.7,23.5v3.1H488V239.1z"/>
			</g>
		</g>
		<path d="M435.9,199.7l-2-14.5c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2h-97.8v2.7
		c34.3,1,39.7,7.1,39.7,23.2v182.3c0,12.9-3.4,19.2-21.3,21.8c-1.9,0.2-3.9,0.3-5.8,0.4c-28.7-0.5-34.3-7.9-39.5-38.3l-2-14.5
		c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2H29.1v2.7c34.3,1,39.7,7.1,39.7,23.2
		v182.3c0,16.5-5.4,22.2-39.7,23.2v3h106.3v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4l3.7,30.3
		c3.2,25.8,8.1,40.1,27.9,43.7l-0.1,0c0,0,14.2,3.2,55.7-0.7h80.5v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4
		L405,199c3.7,30.3,9.8,44.7,39.3,44.7c11.1,0,23.5-1,34.6-3V238C447,238,441.3,231.3,435.9,199.7z M129.4,122.3h-32V12.7h27.9
		c49.4,0,65.6,17.2,65.6,52.5C190.9,102.8,179.8,122.3,129.4,122.3z M346.1,122.3h-32V12.7h27.9c49.4,0,65.6,17.2,65.6,52.5
		C407.7,102.8,396.6,122.3,346.1,122.3z"/>
	</g>
</svg>
		</a>
					<a class="header-inner__logo" href="https://robbreport.com/">
				<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
			</a>
		
		<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**TN1" class="header-inner__subscribe">
			<h3 class="header-inner__subscribe--header"><span>Subscribe</span></h3>
		</a>
	</div>

	<nav role="navigation" class="header-nav">
		<div class="header-nav__top">

			<button id="hamburger" class="header-nav__icon" aria-label="navigation menu">
				<span class="menu__initial">
					<svg viewBox="0 0 22 15" xmlns="http://www.w3.org/2000/svg"><title>Menu</title><path d="M2 7.5h18m-18 6h18M2 1.5h18" stroke-width="2.09" fill="none" stroke-linecap="square"/></svg>
				</span>
				<span class="menu__close">
					<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
				</span>
			</button>

			
				<a class="header-nav__logo" href="https://robbreport.com/">
					<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
				</a>

			
			<div id="main-menu" class="header-nav__menu">

				<ul id="menu-main-menu" class="menu"><li id="menu-item-2500014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500014 site-header__nav-main--extra"><a href="https://robbreport.com/motors/cars/">Cars</a></li>
<li id="menu-item-2500018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500018 site-header__nav-main--extra"><a href="https://robbreport.com/motors/marine/">Yachts</a></li>
<li id="menu-item-2500013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500013 site-header__nav-main--extra"><a href="https://robbreport.com/motors/aviation/">Aviation</a></li>
<li id="menu-item-2500021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500021 site-header__nav-main--extra"><a href="https://robbreport.com/style/watch-collector/">Watches</a></li>
<li id="menu-item-2500019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500019 site-header__nav-main--extra"><a href="https://robbreport.com/style/">Style</a></li>
<li id="menu-item-2806144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2806144 site-header__nav-main--extra"><a href="https://realestate.robbreport.com/">Home</a></li>
<li id="menu-item-2500015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2500015 site-header__nav-main--extra"><a href="https://robbreport.com/food-drink/">Food &amp; Drink</a></li>
<li id="menu-item-2500020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500020 site-header__nav-main--extra"><a href="https://robbreport.com/travel/">Travel</a></li>
</ul>
			</div>
			<div class="header-nav__divider"><span></span></div>
			<div class="header-nav__subscribe"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**TN1">Subscribe</a></div>
			<div class="header-nav__rr1"><a href="http://rr1.com" target="_blank"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 720 252" style="enable-background:new 0 0 720 252;" xml:space="preserve">
	<title>RR One</title>
	<style type="text/css">
		.st0{fill:#BE1E2D;}
	</style>
	<g>
		<g>
			<g>
				<path class="st0" d="M488,239.1c37.2-0.4,47.3-4.2,47.3-23.5V44.2c0-22.1-5.3-25.9-47-26.6v-2.8l75.7-6.3v207.1
				c0,18.9,9.5,23.1,47.7,23.5v3.1H488V239.1z"/>
			</g>
		</g>
		<path d="M435.9,199.7l-2-14.5c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2h-97.8v2.7
		c34.3,1,39.7,7.1,39.7,23.2v182.3c0,12.9-3.4,19.2-21.3,21.8c-1.9,0.2-3.9,0.3-5.8,0.4c-28.7-0.5-34.3-7.9-39.5-38.3l-2-14.5
		c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2H29.1v2.7c34.3,1,39.7,7.1,39.7,23.2
		v182.3c0,16.5-5.4,22.2-39.7,23.2v3h106.3v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4l3.7,30.3
		c3.2,25.8,8.1,40.1,27.9,43.7l-0.1,0c0,0,14.2,3.2,55.7-0.7h80.5v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4
		L405,199c3.7,30.3,9.8,44.7,39.3,44.7c11.1,0,23.5-1,34.6-3V238C447,238,441.3,231.3,435.9,199.7z M129.4,122.3h-32V12.7h27.9
		c49.4,0,65.6,17.2,65.6,52.5C190.9,102.8,179.8,122.3,129.4,122.3z M346.1,122.3h-32V12.7h27.9c49.4,0,65.6,17.2,65.6,52.5
		C407.7,102.8,396.6,122.3,346.1,122.3z"/>
	</g>
</svg>
</a></div>
			<div class="header-nav__search-wrapper">
				<a id="search-button" class="header-nav__search" href="https://robbreport.com/?s">
					<span class="search__initial">
						<svg viewBox="0 0 20 19" xmlns="http://www.w3.org/2000/svg"><title>Search</title><g transform="translate(.7)" stroke-width="1.58" fill="none" fill-rule="evenodd"><circle cx="7" cy="7" r="5.71"/><path d="M14 14l3 3" stroke-linecap="square"/></g></svg>
					</span>
					<span class="search__close">
						<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
				</a>
				<div id="search-dropdown" class="header-nav__search-dropdown">
											<div data-st-search-form="small_search_form"></div>
											
<ul class="header__social">
		<li><a class="header-social-link" href="https://www.facebook.com/robbreport">
		<svg viewBox="0 0 12 23" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M12 .166v3.65H9.82c-.797 0-1.334.165-1.612.496-.277.332-.416.83-.416 1.493v2.613h4.07l-.543 4.09H7.79V23H3.54V12.51H0V8.417h3.542V5.404c0-1.714.48-3.043 1.444-3.987C5.95.472 7.23 0 8.833 0c1.36 0 2.417.055 3.167.166z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://twitter.com/robbreport">
		<svg viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20.656 4.738v.62c0 1.587-.293 3.19-.88 4.812-.585 1.62-1.444 3.084-2.575 4.39-1.13 1.306-2.53 2.373-4.19 3.2-1.67.827-3.6 1.24-5.78 1.24-1.33 0-2.61-.19-3.83-.57-1.22-.38-2.35-.91-3.39-1.588l.55.05c.19.016.38.024.576.024 1.107 0 2.157-.18 3.15-.545.993-.36 1.896-.86 2.71-1.51-1.025-.01-1.94-.33-2.747-.95-.81-.62-1.36-1.41-1.65-2.37.13.04.27.06.422.07.155.01.306.01.45.01.21 0 .424-.01.636-.033.21-.024.416-.06.61-.11-1.073-.232-1.973-.786-2.7-1.662C1.29 8.92.93 7.91.93 6.75V6.7c.31.164.647.3 1.013.41.37.106.74.17 1.114.184-.635-.43-1.143-.996-1.526-1.7C1.15 4.892.96 4.126.96 3.3c0-.45.057-.876.17-1.28.115-.407.278-.78.49-1.13.57.73 1.216 1.385 1.94 1.972.725.587 1.498 1.1 2.32 1.538.822.44 1.693.786 2.613 1.043.92.256 1.868.41 2.845.458-.05-.18-.08-.36-.1-.54-.014-.18-.022-.36-.022-.54 0-.66.122-1.28.366-1.87.243-.59.58-1.092 1.013-1.522.43-.43.93-.773 1.5-1.03C14.658.128 15.268 0 15.92 0c.683 0 1.322.136 1.916.41.594.272 1.103.64 1.526 1.103.537-.1 1.058-.248 1.563-.446.504-.2.984-.43 1.44-.695-.18.546-.447 1.046-.806 1.5-.36.455-.79.832-1.27 1.13.47-.05.93-.137 1.39-.26.45-.125.89-.286 1.32-.485-.31.48-.67.93-1.07 1.352-.4.42-.83.79-1.28 1.12z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.instagram.com/robbreport/">
		<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M19.508 18.59V9.31h-1.934c.19.6.287 1.227.287 1.876 0 1.203-.3 2.313-.91 3.33-.61 1.017-1.44 1.822-2.49 2.414-1.05.592-2.19.888-3.44.888-1.88 0-3.49-.647-4.82-1.94-1.34-1.295-2.01-2.858-2.01-4.692 0-.65.1-1.275.29-1.876H2.45v9.28c0 .25.083.457.25.624.167.167.375.25.623.25h15.31c.24 0 .445-.083.617-.25.172-.167.258-.375.258-.623zm-4.068-7.633c0-1.184-.432-2.194-1.296-3.03-.864-.835-1.907-1.253-3.13-1.253-1.212 0-2.25.418-3.115 1.254-.87.835-1.3 1.845-1.3 3.03 0 1.183.43 2.193 1.29 3.028.86.836 1.9 1.254 3.11 1.254 1.22 0 2.26-.418 3.13-1.254.86-.835 1.29-1.845 1.29-3.03zM19.508 5.8V3.44c0-.268-.096-.5-.287-.695-.19-.196-.42-.294-.7-.294h-2.49c-.27 0-.51.1-.7.3-.19.2-.28.43-.28.7V5.8c0 .278.1.512.29.703.19.19.43.286.7.286h2.5c.276 0 .51-.1.7-.29.19-.19.288-.43.288-.7zM22 2.823V19.18c0 .773-.277 1.436-.83 1.99-.555.554-1.218.83-1.992.83H2.822c-.774 0-1.437-.276-1.99-.83C.276 20.615 0 19.95 0 19.178V2.822c0-.774.277-1.437.83-1.99C1.386.276 2.05 0 2.823 0H19.18c.773 0 1.436.277 1.99.83.554.555.83 1.218.83 1.992z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.pinterest.com/robbreport/">
		<svg viewBox="0 0 19 26" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M3.44 15.033c.286-.508.43-.974.43-1.397 0-.423-.072-.753-.215-.99-.143-.237-.31-.533-.5-.888-.19-.356-.302-.703-.334-1.04-.19-1.254-.06-2.464.39-3.632.45-1.168 1.1-2.106 1.98-2.818.88-.71 1.84-1.252 2.89-1.625 1.04-.373 2.12-.423 3.23-.153 1.11.28 2.08.85 2.908 1.73C14.91 5 15.34 6.13 15.5 7.6c.16 1.475.07 2.88-.263 4.216-.334 1.337-.937 2.463-1.81 3.377-.874.914-1.867 1.25-2.98 1.015-.825-.17-1.333-.59-1.523-1.27-.19-.674-.16-1.453.09-2.333.254-.88.524-1.77.81-2.664.286-.89.397-1.72.333-2.48-.063-.76-.428-1.28-1.095-1.55-.7-.27-1.34-.22-1.93.16-.587.374-1.016.907-1.286 1.6-.27.695-.403 1.473-.403 2.336 0 .864.16 1.617.477 2.26-.127.677-.318 1.523-.572 2.54-.253 1.014-.467 1.877-.642 2.59-.175.71-.35 1.606-.524 2.69-.178 1.083-.265 2.03-.265 2.843 0 .81.046 1.843.142 3.095 1.04-.81 1.83-1.93 2.35-3.35.52-1.422.99-3.233 1.4-5.433.19.1.44.27.76.51.32.237.57.414.76.53.19.12.44.24.74.357.3.12.626.193.976.23 1.747.166 3.28-.325 4.6-1.476 1.32-1.15 2.25-2.64 2.79-4.47.54-1.825.68-3.72.426-5.684-.32-2.47-1.5-4.358-3.55-5.66C13.282.25 10.926-.234 8.26.106 6.13.343 4.24 1.3 2.59 2.973.93 4.65.075 6.673.01 9.04c-.128 3.42 1.016 5.417 3.43 5.993z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.youtube.com/user/robbreport">
		<svg viewBox="0 0 26 18" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M22.515.346c-7.056-.46-13.4-.46-19.03 0-.882.098-1.628.576-2.238 1.432-.61.856-.967 1.745-1.07 2.666-.236 3.03-.236 6.058 0 9.087.103.926.46 1.815 1.07 2.67.61.857 1.356 1.35 2.238 1.48 6.852.43 13.195.43 19.03 0 .882-.163 1.628-.673 2.238-1.53.61-.855.967-1.73 1.07-2.616.236-3.094.236-6.205 0-9.332-.103-.954-.434-1.827-.993-2.617-.56-.79-1.332-1.2-2.315-1.234zM9.745 13.48V4.396l8.14 4.543-8.14 4.54z" fill-rule="evenodd"/></svg>
</a></li>
	</ul>
				</div>
			</div>
		</div>
		<div class="header-subscribe__container-outer hide">
			<div class="header-subscribe__container-inner" style="background-color:#ffffff">
			<div class="header-get__magazine-container">
	<div class="gtm-sub-cover">
	<img src="https://robbreport.com/wp-content/uploads/2021/07/RR_2021_06_shadow.png" alt="magazine cover" class="gtm-cover">
</div>
	<div class="gtm-sub-container">
		<div class="subscription-header">
	<h2>
		Get the Magazine	</h2>
</div>
<div class="gtm-text"><p>Subscribe Today at Huge Savings! <span style="color: #000000"><strong><em>Save up to 63%</em></strong></span> off the cover price and get free access to the digital edition.</p>
</div>
	<div class="gtm-sub-offer"><p><span style="color: #000000"><strong>Plus, get the exclusive Robb Report tote bag FREE.</strong></span></p>
</div>
		<div class="gtm-content">
	<div>
		<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**TN1" class="button header-subscribe__subscribe" style="background-color: #e02020">
			SUBSCRIBE		</a>
	</div>
	<div>
		<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=7**CS1" class="header-subscribe__give-the-gift hide">
			<p>Give the Gift of Luxury</p>		</a>
	</div>
</div>
	</div>
</div>

	<div class="header-get__rr1-live-container">
		<div class="gtm-sub-container">
	<div class="subscription-header">
		<h2>
			Access Exclusive Content All Year		</h2>
	</div>
	<div class="gtm-text">
		<p>
			Subscribe to RR1 Live+ for exclusive virtual events all year long (at least 1 per month), conversations with Robb Report editors, special perks, and more.		</p>
	</div>
</div>

<div class="gtm-sub-cover">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 720 252" style="enable-background:new 0 0 720 252;" xml:space="preserve">
	<title>RR One</title>
	<style type="text/css">
		.st0{fill:#BE1E2D;}
	</style>
	<g>
		<g>
			<g>
				<path class="st0" d="M488,239.1c37.2-0.4,47.3-4.2,47.3-23.5V44.2c0-22.1-5.3-25.9-47-26.6v-2.8l75.7-6.3v207.1
				c0,18.9,9.5,23.1,47.7,23.5v3.1H488V239.1z"/>
			</g>
		</g>
		<path d="M435.9,199.7l-2-14.5c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2h-97.8v2.7
		c34.3,1,39.7,7.1,39.7,23.2v182.3c0,12.9-3.4,19.2-21.3,21.8c-1.9,0.2-3.9,0.3-5.8,0.4c-28.7-0.5-34.3-7.9-39.5-38.3l-2-14.5
		c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2H29.1v2.7c34.3,1,39.7,7.1,39.7,23.2
		v182.3c0,16.5-5.4,22.2-39.7,23.2v3h106.3v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4l3.7,30.3
		c3.2,25.8,8.1,40.1,27.9,43.7l-0.1,0c0,0,14.2,3.2,55.7-0.7h80.5v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4
		L405,199c3.7,30.3,9.8,44.7,39.3,44.7c11.1,0,23.5-1,34.6-3V238C447,238,441.3,231.3,435.9,199.7z M129.4,122.3h-32V12.7h27.9
		c49.4,0,65.6,17.2,65.6,52.5C190.9,102.8,179.8,122.3,129.4,122.3z M346.1,122.3h-32V12.7h27.9c49.4,0,65.6,17.2,65.6,52.5
		C407.7,102.8,396.6,122.3,346.1,122.3z"/>
	</g>
</svg>
	<div class="gtm-content">
		<a href="https://web.cvent.com/event/0ff2afcf-8d2f-42ad-b63e-e546cdfdcf71/summary" target="_blank" class="button header-rr1_live" style="background-color: #e02020;">
			Subscribe		</a>
	</div>
</div>
	</div>
		
</div>
		</div>
			</nav>

	</header>

	<main role="main">

		<div class="site-wrap__top-mobile-leaderboard"></div>
		<div class="rr-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->

	<header class="post-header">
		<div id="bread-crumb" class="site__bread-crumbs desktop clearfix">
	<ul>
					<li class="post-header__category">
				<a class="" href="https://robbreport.com/food-drink/">
					Food &amp; Drink				</a>
			</li>
						<li class="post-header__category">
				<a class="bread-crumb-selected" href="https://robbreport.com/food-drink/dining/">
					<span class='square'></span>Dining				</a>
			</li>
				</ul>
</div>
<time class="breadcrumb-date" datetime="2021-09-26" itemprop="datePublished">
	September 26, 2021</time>
		<h1 class="post-header__title">How to Eat, Sip and Savor Your Way Through Croatia’s Vibrant Culinary Scene</h1>
					<h2 class="post-header__dek">The Land of a Thousand Islands offers a rich and staggeringly varied landscape for the adventurous epicurean. </h2>
			</header>

	<div class="container">
		<div class="article-wrapper">
			<article id="post-1234636723" class="post-1234636723 post type-post status-publish format-standard has-post-thumbnail hentry category-dining category-food-drink tag-croatia tag-food">
				<div class="post-meta">
	
<span class="post-meta__author" aria-label="Author" itemprop="author" itemscope itemtype="https://schema.org/Person">
		By <a href="https://robbreport.com/author/matt-lardie/"><span>Matt Lardie</span></a>					<a href="https://robbreport.com/author/matt-lardie/">
			<svg id="svg-icon-more" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M2.53 5.27H.74V.6h4.67v1.78H2.53v2.89zm10.34 7.45H9.98v1.79h4.67V9.84h-1.78v2.88zM9.98 2.38h2.89v2.89h1.78V.6H9.98v1.78zM2.53 9.84H.74v4.67h4.67v-1.79H2.53V9.84zM11 6.66H8.59V4.24H6.8v2.42H4.39v1.78H6.8v2.42h1.78V8.44H11V6.66z" fill="#000000" fill-rule="evenodd"/></svg>
		</a>

		<div class="c-byline__detail">
			

<div class="c-author">
	<div class="c-author__details">
		<div class="c-author__thumb">
			<div style="background-image:url('https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=pg')"></div>
		</div>

		<div class="c-author__meta">
			<h4 class="c-author__heading t-bold">
				<a href="https://robbreport.com/author/matt-lardie/" rel="author" class="c-author__meta-link">
					Matt Lardie				</a>
			</h4>

					</div>
	</div>



	<h4 class="c-author__heading t-bold">
		Matt Lardie&#039;s Most Recent Stories	</h4>

		<ul class="c-author__posts t-semibold c-author-card__posts">
				<li class="c-author__post">
			<a href="https://robbreport.com/food-drink/dining/croatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723/" class="c-author__meta-link c-author__meta-link--post">
				How to Eat, Sip and Savor Your Way Through Croatia’s Vibrant Culinary Scene			</a>
		</li>
			</ul>

	</div><!-- .c-author -->
		</div><!-- .c-byline__detail -->
	</span>
	<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;title=How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;title=How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;text=How%20to%20Eat%2C%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia%E2%80%99s%20Vibrant%20Culinary%20Scene&#038;via=RobbReport" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;text=How%20to%20Eat%2C%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia%E2%80%99s%20Vibrant%20Culinary%20Scene&#038;via=RobbReport"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;title=How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene&#038;summary&#038;source=RobbReport" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;title=How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene&#038;summary&#038;source=RobbReport"
				 					class="btn-linkedin"
											target="_blank"
											title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="mailto:?subject=RobbReport%20:%20How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene&#038;body=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723%20-%20How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene" href="mailto:?subject=RobbReport%20:%20How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene&#038;body=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723%20-%20How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene"
				 					class="btn-email"
											target="_blank"
											title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;description=How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;description=How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene"
											class="btn-pinterest"
											target="_blank"
																title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
						<span>
							Pin It						</span>
					</a>
				</li>
							<li>
											<a data-href="https://www.reddit.com/submit?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;title=How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene" href="https://www.reddit.com/submit?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;title=How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;posttype=link&#038;title=How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fdining%2Fcroatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234636723&#038;posttype=link&#038;title=How%20to%20Eat,%20Sip%20and%20Savor%20Your%20Way%20Through%20Croatia’s%20Vibrant%20Culinary%20Scene"
											class="btn-tumblr"
											target="_blank"
																title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
						<span>
							Tumblr						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="https://robbreport.com/food-drink/dining/croatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723/#respond" href="https://robbreport.com/food-drink/dining/croatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

</div>
				<div class="post__featured-image">
	<img width="1000" height="563" src="https://robbreport.com/wp-content/uploads/2021/09/Captivating_Croatia_Meal.jpg?w=1000" class="attachment-landscape size-landscape" alt="Captivating Croatia Food Tour" loading="lazy" srcset="https://robbreport.com/wp-content/uploads/2021/09/Captivating_Croatia_Meal.jpg?w=1000 1000w, https://robbreport.com/wp-content/uploads/2021/09/Captivating_Croatia_Meal.jpg?w=660 660w, https://robbreport.com/wp-content/uploads/2021/09/Captivating_Croatia_Meal.jpg?w=480 480w" sizes="95.39vw, (min-width: 668px) 1000px, (max-width: 668px) 660px, (max-width: 668px) 660px, (max-width: 480px) 480px" /><span class="c-image-credit c-image-credit--featured-image">
	Captivating Croatia</span>
</div>


								<div class="post-content">
					<p class="p1"><span class="s1">Long a destination for the yacht-and-jet set thanks to its azure Adriatic waters and the historic charm of cities such as Dubrovnik, Split and Zagreb, <a href="https://robbreport.com/tag/croatia/" id="auto-tag_croatia" data-tag="croatia">Croatia</a> has recently seen an uptick in travelers seeking out the country&rsquo;s vibrant dining scene. And fall is prime season to eat and drink your way across the land, well after the hordes of visitors in search of cheap beach bars and <i>Game of Thrones </i>tours have departed. </span></p>
<p>
<div class="related">
	<div class="related__inner">
		<h3 class="related__heading">Related Stories</h3>
		<ul class="related__list">
											<li class="related__item" data-index="1">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/spirits/rare-whisky-secondary-market-record-1234637575/">
						The Secondary Market for Rare Whisky Is on Pace to Break Records This Year					</a>
				</li>
											<li class="related__item" data-index="2">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/spirits/review-rabbit-hole-distillery-raceking-bourbon-1234634070/">
						Taste Test: How Rabbit Hole&#8217;s New Limited-Edition Bourbon Got Pleasing Notes of Chocolate and Spice					</a>
				</li>
											<li class="related__item" data-index="3">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/wine/tawny-port-vintages-1234635967/">
						The Fall Drinking Guide: From Cedar to Candied Apple, These Tawny Ports Pack Big Autumn Flavors					</a>
				</li>
					</ul>
	</div>
</div>
</p>
<p class="p1"><span class="s1">The West Virginia&ndash;sized nation of just 4 million people has certainly caught the attention of the Michelin Guide, which has awarded stars to seven restaurants, including <a  href="https://360dubrovnik.com/"  rel="nofollow"  target="_blank"  >Restaurant 360</a>, in Dubrovnik, which offers breathtaking views atop the city&rsquo;s famous walls and a menu that showcases ingredients from across the Dalmatian region. Sea bass is accompanied by pastry purses full of cuttlefish, called <i>fagotini</i>&mdash;a nod to <i>crni ri&#382;ot, </i>the black risotto found all along the coast&mdash;while lamb is paired with a cheese custard from the island of Pag, a rocky and mostly barren strip of land that&rsquo;s nonetheless renowned for its lamb and its sheep&rsquo;s milk cheese.</span></p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-mid-article1-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-mid-article1-uid0' )
								.setTargeting( 'pos', ["mid-article1","mid-article","mid"] )
								.setSubAdUnitPath("ros\/mid-article")
												.addSize([[2,2],[300,250],[620,350],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>

<div class="pmc-contextual-player">
	<span class="rr-watch-heading section-header__heading">WATCH</span>
	<h4 class="rr-jwplayer-title"></h4>
	
	<div id="jwplayer_contextual_player_div"></div>

	<script type="text/javascript">
		function buildJW() {
			var jwConfig = JSON.parse(decodeURIComponent( '%7B%22playlist%22%3A%22https%3A%2F%2Fcdn.jwplayer.com%2Fv2%2Fplaylists%2Fu8uIYEsJ%3Fsemantic%3Dtrue%26backfill%3Dtrue%26search%3D__CONTEXTUAL__%22%2C%22width%22%3A%22100%25%22%2C%22aspectratio%22%3A%2216%3A9%22%2C%22mute%22%3Atrue%2C%22floating%22%3Atrue%7D' ));

			if ('function' === typeof window.pmc_jwplayer) {
				window.pmc_jwplayer.add();
				window.contextual_player = window.pmc_jwplayer('jwplayer_contextual_player_div').setup(jwConfig).instance();
			} else if ('function' === typeof window.jwplayer) {
				window.contextual_player = window.jwplayer('jwplayer_contextual_player_div').setup(jwConfig);
			}

		}
	</script>
	<script onload="buildJW()" type="text/javascript" src="https://content.jwplatform.com/libraries/xDdyFuvo.js"></script>
</div>
</p>
<div id="attachment_1234637764" class="wp-caption alignnone" style="max-width: 1000px;">

	<img loading="lazy" class="wp-image-1234637764 size-large" src="https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?w=1000" alt="Restaurant 360 in Dubrovnik" width="1000" height="563" srcset="https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg 1000w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=150,84 150w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=300,169 300w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=768,432 768w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=980,551 980w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=640,360 640w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=320,180 320w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=660,371 660w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=480,270 480w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=960,540 960w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=230,129 230w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=184,103 184w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=170,96 170w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=600,338 600w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=125,70 125w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=110,62 110w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=285,160 285w, https://robbreport.com/wp-content/uploads/2021/09/Red_Prawns.jpg?resize=800,450 800w" sizes="(max-width: 1000px) 100vw, 1000px" />
	<p class="wp-caption-text">

		A red prawns dish served at the Restaurant 360 in Dubrovnik.&nbsp;
		<span class="pmc-core-image-credit">
			Veronica Arevalo		</span>

	</p>

</div>

<p></p>
<p class="p1"><span class="s1"><a  href="https://noel.hr/"  rel="nofollow"  target="_blank"  >Noel</a>, in the capital Zagreb, offers two tasting menus featuring contemporary takes on dishes from across the country. An updated version of the traditional <i>brodet </i>fish stew still includes eel and frog&rsquo;s legs, here sourced from the nearby Neretva River Valley, while a dish of Jadransko More&mdash;literally, Adriatic Sea&mdash;combines the best of coastal Croatia in a single dish of octopus, shrimp, stonefish and olives. In the town of Korc&#780;ula on the island of the same name, <a  href="https://www.ldrestaurant.com/"  rel="nofollow"  target="_blank"  >LD Restaurant</a>, at the Relais &amp; Ch&acirc;teaux property Le&scaron;ic&#769; Dimitri Palace, features a menu inspired by the surrounding waters as well as Korc&#780;ula&rsquo;s famous vineyards and olive oils, giving life to the old Croatian proverb that &ldquo;fish should swim three times: in the sea, in olive oil and in wine.&rdquo; Adriatic tuna is served sashimi style, while prawn <i>gyoza </i>are topped with mousseline sauce, chilies, daikon radish and sesame.</span></p>
<div id="attachment_1234637763" class="wp-caption alignnone" style="max-width: 1000px;">

	<img loading="lazy" class="wp-image-1234637763 size-large" src="https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?w=1000" alt="Captivating Croatia Food Tour" width="1000" height="562" srcset="https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg 1000w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=150,84 150w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=300,169 300w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=768,432 768w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=660,371 660w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=980,551 980w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=640,360 640w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=320,180 320w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=480,270 480w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=960,540 960w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=230,129 230w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=184,103 184w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=170,96 170w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=600,338 600w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=125,70 125w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=110,62 110w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=285,160 285w, https://robbreport.com/wp-content/uploads/2021/09/Floating_Dock_Eating.jpg?resize=800,450 800w" sizes="(max-width: 1000px) 100vw, 1000px" />
	<p class="wp-caption-text">

		Oysters and wine on a floating dock, with the shellfish harvested from the surrounding waters.&nbsp;
		<span class="pmc-core-image-credit">
			William Tortillo		</span>

	</p>

</div>

<p class="p1"><span class="s1">Speaking of wine, the local viticulture history dates back more than a thousand years, and a new set of wine hotels are beckoning traveling oenophiles. In the Italian-influenced northern peninsula of Istria, <a  href="https://meneghetti.hr/"  rel="nofollow"  target="_blank"  >Meneghetti Winery</a> and <a  href="https://www.roxanich.hr/"  rel="nofollow"  target="_blank"  >Roxanich Winery</a> each operate boutique lodgings: The former is built around an old stone farmstead, with suites and villas laid out along lavender-lined gravel paths that lead to the main restaurant, while Roxanich, in the historic mountain village of Motovun, features eclectic, contemporary design alongside traditional wellness amenities&mdash;choose between a Turkish hammam or Finnish-style spas&mdash;plus a restaurant celebrating Istrian cuisine with ingredients such as homemade pastas and black truffles. Pair your meal with one of Meneghetti&rsquo;s aromatic, mineral reds, a product of the area&rsquo;s rocky red soil, or a bottle from Roxanich&rsquo;s selection of long-aged natural wines, including ros&eacute; and orange varietals.</span></p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-mid-article2-uid1"
		class="adw-300 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid-article2","btf","mid-article","mid"] )
								.setSubAdUnitPath("ros\/mid-article2")
												.addSize([[300,251],[620,350],[300,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p class="p1"><span class="s1">Further south, in Dalmatia, the Pelje&scaron;ac Peninsula is Croatia&rsquo;s most famous wine-growing area, known for steep mountainsides that spill into the sea. The Plavac Mali grape, a direct relative of Zinfandel, reigns supreme here; grown in limestone soil under the intense Adriatic sun, it produces a spicy, full-bodied red that&rsquo;s prized throughout the region. Enjoy it during a stay at <a  href="https://www.kortakatarinawinery.com/"  rel="nofollow"  target="_blank"  >Korta Katarina Winery</a>, owned by American entrepreneurs Peggy and Lee Anderson, which recently opened an elegant eight-key inn housed in a sprawling stone villa with stunning views of the Adriatic Sea&mdash;or book a stay directly on the water by chartering the Andersons&rsquo; six-cabin, 201-foot megayacht, the <i><a  href="https://www.yachtkatharine.com/"  rel="nofollow"  target="_blank"  >M/Y Katharine</a>.</i></span></p>
<div id="attachment_1234637765" class="wp-caption alignnone" style="max-width: 1000px;">

	<img loading="lazy" class="wp-image-1234637765 size-large" src="https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?w=1000" alt="Villa Korta Katarina &amp; Winery" width="1000" height="563" srcset="https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg 1000w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=150,84 150w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=300,169 300w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=768,432 768w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=980,551 980w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=640,360 640w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=320,180 320w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=660,371 660w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=480,270 480w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=960,540 960w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=230,129 230w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=184,103 184w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=170,96 170w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=600,338 600w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=125,70 125w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=110,62 110w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=285,160 285w, https://robbreport.com/wp-content/uploads/2021/09/VillaKorta_Winery.jpg?resize=800,450 800w" sizes="(max-width: 1000px) 100vw, 1000px" />
	<p class="wp-caption-text">

		Sea views at Villa Korta Katarina &amp; Winery.&nbsp;
		<span class="pmc-core-image-credit">
			Villa Korta Katarina		</span>

	</p>

</div>

<p class="p1"><span class="s1">And there are other culinary adventures to be had. Back in Motovun, travelers can start their day truffle hunting with Miro Kotiga, of <a  href="http://miro-tartufi.com/"  rel="nofollow"  target="_blank"  >Miro Tartufi restaurant</a>, followed by lunch, which comes complete with a history lesson on Croatian truffles from his wife, Mirjana. A short drive away, winemaker Marko Fakin offers excellent vintages at his eponymous winery, including examples of the dry local reds made from the Teran grape, which have been produced in the region for centuries, or the floral and acidic Malvazija white. (He also recently invested in giant clay <i>qvevri </i>pots, so lucky visitors may soon have the chance to sample some of his orange wines.) Or for a customizable, small-group experience, try one of the many culinary tours and cooking classes that can be arranged through outfits such as <a  href="https://eatistria.com/"  rel="nofollow"  target="_blank"  >Eat Istria</a> and Dubrovnik&rsquo;s <a  href="https://captivatingcroatia.com/"  rel="nofollow"  target="_blank"  >Captivating Croatia</a>, owned by Croatian-American chef Richard Gruica, which can span anywhere from a few hours to a full week. With the country&rsquo;s dazzling beauty and wide-ranging culinary traditions born from a diverse array of geographies, from the Istrian peninsula to inland Slavonia and the hills surrounding Zagreb, even the latter option won&rsquo;t seem like time enough.</span></p>

<div class="related">
	<div class="related__inner">
		<h3 class="related__heading">Related Stories</h3>
		<ul class="related__list">
											<li class="related__item" data-index="1">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/spirits/rare-whisky-secondary-market-record-1234637575/">
						The Secondary Market for Rare Whisky Is on Pace to Break Records This Year					</a>
				</li>
											<li class="related__item" data-index="2">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/spirits/review-rabbit-hole-distillery-raceking-bourbon-1234634070/">
						Taste Test: How Rabbit Hole&#8217;s New Limited-Edition Bourbon Got Pleasing Notes of Chocolate and Spice					</a>
				</li>
											<li class="related__item" data-index="3">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/wine/tawny-port-vintages-1234635967/">
						The Fall Drinking Guide: From Cedar to Candied Apple, These Tawny Ports Pack Big Autumn Flavors					</a>
				</li>
					</ul>
	</div>
</div>
				</div>
				<div class="tag-list">
	<h3 class="tags-header">Read More On:</h3>
	<ul class="tag-list__list">
		<li class="tag-list__tag"><a href="https://robbreport.com/tag/croatia/">Croatia</a></li><li class="tag-list__tag"><a href="https://robbreport.com/tag/food/">Food</a></li>	</ul>
</div>
			</article>

			<div class="newsletter-link">
				<span>Like this article? Get the Robb Report newsletter for similar stories delivered straight to your inbox.</span>
				<a href="https://pages.email.robbreport.com/signup">
					sign up				</a>
			</div>
				<div class="admz" id="adm-native-article-bottom">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-RR-desktop-article-native-uid4"
		class="" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'nativecontent', 'gpt-RR-desktop-article-native-uid4' )
																.setSubAdUnitPath("native\/vertical")
												.addSize([[3,3]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
						
<section class="sectioner sectioner--more-category">
	<header class="section-header">
		<h2 class="section-header__heading">More Dining</h2>
	</header>
	<div class="more-category__inner-wrapper">
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/food-drink/dining/maman-bakery-chocolate-sandwich-cookie-recipe-1234634783/">
						<img width="300" height="300" src="https://robbreport.com/wp-content/uploads/2021/09/ChocolateSandwichCookie_186.jpg?w=300&amp;h=300&amp;crop=1" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="homemade oreo chocolate sandwich cookies" loading="lazy" srcset="https://robbreport.com/wp-content/uploads/2021/09/ChocolateSandwichCookie_186.jpg?resize=148,148 148w, https://robbreport.com/wp-content/uploads/2021/09/ChocolateSandwichCookie_186.jpg?resize=300,300 300w, https://robbreport.com/wp-content/uploads/2021/09/ChocolateSandwichCookie_186.jpg?resize=70,70 70w, https://robbreport.com/wp-content/uploads/2021/09/ChocolateSandwichCookie_186.jpg?resize=120,120 120w, https://robbreport.com/wp-content/uploads/2021/09/ChocolateSandwichCookie_186.jpg?resize=400,400 400w, https://robbreport.com/wp-content/uploads/2021/09/ChocolateSandwichCookie_186.jpg?resize=153,153 153w, https://robbreport.com/wp-content/uploads/2021/09/ChocolateSandwichCookie_186.jpg?resize=550,550 550w, https://robbreport.com/wp-content/uploads/2021/09/ChocolateSandwichCookie_186.jpg?resize=470,470 470w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/food-drink/dining/maman-bakery-chocolate-sandwich-cookie-recipe-1234634783/">NYC&#8217;s Acclaimed Maman Bakery Shows How to Make Artisanal Oreos at Home</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/food-drink/dining/what-if-syndicate-restaurant-expansion-danny-grant-1234637118/">
						<img width="300" height="300" src="https://robbreport.com/wp-content/uploads/2021/09/Chef_Danny_Grant_etta.jpg?w=300&amp;h=300&amp;crop=1" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="chef danny grant" loading="lazy" srcset="https://robbreport.com/wp-content/uploads/2021/09/Chef_Danny_Grant_etta.jpg?resize=148,148 148w, https://robbreport.com/wp-content/uploads/2021/09/Chef_Danny_Grant_etta.jpg?resize=300,300 300w, https://robbreport.com/wp-content/uploads/2021/09/Chef_Danny_Grant_etta.jpg?resize=70,70 70w, https://robbreport.com/wp-content/uploads/2021/09/Chef_Danny_Grant_etta.jpg?resize=120,120 120w, https://robbreport.com/wp-content/uploads/2021/09/Chef_Danny_Grant_etta.jpg?resize=400,400 400w, https://robbreport.com/wp-content/uploads/2021/09/Chef_Danny_Grant_etta.jpg?resize=153,153 153w, https://robbreport.com/wp-content/uploads/2021/09/Chef_Danny_Grant_etta.jpg?resize=550,550 550w, https://robbreport.com/wp-content/uploads/2021/09/Chef_Danny_Grant_etta.jpg?resize=470,470 470w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/food-drink/dining/what-if-syndicate-restaurant-expansion-danny-grant-1234637118/">Inside Chicago Chef Danny Grant&#8217;s Burgeoning Empire of Blockbuster Restaurants</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/food-drink/dining/culinary-masters-2021-preview-1234634872/">
						<img width="300" height="300" src="https://robbreport.com/wp-content/uploads/2019/09/culinary-masters-2019-gala.jpg?w=300&amp;h=300&amp;crop=1" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="Culinary Masters 2019" loading="lazy" srcset="https://robbreport.com/wp-content/uploads/2019/09/culinary-masters-2019-gala.jpg?resize=148,148 148w, https://robbreport.com/wp-content/uploads/2019/09/culinary-masters-2019-gala.jpg?resize=300,300 300w, https://robbreport.com/wp-content/uploads/2019/09/culinary-masters-2019-gala.jpg?resize=70,70 70w, https://robbreport.com/wp-content/uploads/2019/09/culinary-masters-2019-gala.jpg?resize=120,120 120w, https://robbreport.com/wp-content/uploads/2019/09/culinary-masters-2019-gala.jpg?resize=400,400 400w, https://robbreport.com/wp-content/uploads/2019/09/culinary-masters-2019-gala.jpg?resize=153,153 153w, https://robbreport.com/wp-content/uploads/2019/09/culinary-masters-2019-gala.jpg?resize=550,550 550w, https://robbreport.com/wp-content/uploads/2019/09/culinary-masters-2019-gala.jpg?resize=470,470 470w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/food-drink/dining/culinary-masters-2021-preview-1234634872/">Robb Report&#8217;s Culinary Masters Is Back With 9 Acclaimed Chefs and a Weekend of Indulgence</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/food-drink/dining/restaurants-creating-pandemic-escape-1234635731/">
						<img width="300" height="300" src="https://robbreport.com/wp-content/uploads/2021/09/etta_credit_Eugene_Lee.jpg?w=300&amp;h=300&amp;crop=1" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="etta los angeles" loading="lazy" srcset="https://robbreport.com/wp-content/uploads/2021/09/etta_credit_Eugene_Lee.jpg?resize=148,148 148w, https://robbreport.com/wp-content/uploads/2021/09/etta_credit_Eugene_Lee.jpg?resize=300,300 300w, https://robbreport.com/wp-content/uploads/2021/09/etta_credit_Eugene_Lee.jpg?resize=70,70 70w, https://robbreport.com/wp-content/uploads/2021/09/etta_credit_Eugene_Lee.jpg?resize=120,120 120w, https://robbreport.com/wp-content/uploads/2021/09/etta_credit_Eugene_Lee.jpg?resize=400,400 400w, https://robbreport.com/wp-content/uploads/2021/09/etta_credit_Eugene_Lee.jpg?resize=153,153 153w, https://robbreport.com/wp-content/uploads/2021/09/etta_credit_Eugene_Lee.jpg?resize=550,550 550w, https://robbreport.com/wp-content/uploads/2021/09/etta_credit_Eugene_Lee.jpg?resize=470,470 470w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/food-drink/dining/restaurants-creating-pandemic-escape-1234635731/">How Do Restaurants Built Around a Party Vibe Create that Feeling During the Pandemic?</a></h3>
			</article>
			</div>
</section>
			
			
		</div>

		<div class="sidebar">

		<div class="admz" id="adm-widget-b-dsk-tab-ros-rail-top">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-ros-railtop-uid5"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'gpt-dsk-tab-ros-railtop-uid5' )
								.setTargeting( 'pos', ["rail-top","atf"] )
								.setSubAdUnitPath("ros\/rightrail-top")
												.addSize([[300,600],[160,600],[300,252]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<!-- Magazine Subscription CTA -->
<div class="signup-newsletter-sidebar">
	<div class="header-subscribe__container-inner" style="background-color:#ffffff">
		<div class="header-get__magazine-container">
	<div class="gtm-sub-cover">
	<img src="https://robbreport.com/wp-content/uploads/2021/07/RR_2021_06_shadow.png" alt="magazine cover" class="gtm-cover">
</div>
	<div class="gtm-sub-container">
		<div class="subscription-header">
	<h2>
		Get the Magazine!	</h2>
</div>
<div class="gtm-sub-offer">
	<p>Subscribe today &amp; <span style="color: #000000">save up to 63%! </span>Plus, get digital edition access and <strong>a free tote bag.</strong></p>
</div>
	</div>
	<div class="gtm-content">
	<div>
		<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**SD1" class="button header-subscribe__subscribe" style="background-color: #e02020">
			Subscribe Today!		</a>
	</div>
	<div>
		<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=7**CS1" class="header-subscribe__give-the-gift hide">
			<p>Give the Gift of Luxury</p>		</a>
	</div>
</div>
</div>
	</div>
</div>
<div class="module module--latest-galleries">
	<h3 class="module__heading">Latest Galleries in Dining</h3>
				<article class="module-article">
				<div class="module-article__thumbnail featured-image">
					<a href="https://robbreport.com/food-drink/dining/gallery/gifts-steak-lovers-2876866/">
						<img width="1000" height="563" src="https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?w=1000" class="attachment-small size-small" alt="Holy Grail Steak Co. wagyu strip" loading="lazy" srcset="https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg 1000w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=150,84 150w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=300,169 300w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=768,432 768w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=980,551 980w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=640,360 640w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=320,180 320w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=660,371 660w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=480,270 480w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=960,540 960w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=230,129 230w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=184,103 184w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=170,96 170w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=600,338 600w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=125,70 125w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=110,62 110w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=285,160 285w, https://robbreport.com/wp-content/uploads/2020/12/thumbnail_Unknown.jpg?resize=800,450 800w" sizes="(max-width: 1000px) 100vw, 1000px" />					</a>
				</div>
									<span class="entry__category">Steak</span
									<h4 class="module-article__heading">
					<a href="https://robbreport.com/food-drink/dining/gallery/gifts-steak-lovers-2876866/">13 Father&#8217;s Day Gifts That Will Help Steak-Loving Dads Channel Their Inner Ron Swanson</a>
				</h4>
			</article>
						<article class="module-article">
				<div class="module-article__thumbnail featured-image">
					<a href="https://robbreport.com/food-drink/dining/gallery/7-new-hotel-rooftop-restaurants-1234606313/">
						<img width="1000" height="562" src="https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?w=1000" class="attachment-small size-small" alt="Sant&#039;Olina Beverly Hilton Rooftop Restaurant" loading="lazy" srcset="https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg 1000w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=150,84 150w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=300,169 300w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=768,432 768w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=660,371 660w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=980,551 980w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=640,360 640w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=320,180 320w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=480,270 480w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=960,540 960w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=230,129 230w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=184,103 184w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=170,96 170w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=600,338 600w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=125,70 125w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=110,62 110w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=285,160 285w, https://robbreport.com/wp-content/uploads/2021/04/santolina_beverly_hilton_wonho_frank_lee.jpg?resize=800,450 800w" sizes="(max-width: 1000px) 100vw, 1000px" />					</a>
				</div>
									<span class="entry__category">Dorchester Collection</span
									<h4 class="module-article__heading">
					<a href="https://robbreport.com/food-drink/dining/gallery/7-new-hotel-rooftop-restaurants-1234606313/">These 7 Hotels Offer Fresh Views With Their New Rooftop Restaurants</a>
				</h4>
			</article>
			</div>
	<div class="admz" id="adm-widget-b-dsk-tab-ros-rail-bottom">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-ros-railbottom-uid6"
		class="adw-300 adh-250 slot-rotate-rail-bottom" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-ros-railbottom-uid6' )
								.setTargeting( 'pos', ["rail-bottom","btf"] )
								.setSubAdUnitPath("ros\/rightrail-bottom")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>

			<div class="module">
											</div>

			
</div>
	</div>

		</div><!-- /.site-wrap -->
		<div class="site-wrap footer">
							<div class="margin-top-large margin-bottom-large">
									</div>
				<div class="sister-links">
	<h3><span>More From Our Brands</span></h3>
	<ul id="property-snippets">
		
<article class="more__article feed-WWD">
	<a href="https://wwd.com/fashion-news/textiles/physicality-and-natural-materials-key-to-premiere-vision-visitors-1234948155/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://wwd.com/wp-content/uploads/2021/09/PV-fw22-23-sep21_3425.jpg?w=300&#038;crop=1"
				width="230"
				height="135"
				srcset="https://wwd.com/wp-content/uploads/2021/09/PV-fw22-23-sep21_3425.jpg?w=300&#038;crop=1 300w, https://wwd.com/wp-content/uploads/2021/09/PV-fw22-23-sep21_3425.jpg?w=600&#038;crop=1 600w"
				sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
				alt="WWD"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">WWD</span>
			<h4 class="more__entry-heading">Physicality and Natural Materials Key to Première Vision Visitors</h4>
		</div>
	</a>
</article>

<article class="more__article feed-Sportico">
	<a href="https://www.sportico.com/leagues/basketball/2021/nba-players-anti-vax-push-1234640738/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://www.sportico.com/wp-content/uploads/2021/09/AP21245070764194-e1632625889972.jpg?w=300&#038;crop=1"
				width="230"
				height="135"
				srcset="https://www.sportico.com/wp-content/uploads/2021/09/AP21245070764194-e1632625889972.jpg?w=300&#038;crop=1 300w, https://www.sportico.com/wp-content/uploads/2021/09/AP21245070764194-e1632625889972.jpg?w=600&#038;crop=1 600w"
				sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
				alt="Sportico"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Sportico</span>
			<h4 class="more__entry-heading">NBA Players’ Anti-Vax Push Set for Collision With League Policy</h4>
		</div>
	</a>
</article>

<article class="more__article feed-Variety">
	<a href="https://variety.com/2021/digital/news/nbcuniversal-youtube-tv-lose-channels-1235074726/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://variety.com/wp-content/uploads/2021/09/YouTube-TV-NBCUniversal.png?w=300&#038;crop=1"
				width="230"
				height="135"
				srcset="https://variety.com/wp-content/uploads/2021/09/YouTube-TV-NBCUniversal.png?w=300&#038;crop=1 300w, https://variety.com/wp-content/uploads/2021/09/YouTube-TV-NBCUniversal.png?w=600&#038;crop=1 600w"
				sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
				alt="Variety"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Variety</span>
			<h4 class="more__entry-heading">NBCU Warns YouTube TV Viewers They May Lose Channels, Including Local NBC Stations</h4>
		</div>
	</a>
</article>

<article class="more__article feed-ArtNews">
	<a href="https://www.artnews.com/gallery/art-news/photos/art-basel-switzerland-2021-best-booths-1234604823/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://www.artnews.com/wp-content/uploads/2021/09/ABB21__Misc__General_Impressions__PR__MC_.jpg?w=300&#038;crop=1"
				width="230"
				height="135"
				srcset="https://www.artnews.com/wp-content/uploads/2021/09/ABB21__Misc__General_Impressions__PR__MC_.jpg?w=300&#038;crop=1 300w, https://www.artnews.com/wp-content/uploads/2021/09/ABB21__Misc__General_Impressions__PR__MC_.jpg?w=600&#038;crop=1 600w"
				sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
				alt="ArtNews"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">ArtNews</span>
			<h4 class="more__entry-heading">The 9 Best Booths at Art Basel 2021: From a Monumental Nari Ward to Pauline Curnier Jardin’s Theater of Intimacy</h4>
		</div>
	</a>
</article>

<article class="more__article feed-Dirt">
	<a href="https://www.dirt.com/gallery/locations/filming-locations/just-married-mansion-los-angeles-1203426640/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://www.dirt.com/wp-content/uploads/2021/09/LB-Just-Married-Mansion-Dorothy-Chandler-Estate-FI.jpg?w=300&#038;crop=1"
				width="230"
				height="135"
				srcset="https://www.dirt.com/wp-content/uploads/2021/09/LB-Just-Married-Mansion-Dorothy-Chandler-Estate-FI.jpg?w=300&#038;crop=1 300w, https://www.dirt.com/wp-content/uploads/2021/09/LB-Just-Married-Mansion-Dorothy-Chandler-Estate-FI.jpg?w=600&#038;crop=1 600w"
				sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
				alt="Dirt"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Dirt</span>
			<h4 class="more__entry-heading">Brittany Murphy Calls L.A.’s Famed Chandler Estate Home in ‘Just Married’</h4>
		</div>
	</a>
</article>
	</ul>
</div>

			<footer id="site-footer" class="site-footer">
			<div class="site-footer__wrap-inner">
			<div class="site-footer__right">
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Robb Report						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-main-menu" class="menu"><li id="menu-item-2500207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500207"><a href="https://robbreport.com/company-profile/">About Us</a></li>
<li id="menu-item-2931547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2931547"><a href="https://robbreport.com/accessibility/">Accessibility</a></li>
<li id="menu-item-2500206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500206"><a href="https://robbreport.com/advertise/">Advertise</a></li>
<li id="menu-item-2500095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500095"><a href="https://pmc.com/careers-listing/">Careers</a></li>
<li id="menu-item-2720433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720433"><a href="https://robbreport.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2724163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2724163"><a href="http://robbreport.com/international-partners/">International</a></li>
<li id="menu-item-2841313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2841313"><a href="https://pmc.com">PMC Fashion &amp; Luxury</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Legal						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-legal-menu" class="menu"><li id="menu-item-2712947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712947"><a href="http://pmc.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-2712948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712948"><a href="https://pmc.com/privacy-policy/#california">California Privacy Rights</a></li>
<li id="menu-item-2796189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2796189"><a href="http://optout.aboutads.info/">AdChoices</a></li>
<li id="menu-item-2796188" class="privacy-consent menu-item menu-item-type-custom menu-item-object-custom menu-item-2796188"><a href="#">Privacy Preferences</a></li>
<li id="menu-item-2712949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712949"><a href="http://pmc.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2500212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500212"><a href="https://robbreport.com/reprints-2/">Reprints / Permissions</a></li>
<li id="menu-item-2500211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500211"><a href="https://robbreport.com/ipad-faq/">FAQ</a></li>
<li id="menu-item-2889196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2889196"><a href="https://pmc.com/opt-out">Do Not Sell My Personal Information</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Subscribe/Purchase						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-subscribe-purchase-menu" class="menu"><li id="menu-item-2769060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769060"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**WFT">Subscribe to Robb Report</a></li>
<li id="menu-item-2769061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769061"><a href="https://rbr.pcdfusion.com/pcd/shoppingcart/store/70">Purchase Back Issues</a></li>
<li id="menu-item-2769062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769062"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=F**CS1">Give a Gift</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Subscriber Services						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-subscriber-services-menu" class="menu"><li id="menu-item-2769064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769064"><a href="https://robbreport.com/rrcustomerservice">Renew</a></li>
<li id="menu-item-2769065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769065"><a href="https://robbreport.com/rrcustomerservice">Change Your Address</a></li>
<li id="menu-item-2769066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769066"><a href="https://robbreport.com/rrcustomerservice">Pay your Invoice</a></li>
<li id="menu-item-2769068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769068"><a href="https://robbreport.com/rrcustomerservice">Additional Services</a></li>
<li id="menu-item-2769069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769069"><a href="https://robbreport.com/rrcustomerservice">Digital Subscription FAQ</a></li>
<li id="menu-item-2769070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769070"><a href="http://robbreport.com/contact-us/">Email Us</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Connect						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-connect" class="menu"><li id="menu-item-2500085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500085"><a href="https://www.facebook.com/robbreport">Facebook</a></li>
<li id="menu-item-2500086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500086"><a href="https://twitter.com/robbreport">Twitter</a></li>
<li id="menu-item-2500087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500087"><a href="https://instagram.com/robbreport">Instagram</a></li>
<li id="menu-item-2500088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500088"><a href="http://www.youtube.com/robbreport">Youtube</a></li>
</ul>				</nav>
			</div>
		</div>
	
	<div class="site-footer-bottom">
	<div class="logo-footer">
		<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
	</div> <!-- logo -->
	<h6 class="site-footer-copyright">
		&copy; Copyright 2021 Robb Report Media, LLC, a subsidiary of Penske Media Corporation. Robb Report is a trademark of Robb Report Media, LLC.	</h6>
	<h6 class="site-footer-copyright">Powered by WordPress.com VIP</h6>
</div>

</footer>

		</div><!-- /.site-wrap end -->

				<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<div id="amzn-assoc-ad-f9a0ea9a-9983-469a-a29f-aa6edce656ca"></div>
<script async src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=f9a0ea9a-9983-469a-a29f-aa6edce656ca"></script>
<div id="pmc-gallery-modal"></div><script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out']" );
	var gdpr = document.querySelector( "#menu-footer-legal-menu .menu-item.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	ccpa = ( ccpa.parentNode.nodeName.toLowerCase() === 'li' ) ? ccpa.parentElement : ccpa;
	gdpr = ( gdpr.parentNode.nodeName.toLowerCase() === 'li' ) ? gdpr.parentElement : gdpr;
	ca_privacy_link = ( ca_privacy_link.parentNode.nodeName.toLowerCase() === 'li' ) ? ca_privacy_link.parentElement : ca_privacy_link;

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/robbreport.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script id='pmc-ga-event-tracking-js-extra'>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</script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script id='pmc-floating-video-js-extra'>
var pmcFloatingVideoOptions = {"preroll_not_required":"1","jwplayer_style_v2":"1","jwplayer_floating_placement":"4"};
</script>
<script id='pmc-reg-rd-overlay-js-js-extra'>
var pmc_region_redirect_overlay = {"dnd_duration":"30","countries":["au"],"overlay_html":{"au":"Looking for Robb Report AU? <a href=\"https:\/\/robbreport.com.au\/\">Click here to visit our AU site<\/a>\n"}};
</script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/robbreport.com\/food-drink\/dining\/croatia-dining-scene-combines-michelin-star-meals-with-coastal-views-1234636723\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"https:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"https:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"https:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script type='text/javascript' src='https://robbreport.com/_static/??-eJytkdtSxCAMhl9IFtfTneOjOClka5BCTaC1b2/arh2d8WI763AB+ZN8CYkde0PJxepRbBBbk0cWlxkPHaVDkBurES6ngqnYPtaWkti+c+bnO4iJ1DAwKWXA5DOv+kdFngx+arZQ1ujj4fZvz7XlzkBKA+G4lPml7MG3ObcRTU006CwgGkgQp0JumRBqwWIKg3un1O7hDuQxqwIT8kxqwUxlNa/BrDZ4uRRwihmK9r6SLIhgWb62OcK4vy3GVveolydGV0zW4SnkG99Uin4uctYvxUp2pCuQN2A0DbB93UgnXnL9P6C2dQZ56Z6PT/d383l4DF/gzC0F'></script>
<script src='https://s.swiftypecdn.com/cc/ugBUduE7b_nKgZzc4mb3.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"ugBUduE7b_nKgZzc4mb3","redirect_to":"\/results","home_url":"https:\/\/robbreport.com\/","placeholder_image":"","image_size":"medium","sort_field":"_score","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":false,"name":"Tags"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"content_type_facet:checkbox-facet":[],"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","issue-article":"Article","page":"Page","pmc_list":"List","pmc-gallery":"Gallery","pmc-lst-gallery":"Gallery"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search Robb Report Stories","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script id='pmc_sticky_rail_ads-js-js-extra'>
var pmc_sticky_rail_ads = {"rail_selector":".container","first_ad_selector":"#adm-widget-b-dsk-tab-ros-rail-top","second_ad_selector":"#adm-widget-b-dsk-tab-ros-rail-bottom","nav_bar_selector":".header-nav","admin_bar_selector":"#wpadminbar","first_ad_limit":"250","ad_container_width":"320","is_dynamic_content":""};
</script>
<script type='text/javascript' src='https://robbreport.com/_static/??-eJylkktywjAMhi9UY5JOX4tOFz1CT+CHSBVsK5XsQG5fAymFmS6g7GQ9Pv/2L70ZlKOUIWU9hNJhEj1Ep05j2eAqTwNoIwJZdC/6Y069Uxwo1WFZREyLXu70/4A/KXcEKoQbeHVkhV1hk5HSNdp6UQEtG0YQPULyxFocUwiZVrgFr5vFUvdfBXhSZ4W/bsmfEOEAZrKWYSDOql02T2psteQqzx3kxlh12pJ8gFtAhmtQEbeTylrRCBzMJJfRHDHsELMJtmDwe2sxH/VcaILxcUc6+Jhhm4sJtcFMwNd4OaIHmud2sM6ofnM95leNJYrAJnXz6zB52F68pfVj15Nig6Ei5XT5zyun2jC5UDzs2+oRoj0u2lt8bR7v24e2fW5e+m/8imlD'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/robbreport.com","initOptions":{"wordpress":true,"appId":"f5d06bbb-4a1e-420f-ace5-337caac7aa56","welcomeNotification":{"title":"","message":""},"path":"https:\/\/robbreport.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.2f682342-7506-4d13-96c3-4fd5fa35ae95","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","service_worker_scope":"\/pmc-onesignal.serviceworker\/","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type='text/javascript' src='https://robbreport.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?m=1632323245g'></script>
<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'179287740',post:'1234636723',tz:'-4',srv:'robbreport.com'} ]);
	_stq.push([ 'clickTrackerInit', '179287740', '1234636723' ]);
</script>
		
	<script src="//dc8xl0ndzn2cb.cloudfront.net/js/robbreportcom/v0/keywee.min.js" type="text/javascript" async></script>
<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {

	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split( '.' );
	var tracking_domain = tmp_td[ tmp_td.length - 2 ] + "." + tmp_td[ tmp_td.length - 1 ];

	// Build the current image
	var imgname = location.hash.replace( '#', '' );

	// Track PV in GA
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch( err ) {}

	// SADE-103 - removed comscore pageview, this is being loaded via the 'pmc-comscore' plugin
	// PMCVIP-2580. Try PV in Keywee
	try {
		if ( typeof window.snowplowKW == 'function' ) {
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}
	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch( err ) {}

	/**
	 * Track pageview end
	 */
}
</script>

	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" class="optanon-category-C0004" src="//assets.pinterest.com/js/pinit.js" async defer ></script>
	<script type="text/javascript" async src="https://load.instinctiveads.com/i.js" class="script-mobile optanon-category-C0004"></script>


		<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"0","show_ad":"0","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId : '445395315547478',
		xfbml : true,
		version	: 'v2.4'
	});
};

(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.async = true;
	js.defer = true;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		<!-- pmc-tags-bottom Keywee -->
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/robbreportcom/v0/keywee.min.js" type="text/javascript" class="optanon-category-C0004" async></script>
<!-- end pmc-tags-bottom Keywee --><!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

	} catch(err) {}

	
	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script type="text/javascript" class="optanon-category-C0004">
	var digiohVisitorFromEmail = !! 0;

	(function(){
		window.setTimeout(
			function() {
				var tag = document.createElement( 'script' );
				tag.type = "text/javascript";
				tag.src   = "https://www.lightboxcdn.com/vendor/6e93115d-221f-4609-b998-b9fe0668e9eb/lightbox_inline.js";
				tag.async = true;

				var parent = document.getElementsByTagName( 'script' )[0];
				parent.parentNode.insertBefore( tag, parent );
			},
			500
		);
	})();
</script>
<!--END Lightbox Javascript-->

<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom Trackonomics -->
<!--START Trackonomics Tag-->
<script type="text/javascript" class="optanon-category-C0004" id="funnel-relay-installer" data-property-id="PROPERTY_ID" data-customer-id="pmc_0aaa4_robbreport" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/pmc_0aaa4_robbreport.js" async="async"></script>
<!--END Trackonomics Tag-->
<!-- end pmc-tags-bottom Trackonomics --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" class="optanon-category-C0004" src="https://s.skimresources.com/js/87443X1569519.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks --><!-- pmc-tags-bottom Pinit -->	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" class="optanon-category-C0004" src="//assets.pinterest.com/js/pinit.js" async defer></script>
<!-- end pmc-tags-bottom Pinit --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->		<script>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</script>		<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
	</body>
</html>
