<!DOCTYPE html>
<html lang="en-US"   xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8" />
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, user-scalable=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://robbreport.com/xmlrpc.php" />
	<meta property="fb:app_id" content="445395315547478" />
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on Robb Report and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="Starting on January 1, 2023, Matthew McConaughey and Wild Turkey will no longer be partners on Longbranch Bourbon" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Bourbon, Matthew McConaughey, Whiskey, Wild Turkey Bourbon" />

<title>Wild Turkey and Matthew McConaughey End Partnership &#8211; Robb Report</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script><script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"robbreport","lob_genre":"Lifestyle","page-type":"article","env":"desktop","primary-category":"Food & Drink","primary-vertical":"","vertical":"","category":["Food &amp; Drink","Spirits"],"tag":["Bourbon","Matthew McConaughey","Whiskey","Wild Turkey Bourbon"],"author":["Jonah Flicker"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "robbreport." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
			if ( window.hasOwnProperty( 'pmc_meta' ) ) {
				if ( ! window.hasOwnProperty( 'dataLayer' ) || ! window.dataLayer.hasOwnProperty( 'push' ) ) {
					window.dataLayer = [];
				}
				window.dataLayer.push( pmc_meta );
			}
		</script>
		<link rel="preload" as="image" href="https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?w=1000" imagesrcset="https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg 1000w, https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?resize=150,84 150w, https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?resize=300,169 300w, https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?resize=125,70 125w, https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?resize=681,383 681w, https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?resize=390,220 390w" imagesizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" fetchpriority="high" />		<link rel="preload" as="script" href="https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2022.5" />
				<link rel="preload" as="script" href="https://robbreport.com/wp-content/plugins/lazy-load-0.7/assets/build/index.js?ver=36a58e5d155cd1dcf138" />
				<link rel="preload" as="script" href="https://robbreport.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" />
				<link rel="preload" as="script" href="https://robbreport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" />
				<link rel="preload" as="script" href="https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=6.1.1" />
		<style id='single.inline-inline-css'>
.embed-youtube{overflow:hidden}.embed-youtube iframe{position:absolute;top:0;left:0;bottom:0;right:0;width:100%;height:100%}
</style>
<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel="canonical" href="https://robbreport.com/food-drink/spirits/matthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806/" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; Feed" href="https://robbreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; Comments Feed" href="https://robbreport.com/comments/feed/" />
		<link rel="preload" href="https://robbreport.com/wp-content/themes/pmc-robbreport-2017-v2/static/webfonts/TitlingGothicFBCond-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
		<link rel="preload" href="https://robbreport.com/wp-content/themes/pmc-robbreport-2017-v2/static/webfonts/TitlingGothicFBNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
		<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://robbreport.com/_static/??-eJyNj9EOgjAMRX/IWeBBnozfMroGqt1Y1hGzv3dgNJD44ONt72nvhWc0HFAWRwqoCo41wyAzPozwkGwqoLkInT2HczWcYE/cFTw5tiTkKeSDiGILJSM0Wiz/4XW31wcI55C3F4uJsowcFJRswglIrGbGmOiTfy2S6jiTM3HWrObdaGuiv7OsDNZLymjyVP9/fTd/bS990/Vt03YvJzpx2g==' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://robbreport.com/_static/??-eJyNj9EOgjAMRX/IWeBBnozfMroGqt1Y1hGzv3dgNJD44ONt72nvhWc0HFAWRwqoCo41wyAzPozwkGwqoLkInT2HczWcYE/cFTw5tiTkKeSDiGILJSM0Wiz/4XW31wcI55C3F4uJsowcFJRswglIrGbGmOiTfy2S6jiTM3HWrObdaGuiv7OsDNZLymjyVP9/fTd/bS990/Vt03YvJzpx2g==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<noscript><link rel='stylesheet' id='fallback-all-css-2' href='https://robbreport.com/_static/??-eJylk9tuwyAMQH9olLWd1u1h2qdUhDgpK2CEnVT5+7lp03XK1NHtiYvlg30AfUjKYmSIrJPvWhdJp2DV9bz1WBmvmi5adiiblr4FsIecXQ20kMCDLiCajjEYhlpl8OPoXdyTNkTApKvO+Xo8hXjwUIxtPBp2sVW9VIMT7ci5RD4OyZsB8iK4WM5FZMiXtk/L4uwMrViToXYZLI+6pIZ5s+dAMZjQOtFPO5NBVSbr7ReryWNyXQ47uIaHBNfW7rPPmE7iSfWr20XwDgKc7WBVZUiYWa0el5tjKrHclR0JJstMavjptooh3X5yTr+BLIpKyZ4/RMflJsBiCH8waOowqZuWJ8A9j7U13kMeVP8072KKuSj/bV7XbaMz2rFLjAtDQ7T/ZZF8Tmn0wnoPb8vnzXKzflmvXz8BsqC8Vg==' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-2' href='https://robbreport.com/_static/??-eJylk9tuwyAMQH9olLWd1u1h2qdUhDgpK2CEnVT5+7lp03XK1NHtiYvlg30AfUjKYmSIrJPvWhdJp2DV9bz1WBmvmi5adiiblr4FsIecXQ20kMCDLiCajjEYhlpl8OPoXdyTNkTApKvO+Xo8hXjwUIxtPBp2sVW9VIMT7ci5RD4OyZsB8iK4WM5FZMiXtk/L4uwMrViToXYZLI+6pIZ5s+dAMZjQOtFPO5NBVSbr7ReryWNyXQ47uIaHBNfW7rPPmE7iSfWr20XwDgKc7WBVZUiYWa0el5tjKrHclR0JJstMavjptooh3X5yTr+BLIpKyZ4/RMflJsBiCH8waOowqZuWJ8A9j7U13kMeVP8072KKuSj/bV7XbaMz2rFLjAtDQ7T/ZZF8Tmn0wnoPb8vnzXKzflmvXz8BsqC8Vg==' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js?ver=2022.5"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://robbreport.com/wp-content/themes/pmc-core-v2/',
				current_theme_uri: 'https://robbreport.com/wp-content/themes/pmc-robbreport-2017-v2/',
				fb_channel_uri: 'https://robbreport.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>
		<script type="text/javascript">
			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1234788806","dimension4":"jonah-flicker","dimension5":"food-drink|spirits","dimension6":"bourbon|matthew-mcconaughey|whiskey|wild-turkey-bourbon","dimension8":"food-drink","dimension10":"2022","dimension11":"12","dimension12":"22","dimension13":"17","dimension14":"00","dimension25":"2022-12-22T22:00:00+00:00","dimension26":"2022-12-22 17:00:00","dimension27":"Thursday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35","page-variant-name":"36","pageview-id":"37"};
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			var pmcGATriggered = false;
			// This function will be triggered from pmc-onetrust plugin after Onetrust script are loaded.
			function triggerGA( activeGroups = '', ignoreConsent = false ) {
				if ( true === window.pmcGATriggered ) {
					return;
				}

				if( true === activeGroups.includes( 'C0002' ) || true === ignoreConsent ) {
					pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
					pmc_ga_dimensions["dimension37"] = window._skmPageViewId;
					(function (dim) {
									if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
							})(pmc_ga_dimensions);
				}
								if (!window.hasOwnProperty('dataLayer') || !window.dataLayer.hasOwnProperty('push')) {
					window.dataLayer = [];
				}
				if (pmc_ga_mapped_dimensions) {
					var pmc_ga_mapped_values = {};
					Object.keys(pmc_ga_mapped_dimensions).map(function(k){ pmc_ga_mapped_values[k]= pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] ? pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] : '' });

					pmc_ga_mapped_values['event']         = 'OnLoadPageView';
					pmc_ga_mapped_values['pageview-type'] = 'page_load';

					window.dataLayer.push(pmc_ga_mapped_values);
				} else {
					pmc_ga_mapped_values['event']         = 'OnLoadPageView';
					pmc_ga_mapped_values['pageview-type'] = 'page_load_not_mapped';

					window.dataLayer.push(pmc_ga_dimensions);
				}
				var pmc_ga_fields_obj = {"useAmpClientId":true};
				if( false === activeGroups.includes( 'C0002' ) && false === ignoreConsent ) {
					// if storage consent is not granted, don't set cookies.
					pmc_ga_fields_obj['storage']     = 'none';
					pmc_ga_fields_obj['storeGac']    = false;
					pmc_ga_fields_obj['anonymizeIp'] = true;
					pmc_ga_fields_obj['clientId']    = '-';
					ga('create', "UA-767595-21", pmc_ga_fields_obj);
				} else {
					ga('create', "UA-767595-21", 'auto', pmc_ga_fields_obj);
				}

				ga('set', 'forceSSL', true);

									if ( window.pmc && pmc.tracking ) {
						ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
						var utms = pmc.tracking.get_properties_string();

						if ( '' !== utms ) {
							var location_url = location.href;

							if ( '' !== location.search ) {
								if ( -1 === location.search.search('utm_') ) {
									location_url = location.href.split('#')[0] + '&' + utms;
								} else {
									location_url = location.href;
								}
							} else {
								location_url = location.href.split('#')[0] + '?' + utms;
							}

							ga('set', 'location', location_url);
						}
					}
									ga('require', 'linkid', 'linkid.js');
									ga('require', 'displayfeatures');				ga('set', pmc_ga_dimensions);
				window.pmcGaCustomDimensions = pmc_ga_dimensions;
				
				
				ga('send', 'pageview');
				window.pmcGATriggered = true;
							}
		</script>

		
		<!-- Google Tag Manager -->
		<script type="text/javascript" class="optanon-category-C0004">
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NSR5BCK');
		</script>
		<!-- Google Tag Manager End-->

		<script src='https://robbreport.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://robbreport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1' id='google-ajax-comment-loading-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"rvmzcyG6","cgid":"","ads_suppression":"","disable_floating":"","content_mask":"content.jwplatform.com","cc_enabled":"","comscore":{"publisherId":6035310,"labelmapping":"c2=\"6035310\",c4=\"robbreport\",ns_st_st=\"robbreport\",ns_st_pu=\"robbreport\",ns_st_ge=\"Lifestyle\",ns_st_tdt=\"*null\",ns_st_ddt=\"*null\""}};
</script>
<script src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-video-player/build/js/pmc-jwplayer.js?ver=fd73c0346a3dcfcdaa89' id='pmc-jwplayer-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-remove-tracking.js?ver=6.1.1' id='pmc-remove-tracking-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=6.1.1' id='pmc-global-functions-js'></script>
<script src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=6.1.1' id='pmc-hooks-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-automated-related-links/assets/build/js/app.js?ver=6.1.1' id='pmc-automated-related-link-script-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/robbreport.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.min.js?ver=1.1' id='pmc-comscore-js'></script>
<script id='pmc-getemails-js-js-extra'>
var pmc_getemails = {"id":"QKEH0ZG"};
</script>
<script type='text/javascript' class='optanon-category-C0004' defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-getemails/build/index.js?ver=121f8ec42fe26e910c1a' id='pmc-getemails-js-js'></script>
<script defer='defer' src='https://www.googletagmanager.com/gtag/js?id=G-4ZF0QC8G81&#038;ver=6.1.1' id='pmc-async-gtm-js-js'></script>
<script id='pmc-permutive-js-js-extra'>
var pmc_permutive_data = [{"tracker":{"container":"a.pag-car-item","type":"widget","event_type_label":"RR Penske Luxury automotive"}},{"tracker":{"container":".pmc-buy-now-button","type":"inline-link","event_type_label":"Affiliate"}}];
</script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-permutive/js/permutive.min.js?ver=1.0' id='pmc-permutive-js-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?ver=0.7.0' id='pmc-intersection-observer-polyfill-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/lazy-load-0.7/assets/build/index.js?ver=36a58e5d155cd1dcf138' id='wpcom-lazy-load-images-js'></script>
<script defer='defer' src='https://ads.blogherads.com/sk/00/000/00000/27336/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script defer='defer' src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="8555237a-6d27-4f98-a297-5ceacb6e9769"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {

		if ( 'object' === typeof pmc_fastly_geo_data && 'EU' !== pmc_fastly_geo_data?.continent	) {
			const activeGroups = ( 'string' === typeof window.OnetrustActiveGroups ) ? window.OnetrustActiveGroups : '';
			const ignoreConsent = ( '' === activeGroups );
			window.triggerGA( activeGroups, ignoreConsent ); //This is for non EU traffic.
		}

		if ( 'object' === typeof window.pmc_onetrust ) {
			window.pmc_onetrust.init();
			console.log('PMC OneTrust initialized');
		} else {
			console.warn('PMC custom OneTrust logic was not loaded due to user region');
		}
	}
</script>
<link rel="https://api.w.org/" href="https://robbreport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://robbreport.com/wp-json/wp/v2/posts/1234788806" /><meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/pc8gVK-1lz2Yu' />
<link rel="alternate" type="application/json+oembed" href="https://robbreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://robbreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F&#038;format=xml" />
<meta name="author" content="Jonah Flicker"><!-- PMC First Party Data v1.0 --><!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
		!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	</script>

<script type="text/javascript" class="optanon-category-C0004" src="https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js" async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"1234788806","title":"Matthew McConaughey Is Leaving Behind the Bourbon He Created With Wild Turkey","authors":["Jonah Flicker"],"section":"Food &amp; Drink","publishedAt":"2022-12-22T22:00:00+00:00","keywords":["Bourbon","Matthew McConaughey","Whiskey","Wild Turkey Bourbon"],"categories":["Food &amp; Drink","Spirits"],"verticals":[],"pageLevelData":["Food &amp; Drink","Spirits","Bourbon","Matthew McConaughey","Whiskey","Wild Turkey Bourbon"],"pageAccessLevel":""}};
blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end PMC First Party Data v1.0 -->
<style type="text/css">
article [id^="jwplayer_"][id$="_div"] {
	aspect-ratio: 16/9;
}
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});

						if ( 'function' === typeof gtag ) {
							gtag( 'event', 'ad_block_status', {
								eventAction: 'blocked',
								eventCategory: 'ad_blocker',
								eventLabel: 'ads_blocked'
							} );
						}
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
				<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() {dataLayer.push(arguments);}
			gtag('js', new Date());

								gtag( 'config', 'G-4ZF0QC8G81', { 'send_page_view': false } );
		
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1234788806" />
<meta class="swiftype" name="title" data-type="string" content="Matthew McConaughey Is Leaving Behind the Bourbon He Created With Wild Turkey" />
<meta class="swiftype" name="author" data-type="string" content="Jonah Flicker" />
<meta class="swiftype" name="published_at" data-type="date" content="2022-12-22 17:00:00" />
<meta class="swiftype" name="image" data-type="enum" content="https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Bourbon" />
<meta class="swiftype" name="tags" data-type="string" content="Matthew McConaughey" />
<meta class="swiftype" name="tags" data-type="string" content="Whiskey" />
<meta class="swiftype" name="tags" data-type="string" content="Wild Turkey Bourbon" />
<meta class="swiftype" name="topics" data-type="string" content="Food &amp; Drink" />
<meta class="swiftype" name="topics" data-type="string" content="Spirits" />
<meta class="swiftype" name="body" data-type="text" content="Everything comes to an end, whether it&#039;s The Walking Dead, human existence or a celebrity-booze brand collaboration. And we have some news to share regarding the latter—the partnership between Matthew McConaughey and Wild Turkey will end on December 31, 2022, although the fruits of this relationship, Longbranch Bourbon, will continue along its whiskey journey.



Longbranch launched in 2018, two years after McConaughey was named creative director at the Wild Turkey Distillery. As a nod to his Texas roots, this eight-year-old bourbon is filtered through mesquite charcoal to give it a bit of a smoky finish while still retaining those familiar Wild Turkey flavor characteristics. McConaughey collaborated on this project with master distiller Eddie Russell, and this marked the first time that someone&#039;s signature other than that of Eddie or his father, renowned master distiller Jimmy Russell, appeared on a bottle of Wild Turkey.



Since the launch of Longbranch, McConaughey has appeared in various ads for the brand, hosted charitable events and generally been a big proponent of the whiskey. This fall it was announced that the Longbranch Ranch was opening about an hour outside of Austin in the Hill Country. I was able to visit in October and can confirm that, in addition to the bourbon being everywhere at this whiskey-themed glamping resort, McConaughey&#039;s book, signature and image were all abundant. Which makes the news of the end of this partnership a bit unexpected, considering the brand&#039;s focus on his involvement in the whiskey and his general enthusiasm for the ranch.



We reached out to representatives for Longbranch for comment, and the word is that this split is based on the contract between McConaughey and Wild Turkey coming to an end. His signature will no longer appear on the bottle, but otherwise the packaging will remain the same. &quot;At the end of 2022, our existing contract with Matthew will expire and our teams will amicably part ways,&quot; they said. &quot;While our formal partnership for Wild Turkey and Longbranch will end, Matthew will always be family. Thanks to Matthew’s creative vision along with Eddie Russell’s mastery of whiskey, we set the stage for Longbranch to continue to be an important part of the portfolio.&quot;



The Longbranch Ranch is still open for business and accepting reservations, although it&#039;s likely there won&#039;t be a copy of McConaughey&#039;s book Greenlights in every room going forward (more importantly, there will still be plenty of Longbranch Bourbon on hand). &quot;The Longbranch Ranch will still be available for guests 21 and older to book, with stays beginning March 1, 2023,&quot; said the brand representative. &quot;The inspiration and vision to create an experience that sparks curiosity remains unchanged, and we look forward to welcoming bourbon lovers to the property next year.&quot; But don&#039;t worry car and customer service software fans, you&#039;ll still find McConaughey making Lincoln and Salesforce sexy for the time being." />
<!-- Swiftype Meta Tags End -->

	<style>img#wpstats{display:none}</style>
		<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><meta name="robots" content="max-image-preview:large">		<meta property="fb:pages" content="" />
		<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"ebooercbeg.pbz","hostname":"robbreport.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://robbreport.com/food-drink/spirits/matthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806/",
    "name": "Robb Report",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://robbreport.com/food-drink/spirits/matthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806/"
    },
    "headline": "Wild Turkey and Matthew McConaughey End Partnership",
    "datePublished": "2022-12-22T22:00:00+00:00",
    "dateModified": "2022-12-22T16:50:16+00:00",
    "articleBody": "Don't worry, they're both gonna be alright, alright, alright.",
    "author": {
        "@type": "Person",
        "name": "Jonah Flicker",
        "url": "https://robbreport.com/author/=illfigure"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Robb Report",
        "url": "https://robbreport.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://robbreport.com/wp-content/uploads/2018/04/cropped-robbreport_favicon.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg"
    }
}</script>

<script type="application/javascript">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</script>
<link rel="amphtml" href="https://robbreport.com/food-drink/spirits/matthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://robbreport.com/wp-admin/admin-ajax.php';
	gpid = '1234788806';
	cpage = ''
</script>
<script type="text/javascript" class="optanon-category-C0003">
	if (window.pmc_jwplayer) {
		window.pmc_jwplayer.init({"players":["rvmzcyG6"]});
	}
</script>
		<script>
			!function(a){"use strict";a.loadCSS||(a.loadCSS=function(){});var b=loadCSS.relpreload={};if(b.support=function(){var b;try{b=a.document.createElement("link").relList.supports("preload")}catch(c){b=!1}return function(){return b}}(),b.bindMediaToggle=function(a){function b(){a.addEventListener?a.removeEventListener("load",b):a.attachEvent&&a.detachEvent("onload",b),a.setAttribute("onload",null),a.media=c}var c=a.media||"all";a.addEventListener?a.addEventListener("load",b):a.attachEvent&&a.attachEvent("onload",b),setTimeout(function(){a.rel="stylesheet",a.media="only x"}),setTimeout(b,3e3)},b.poly=function(){if(!b.support())for(var c=a.document.getElementsByTagName("link"),d=0;d<c.length;d++){var e=c[d];"preload"!==e.rel||"style"!==e.getAttribute("as")||e.getAttribute("data-loadcss")||(e.setAttribute("data-loadcss",!0),b.bindMediaToggle(e))}},!b.support()){b.poly();var c=a.setInterval(b.poly,500);a.addEventListener?a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}):a.attachEvent&&a.attachEvent("onload",function(){b.poly(),a.clearInterval(c)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:a.loadCSS=loadCSS}("undefined"!=typeof global?global:this);		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Matthew McConaughey Is Leaving Behind the Bourbon He Created With Wild Turkey" />
<meta property="og:url" content="https://robbreport.com/food-drink/spirits/matthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806/" />
<meta property="og:description" content="Don&#8217;t worry, they&#8217;re both gonna be alright, alright, alright." />
<meta property="article:published_time" content="2022-12-22T22:00:00+00:00" />
<meta property="article:modified_time" content="2022-12-22T21:50:16+00:00" />
<meta property="og:site_name" content="Robb Report" />
<meta property="og:image" content="https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?w=681&#038;h=383&#038;crop=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:image:alt" content="Longbranch Bourbon" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@RobbReport" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Matthew McConaughey Is Leaving Behind the Bourbon He Created With Wild Turkey" />
<meta name="twitter:description" content="Starting on January 1, 2023, Matthew McConaughey and Wild Turkey will no longer be partners on Longbranch Bourbon" />
<meta name="twitter:image" content="https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?w=1000" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://robbreport.com/wp-content/uploads/2018/04/cropped-robbreport_favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://robbreport.com/wp-content/uploads/2018/04/cropped-robbreport_favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://robbreport.com/wp-content/uploads/2018/04/cropped-robbreport_favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://robbreport.com/wp-content/uploads/2018/04/cropped-robbreport_favicon.png?w=270" />
<style type="text/css" id="wp-custom-css">.home {
  /* Muse Nativo Widget Styles */
}
.home .sectioner *:not('.editor-picks__primary-pick') .featured-image {
  transition: opacity 0.3s ease-in;
}
.home .sectioner *:not('.editor-picks__primary-pick') .featured-image:hover {
  opacity: 0.8;
}
.home .entry__heading {
  transition: opacity 0.3s ease-in;
}
.home .entry__heading:hover {
  opacity: 0.6;
}
.ntv-boap .entry__category {
  color: #d0011b;
}
.ntv-boap .post-meta__author a {
  color: #fff;
}
.rr-jwplayer-wrapper {
  margin-top: 2rem;
  /* rare and fine wine landing page olde school */
}
.page-template-page-rare-fine-wine .rare-fine-wine__banner {
  padding: unset;
}
.rare-fine-wine__section {
  max-width: 100%;
  /* Following are for 911 on 11/5/2022 */
}
.wp-block-image {
  width: 120% !important;
  transform: translateX(-8.25%);
}
.post-content-image .c-figcaption {
  transform: translateX(10px);
}</style>		<!-- Hotjar Tracking Code for https://robbreport.com -->
		<script type="text/javascript" class="optanon-category-C0002">
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:768093,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Start: Youtube Iframe API -->
<script type="text/javascript" class="optanon-category-C0003">
	( function(){
		var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		tag.async = true;
		window.onload = function() {
			document.getElementsByTagName('head')[0].appendChild( tag );
		}
	} )();
</script>
<!-- End: Youtube Iframe API -->
<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-31f3D02tYU8zY"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Facebook Pixel Code -->
<script type="text/javascript" class="optanon-category-C0004">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '293573884902641');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=293573884902641&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-1234788806 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev pmc-gallery__">
<div class="site-header__geo-target">
	<div class="__content">
		<div class="__logo">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="252" height="47" viewBox="0 0 252 47">
    <defs>
        <path id="a" d="M.044 47h251.842V.03H.044z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <mask id="b" fill="#fff">
            <use xlink:href="#a"/>
        </mask>
        <path fill="#FFF" d="M244.845 37.485c3.13 0 5.215-1.62 7.04-4.967l-.886-.627c-1.356 2.091-2.764 3.19-4.224 3.19-2.138 0-3.13-1.256-3.13-4.288v-15.84h7.51V13.07h-7.51V4.392l-4.328 1.882v6.64l-4.745 1.097v.994h4.693v15.84c0 4.392 1.826 6.64 5.58 6.64zm-29.256-.522h12.568v-1.151c-3.39-.052-4.381-.418-4.381-1.935V19.083c1.357-2.197 2.921-3.765 5.268-3.922-.105.367-.208.784-.208 1.15 0 1.778 1.303 2.772 2.868 2.772 1.617 0 2.712-1.255 2.712-2.928 0-1.778-1.148-3.503-3.808-3.503s-5.058 2.04-6.935 4.914v-4.705l-8.084.21v1.097c3.024.052 3.807 1.045 3.807 2.614v17.095c0 1.517-.783 1.883-3.807 1.935v1.15zm-11.577-.89c-4.172 0-7.04-3.19-7.04-11.135 0-7.999 2.45-11.136 6.57-11.136 4.173 0 7.041 3.137 7.041 11.136 0 7.946-2.503 11.135-6.57 11.135zm-.208 1.307c6.57 0 11.682-5.228 11.682-12.547 0-7.267-4.85-12.285-11.682-12.285-6.623 0-11.786 5.228-11.786 12.494 0 7.32 4.85 12.338 11.786 12.338zm-25.137-1.359c-2.92 0-4.85-1.307-5.84-4.496V17.723c1.512-1.673 3.337-2.98 5.892-2.98 4.12 0 6.52 4.183 6.52 9.933 0 7.32-2.609 11.345-6.572 11.345zM164.64 47h13.142v-1.098c-3.86-.052-4.954-.418-4.954-1.986v-8.313c1.93 1.046 3.807 1.725 6.467 1.725 6.727 0 10.795-5.698 10.795-12.913 0-6.9-3.39-11.867-9.44-11.867-3.233 0-5.685 1.567-7.926 3.763v-3.45l-8.084.21v1.097c3.025.052 3.807 1.045 3.807 2.614v27.134c0 1.568-.782 1.934-3.807 1.986V47zM154.52 13.802c4.016 0 5.685 3.555 5.216 8.574l-11.265.157c.418-6.065 2.764-8.731 6.05-8.731zm.366 23.578c5.267 0 7.979-2.98 9.909-6.221l-.783-.68c-2.138 2.666-4.276 4.496-7.405 4.496-5.372 0-8.188-4.495-8.188-10.299v-.94h16.115c.417-5.752-2.817-11.188-9.648-11.188-6.415 0-11.265 5.489-11.265 12.651 0 6.901 4.224 12.181 11.265 12.181zM121.51 19.97h4.224c5.789 0 7.562 1.151 8.084 6.327l.417 4.496c.47 4.757 1.616 6.535 7.719 6.535 1.042 0 2.503-.157 3.493-.418v-1.15c-4.12-.105-5.163-.837-5.84-4.81l-.522-3.555c-.73-4.705-1.982-7.633-8.97-8.156v-.156c7.144-1.255 9.856-4.601 9.856-8.94 0-4.706-3.65-8.627-14.184-8.627H110.87v1.15c4.538.157 5.685 1.098 5.685 3.033v27.08c0 1.935-1.147 2.824-5.685 2.98v1.204h16.167V35.76c-4.745-.157-5.528-.941-5.528-2.98V19.97zm0-1.463V2.98h3.911c6.832 0 9.074 2.614 9.074 7.32 0 5.018-1.512 8.207-8.5 8.207h-4.485zM93.088 36.073c-2.555 0-4.902-1.463-5.997-4.548V17.357c1.565-1.62 3.337-2.614 5.789-2.614 4.12 0 6.831 4.078 6.831 9.776 0 7.11-2.086 11.554-6.623 11.554zM82.554 37.59h.887l2.19-2.771c2.555 1.83 5.11 2.561 7.874 2.561 6.832 0 11.057-6.116 11.057-13.122 0-6.744-3.65-11.71-9.805-11.71-3.233 0-5.528 1.254-7.666 3.397V0l-8.605.21v1.097c3.442.104 4.224.889 4.224 2.614v29.068l-.156 4.6zm-13.663-1.517c-2.556 0-4.903-1.463-5.997-4.548V17.357c1.564-1.62 3.337-2.614 5.788-2.614 4.12 0 6.832 4.078 6.832 9.776 0 7.11-2.086 11.554-6.623 11.554zM58.356 37.59h.887l2.19-2.771c2.555 1.83 5.111 2.561 7.875 2.561 6.832 0 11.056-6.116 11.056-13.122 0-6.744-3.65-11.71-9.805-11.71-3.233 0-5.528 1.254-7.665 3.397V0l-8.606.21v1.097c3.443.104 4.225.889 4.225 2.614v29.068l-.157 4.6zm-13.871-1.517c-4.172 0-7.041-3.19-7.041-11.135 0-7.999 2.451-11.136 6.571-11.136 4.172 0 7.04 3.137 7.04 11.136 0 7.946-2.503 11.135-6.57 11.135zm-.208 1.307c6.57 0 11.68-5.228 11.68-12.547 0-7.267-4.85-12.285-11.68-12.285-6.624 0-11.787 5.228-11.787 12.494 0 7.32 4.85 12.338 11.787 12.338zM10.639 19.97h4.224c5.789 0 7.561 1.151 8.083 6.327l.417 4.496c.47 4.757 1.617 6.535 7.719 6.535 1.043 0 2.503-.157 3.494-.418v-1.15c-4.12-.105-5.163-.837-5.84-4.81l-.522-3.555c-.73-4.705-1.982-7.633-8.97-8.156v-.156c7.144-1.255 9.856-4.601 9.856-8.94 0-4.706-3.65-8.627-14.185-8.627H0v1.15c4.537.157 5.685 1.098 5.685 3.033v27.08c0 1.935-1.148 2.824-5.685 2.98v1.204h16.167V35.76c-4.746-.157-5.528-.941-5.528-2.98V19.97zm0-1.463V2.98h3.911c6.832 0 9.074 2.614 9.074 7.32 0 5.018-1.512 8.207-8.5 8.207h-4.485z" mask="url(#b)"/>
    </g>
</svg>
		</div>
		<div class="__description">
			Looking for Robb Report UK?			<a href="http://robbreport.co.uk" class="__link">Click here to visit our UK site.</a>
		</div>
	</div>
	<div class="__action">
		<span class="__close">
			<svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Homepage" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="RR-UK-Notification" transform="translate(-1360.000000, -44.000000)" fill="#FFFFFF" fill-rule="nonzero">
			<polygon id="close" points="1375.72594 46.2652684 1374.26598 44.8053125 1368.10937 50.9619191 1361.95277 44.8053125 1360.49281 46.2652684 1366.64942 52.421875 1360.49281 58.5784816 1361.95277 60.0384375 1368.10937 53.8818309 1374.26598 60.0384375 1375.72594 58.5784816 1369.56933 52.421875"></polygon>
		</g>
	</g>
</svg>
		</span>
	</div>
</div>

		<!-- Google Tag Manager -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSR5BCK" height="0" width="0" title="GTM" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager -->

		<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002">
		var _qevents = _qevents || [];
		window.addEventListener( 'load', function() {
			setTimeout( function() {
				(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
			}, 5000 );
		} );
	</script>

<!-- end pmc-tags-top Quantcast --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="site-wrap">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="gpt-dsk-tab-ros-responsiveskin-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-dsk-tab-ros-responsiveskin-uid2' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("ros\/skin")
																								;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->
<div id="site-wrap" class="site-wrap">
	<div id="pmc-reg-rd-overlay-banner" class="pmc-reg-rd-overlay-banner">
	<a href="#" class="btn-close">&#x000D7;</a>
	<div class="message"></div>
</div>
	<header role="banner">
			<div class="header__leaderboard">	<div class="admz" id="adm-header-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style="min-width:728px;min-height:90px;"
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="gpt-dsk-tab-ros-leaderboard-uid3"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'gpt-dsk-tab-ros-leaderboard-uid3' )
								.setTargeting( 'pos', ["leaderboard","atf"] )
								.setSubAdUnitPath("ros\/leaderboard")
												.addSize([[728,90],[970,90],[970,250],[1000,150],[1000,300]])
																				;
								blogherads.setFirstSlot("gpt-dsk-tab-ros-leaderboard-uid3");
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>
		<div id="mega-menu">
	<div class="mega-menu__background">
		<div class="mega-menu__content">
			<header class="mega-menu__header">
				<a class="mega-menu__logo" href="https://robbreport.com/">
						<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
					</a>
				<form action="https://robbreport.com" class="mega-menu__search">
					<input class="input input--inverse input--large" type="text" id="search" name="s" placeholder="Search Robb Report">
					<span class="mega-menu__search-icon">
						<svg viewBox="0 0 20 19" xmlns="http://www.w3.org/2000/svg"><title>Search</title><g transform="translate(.7)" stroke-width="1.58" fill="none" fill-rule="evenodd"><circle cx="7" cy="7" r="5.71"/><path d="M14 14l3 3" stroke-linecap="square"/></g></svg>
					</span>
				</form>
				<button id="mega-menu__close">
					<span class="mega-menu__close-icon">
						<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
				</button>
			</header>
			<div class="mega-menu__menus">
									<div class="mega-menu__menu">
						<ul id="menu-motors" class="mega-menu__menu-list"><li id="menu-item-2510022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2510022"><a href="https://robbreport.com/motors/cars/">Motors</a>
<ul class="sub-menu">
	<li id="menu-item-2528306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528306"><a href="https://robbreport.com/motors/aviation/">Aviation</a></li>
	<li id="menu-item-2528202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528202"><a href="https://robbreport.com/motors/cars/">Cars</a></li>
	<li id="menu-item-2528307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528307"><a href="https://robbreport.com/motors/marine/">Marine</a></li>
	<li id="menu-item-2510068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510068"><a href="https://robbreport.com/motors/motorcycles/">Motorcycles</a></li>
	<li id="menu-item-2783205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2783205"><a href="http://robbreport.com/tag/car-of-the-month/">Car of the Month</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-travel" class="mega-menu__menu-list"><li id="menu-item-2528203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528203"><a href="https://robbreport.com/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-2513029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513029"><a href="https://robbreport.com/travel/destinations/">Destinations</a></li>
	<li id="menu-item-2513070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513070"><a href="https://robbreport.com/travel/hotels/">Hotels</a></li>
	<li id="menu-item-2513077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513077"><a href="https://robbreport.com/travel/resorts/">Resorts</a></li>
	<li id="menu-item-2513122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513122"><a href="https://robbreport.com/travel/spas/">Spas</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-style" class="mega-menu__menu-list"><li id="menu-item-2528204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528204"><a href="https://robbreport.com/style/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-2515504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515504"><a href="https://robbreport.com/style/fashion/">Men&#8217;s Fashion</a></li>
	<li id="menu-item-2713232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713232"><a href="https://robbreport.com/style/footwear/">Footwear</a></li>
	<li id="menu-item-2515548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515548"><a href="https://robbreport.com/style/jewelry/">Jewelry</a></li>
	<li id="menu-item-2528309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528309"><a href="https://robbreport.com/style/watch-collector/">Watch Collector</a></li>
	<li id="menu-item-1234605148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234605148"><a href="https://robbreport.com/style/grooming/">Grooming</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-shelter" class="mega-menu__menu-list"><li id="menu-item-2813945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2813945"><a href="https://realestate.robbreport.com/">Shelter</a>
<ul class="sub-menu">
	<li id="menu-item-2528310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528310"><a href="https://robbreport.com/shelter/art-collectibles/">Art &amp; Collectibles</a></li>
	<li id="menu-item-2517230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517230"><a href="https://robbreport.com/shelter/vacation-homes/">Vacation Homes</a></li>
	<li id="menu-item-2517092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517092"><a href="https://robbreport.com/shelter/celebrity-homes/">Celebrity Homes</a></li>
	<li id="menu-item-2517175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517175"><a href="https://robbreport.com/shelter/new-construction/">New Construction</a></li>
	<li id="menu-item-2517186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517186"><a href="https://robbreport.com/shelter/spaces/">Spaces</a></li>
	<li id="menu-item-2517133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517133"><a href="https://robbreport.com/shelter/home-design/">Home Design</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-gear" class="mega-menu__menu-list"><li id="menu-item-2528211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528211"><a href="https://robbreport.com/gear/">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-2520191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520191"><a href="https://robbreport.com/gear/audio/">Audio</a></li>
	<li id="menu-item-2520309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520309"><a href="https://robbreport.com/gear/phones/">Phones</a></li>
	<li id="menu-item-2520217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520217"><a href="https://robbreport.com/gear/cameras/">Cameras</a></li>
	<li id="menu-item-2520350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520350"><a href="https://robbreport.com/gear/tvs/">TVs</a></li>
	<li id="menu-item-2520294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520294"><a href="https://robbreport.com/gear/gadgets/">Gadgets</a></li>
	<li id="menu-item-2520166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520166"><a href="https://robbreport.com/gear/apps/">Apps</a></li>
	<li id="menu-item-2520259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520259"><a href="https://robbreport.com/gear/electronics/">Electronics</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-food-and-drink" class="mega-menu__menu-list"><li id="menu-item-2528222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2528222"><a href="https://robbreport.com/food-drink/">Food &amp; Drink</a>
<ul class="sub-menu">
	<li id="menu-item-2528224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528224"><a href="https://robbreport.com/food-drink/dining/">Fine Dining</a></li>
	<li id="menu-item-2528226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528226"><a href="https://robbreport.com/food-drink/wine/">Wine</a></li>
	<li id="menu-item-2528225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2528225"><a href="https://robbreport.com/food-drink/spirits/">Spirits</a></li>
	<li id="menu-item-2528223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528223"><a href="https://robbreport.com/food-drink/cigars/">Cigars</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-partners" class="mega-menu__menu-list"><li id="menu-item-2528229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2528229"><a href="https://robbreport.com/partners/">Partners</a>
<ul class="sub-menu">
	<li id="menu-item-1234773307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234773307"><a href="https://robbreport.com/partners/aero-technologies-first-class-experience-change-how-you-fly-1234769626/">Aero Technologies</a></li>
	<li id="menu-item-1234777145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234777145"><a href="https://robbreport.com/partners/alys-beach-vibrant-community-rises-florida-panhandle-1234775655/">Alys Beach</a></li>
	<li id="menu-item-1234778334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234778334"><a href="https://robbreport.com/partners/brugal-1888-new-art-collection-1234775741/">Brugal</a></li>
	<li id="menu-item-1234783202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234783202"><a href="https://robbreport.com/partners/diageo-how-create-holiday-gathering-talked-every-year-1234781397">Diageo Rare &#038; Exceptional</a></li>
	<li id="menu-item-1234761286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234761286"><a href="https://robbreport.com/partners/glenfiddich-time-reimagined-series-1234757100__trashed-1234757100/">Glenfiddich</a></li>
	<li id="menu-item-1234776180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234776180"><a href="https://robbreport.com/partners/il-bisonte-latest-collection-sustainable-everyday-luxury-1234772428/">Il Bisonte</a></li>
	<li id="menu-item-1234777259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234777259"><a href="https://robbreport.com/partners/il-tornabuoni-renaissance-palazzo-exquisite-hotel-1234765021/">IL Tornabuoni</a></li>
	<li id="menu-item-1234762088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234762088"><a href="https://robbreport.com/partners/kelleher-professional-matchmaking-streamlines-companion-life-1234756033/">Kelleher International</a></li>
	<li id="menu-item-1234776116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234776116"><a href="https://studio.robbreport.com/nashville-tourism">Nashville Tourism</a></li>
	<li id="menu-item-1234754273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234754273"><a href="https://robbreport.com/partners/macallan-bentley-expanding-their-horizons-1234744818/">The Macallan</a></li>
	<li id="menu-item-1234781482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234781482"><a href="https://robbreport.com/partners/scribe-media-introduction-great-story-1234771158/">Scribe Media</a></li>
	<li id="menu-item-1234772298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234772298"><a href="https://robbreport.com/partners/speake-marin-and-watches-of-switzerland-one-amp-two-dual-time-1234769638/">Speake-Marin</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-more" class="mega-menu__menu-list"><li id="menu-item-2528231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2528231"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-2528252" class="rr1 menu-item menu-item-type-custom menu-item-object-custom menu-item-2528252"><a href="/rr1/">RR1</a></li>
	<li id="menu-item-2712475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712475"><a href="http://robbreport.com/videos">Videos</a></li>
	<li id="menu-item-2528254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528254"><a href="/galleries/">Galleries</a></li>
	<li id="menu-item-2528255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528255"><a href="https://robbreport.com/lifestyle/sports-leisure/">Sports &amp; Leisure</a></li>
	<li id="menu-item-2528256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528256"><a href="https://robbreport.com/lifestyle/health-wellness/">Health &amp; Wellness</a></li>
	<li id="menu-item-1234610218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234610218"><a href="https://robbreport.com/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-2528257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528257"><a href="https://robbreport.com/best-of-the-best/">Best of the Best</a></li>
	<li id="menu-item-2528259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528259"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**W91">Subscribe</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-muse-mega-menu" class="mega-menu__menu-list"><li id="menu-item-2786207" class="menu-item-muse menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2786207"><a href="https://robbreport.com/muse/">Muse</a>
<ul class="sub-menu">
	<li id="menu-item-2786208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786208"><a href="https://robbreport.com/muse/beauty-wellness/">Beauty + Wellness</a></li>
	<li id="menu-item-2786211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786211"><a href="https://robbreport.com/muse/fashion-jewelry/">Fashion + Jewelry</a></li>
	<li id="menu-item-2786210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786210"><a href="https://robbreport.com/muse/entertaining/">Entertaining</a></li>
	<li id="menu-item-2786214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786214"><a href="https://robbreport.com/muse/thought-leaders/">Thought Leaders</a></li>
	<li id="menu-item-2786212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786212"><a href="https://robbreport.com/muse/investing-finance/">Investing + Finance</a></li>
	<li id="menu-item-2786213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786213"><a href="https://robbreport.com/muse/journeys/">Journeys</a></li>
	<li id="menu-item-2786209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786209"><a href="https://robbreport.com/muse/discoveries/">Discoveries</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
											</div>
									<div class="mega-menu__menu">
											</div>
									<div class="mega-menu__menu">
											</div>
							</div>
			<footer class="mega-menu__footer">
				<div class="mega-menu__footer-top">
					<div class="mega-menu__social">
						<span class="mega-menu__footer-title">Follow Us</span>
						<div class="mega-menu__social-icons">
							
<ul class="header__social">
		<li><a class="header-social-link" href="https://www.facebook.com/robbreport">
		<svg viewBox="0 0 12 23" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M12 .166v3.65H9.82c-.797 0-1.334.165-1.612.496-.277.332-.416.83-.416 1.493v2.613h4.07l-.543 4.09H7.79V23H3.54V12.51H0V8.417h3.542V5.404c0-1.714.48-3.043 1.444-3.987C5.95.472 7.23 0 8.833 0c1.36 0 2.417.055 3.167.166z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://twitter.com/robbreport">
		<svg viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20.656 4.738v.62c0 1.587-.293 3.19-.88 4.812-.585 1.62-1.444 3.084-2.575 4.39-1.13 1.306-2.53 2.373-4.19 3.2-1.67.827-3.6 1.24-5.78 1.24-1.33 0-2.61-.19-3.83-.57-1.22-.38-2.35-.91-3.39-1.588l.55.05c.19.016.38.024.576.024 1.107 0 2.157-.18 3.15-.545.993-.36 1.896-.86 2.71-1.51-1.025-.01-1.94-.33-2.747-.95-.81-.62-1.36-1.41-1.65-2.37.13.04.27.06.422.07.155.01.306.01.45.01.21 0 .424-.01.636-.033.21-.024.416-.06.61-.11-1.073-.232-1.973-.786-2.7-1.662C1.29 8.92.93 7.91.93 6.75V6.7c.31.164.647.3 1.013.41.37.106.74.17 1.114.184-.635-.43-1.143-.996-1.526-1.7C1.15 4.892.96 4.126.96 3.3c0-.45.057-.876.17-1.28.115-.407.278-.78.49-1.13.57.73 1.216 1.385 1.94 1.972.725.587 1.498 1.1 2.32 1.538.822.44 1.693.786 2.613 1.043.92.256 1.868.41 2.845.458-.05-.18-.08-.36-.1-.54-.014-.18-.022-.36-.022-.54 0-.66.122-1.28.366-1.87.243-.59.58-1.092 1.013-1.522.43-.43.93-.773 1.5-1.03C14.658.128 15.268 0 15.92 0c.683 0 1.322.136 1.916.41.594.272 1.103.64 1.526 1.103.537-.1 1.058-.248 1.563-.446.504-.2.984-.43 1.44-.695-.18.546-.447 1.046-.806 1.5-.36.455-.79.832-1.27 1.13.47-.05.93-.137 1.39-.26.45-.125.89-.286 1.32-.485-.31.48-.67.93-1.07 1.352-.4.42-.83.79-1.28 1.12z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.instagram.com/robbreport/">
		<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M19.508 18.59V9.31h-1.934c.19.6.287 1.227.287 1.876 0 1.203-.3 2.313-.91 3.33-.61 1.017-1.44 1.822-2.49 2.414-1.05.592-2.19.888-3.44.888-1.88 0-3.49-.647-4.82-1.94-1.34-1.295-2.01-2.858-2.01-4.692 0-.65.1-1.275.29-1.876H2.45v9.28c0 .25.083.457.25.624.167.167.375.25.623.25h15.31c.24 0 .445-.083.617-.25.172-.167.258-.375.258-.623zm-4.068-7.633c0-1.184-.432-2.194-1.296-3.03-.864-.835-1.907-1.253-3.13-1.253-1.212 0-2.25.418-3.115 1.254-.87.835-1.3 1.845-1.3 3.03 0 1.183.43 2.193 1.29 3.028.86.836 1.9 1.254 3.11 1.254 1.22 0 2.26-.418 3.13-1.254.86-.835 1.29-1.845 1.29-3.03zM19.508 5.8V3.44c0-.268-.096-.5-.287-.695-.19-.196-.42-.294-.7-.294h-2.49c-.27 0-.51.1-.7.3-.19.2-.28.43-.28.7V5.8c0 .278.1.512.29.703.19.19.43.286.7.286h2.5c.276 0 .51-.1.7-.29.19-.19.288-.43.288-.7zM22 2.823V19.18c0 .773-.277 1.436-.83 1.99-.555.554-1.218.83-1.992.83H2.822c-.774 0-1.437-.276-1.99-.83C.276 20.615 0 19.95 0 19.178V2.822c0-.774.277-1.437.83-1.99C1.386.276 2.05 0 2.823 0H19.18c.773 0 1.436.277 1.99.83.554.555.83 1.218.83 1.992z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.pinterest.com/robbreport/">
		<svg viewBox="0 0 19 26" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M3.44 15.033c.286-.508.43-.974.43-1.397 0-.423-.072-.753-.215-.99-.143-.237-.31-.533-.5-.888-.19-.356-.302-.703-.334-1.04-.19-1.254-.06-2.464.39-3.632.45-1.168 1.1-2.106 1.98-2.818.88-.71 1.84-1.252 2.89-1.625 1.04-.373 2.12-.423 3.23-.153 1.11.28 2.08.85 2.908 1.73C14.91 5 15.34 6.13 15.5 7.6c.16 1.475.07 2.88-.263 4.216-.334 1.337-.937 2.463-1.81 3.377-.874.914-1.867 1.25-2.98 1.015-.825-.17-1.333-.59-1.523-1.27-.19-.674-.16-1.453.09-2.333.254-.88.524-1.77.81-2.664.286-.89.397-1.72.333-2.48-.063-.76-.428-1.28-1.095-1.55-.7-.27-1.34-.22-1.93.16-.587.374-1.016.907-1.286 1.6-.27.695-.403 1.473-.403 2.336 0 .864.16 1.617.477 2.26-.127.677-.318 1.523-.572 2.54-.253 1.014-.467 1.877-.642 2.59-.175.71-.35 1.606-.524 2.69-.178 1.083-.265 2.03-.265 2.843 0 .81.046 1.843.142 3.095 1.04-.81 1.83-1.93 2.35-3.35.52-1.422.99-3.233 1.4-5.433.19.1.44.27.76.51.32.237.57.414.76.53.19.12.44.24.74.357.3.12.626.193.976.23 1.747.166 3.28-.325 4.6-1.476 1.32-1.15 2.25-2.64 2.79-4.47.54-1.825.68-3.72.426-5.684-.32-2.47-1.5-4.358-3.55-5.66C13.282.25 10.926-.234 8.26.106 6.13.343 4.24 1.3 2.59 2.973.93 4.65.075 6.673.01 9.04c-.128 3.42 1.016 5.417 3.43 5.993z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.youtube.com/user/robbreport">
		<svg viewBox="0 0 26 18" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M22.515.346c-7.056-.46-13.4-.46-19.03 0-.882.098-1.628.576-2.238 1.432-.61.856-.967 1.745-1.07 2.666-.236 3.03-.236 6.058 0 9.087.103.926.46 1.815 1.07 2.67.61.857 1.356 1.35 2.238 1.48 6.852.43 13.195.43 19.03 0 .882-.163 1.628-.673 2.238-1.53.61-.855.967-1.73 1.07-2.616.236-3.094.236-6.205 0-9.332-.103-.954-.434-1.827-.993-2.617-.56-.79-1.332-1.2-2.315-1.234zM9.745 13.48V4.396l8.14 4.543-8.14 4.54z" fill-rule="evenodd"/></svg>
</a></li>
	</ul>
						</div>
					</div>
										<div class="mega-menu__sign-up">
						<span class="mega-menu__footer-title">Alerts &amp; Newsletters</span>
						<form method="post" action="https://cloud.email.robbreport.com/api/" id="newsletter-module-form" name="newsletter-module-form" class="cta-form mega-menu__sign-up-form" target="_blank">
							<input type="email" name="EmailAddress" class="toolkitEmail cta-form__email" placeholder="Email address"/>
							<input type="hidden" name="InsiderDaily_Opted_In" value="Yes"/>
							<input type="hidden" name="InsiderWeekly_Opted_In" value="Yes"/>
							<input type="hidden" name="__contextName" id="__contextName" value="FormPost"/>
							<input type="hidden" name="__executionContext" id="__executionContext" value="Post"/>
							<input name="Travel_Opted_In" value="Yes" type="hidden">
							<input name="SpecialOffers_Opted_In" value="Yes" type="hidden">
							<input name="Promotions_Opted_In" value="Yes" type="hidden">
							<input type="hidden" name="__successPage" id="__successPage" value="https://cloud.email.robbreport.com/api/?signup=success&email="/>
							<button class="cta-form__submit" type="submit">Sign Up</button>
						</form>
					</div>
									</div>
				<div class="mega-menu__footer-menu">
					<ul id="menu-mega-menu-footer" class="menu"><li id="menu-item-2528260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2528260"><a href="https://robbreport.com/company-profile/">Company Profile</a></li>
</ul>					<div class="mega-menu__copyright">
						<span class="mega-menu__pmc-logo">
							<svg width="107" height="17" viewBox="0 0 107 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>PMC</title><defs><path id="a" d="M.136 15.882h29.51V0H.137v15.882z"/><path id="c" d="M70.076 16.047H0V.15h70.076z"/></defs><g fill="none" fill-rule="evenodd"><g transform="translate(76.785 .523)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M29.647 15.892H6.127c-3.417 0-5.99-1.434-5.99-4.99V5.245C.136 1.6 2.242 0 6.253 0h23.393v2.21H6.302c-2.174 0-3.814.69-3.814 3.082v5.45c0 1.872 1.353 2.94 3.576 2.94h23.583v2.21" fill="#FFF" mask="url(#b)"/></g><path fill="#FFF" d="M70.557 3.676v12.727h-2.415V5.09l2.415-1.414M35.986 3.676v12.727H38.4V5.09l-2.414-1.414"/><g transform="translate(.473 .357)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path d="M35.513.15h2.16l15.13 9.233L68.313.15h1.763l-.007 1.32-15.846 9.478c-.997.597-3.66-.255-3.66-.255L35.514 1.66V.15M29.24 5.863c0 2.413-2.07 3.623-4.465 3.623H2.415v6.563H0V7.31h24.886c1.33 0 2.016-.506 2.002-1.765l-.016-1.494c-.014-1.328-.624-1.652-1.986-1.652H0V.15h25.14c2.24 0 4.1.895 4.1 3.17v2.543" fill="#FFF" mask="url(#d)"/></g><path d="M70.557 1.826V.506h-1.77L51.036 11.05l.406.24c1 .61 2.256.616 3.26.015l15.854-9.48" fill="#D9222A"/></g></svg>
						</span>
						Robb Report is a part of Penske Media Corporation. &copy; 2022 Robb Report Media, LLC. All Rights Reserved.					</div>
				</div>
			</footer>
		</div>
	</div>
</div>
	<div class="header-inner">
		<a href="https://rr1.com/" class="header-nav__rr">
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 720 252" style="enable-background:new 0 0 720 252;" xml:space="preserve">
	<title>RR One</title>
	<style type="text/css">
		.st0{fill:#BE1E2D;}
	</style>
	<g>
		<g>
			<g>
				<path class="st0" d="M488,239.1c37.2-0.4,47.3-4.2,47.3-23.5V44.2c0-22.1-5.3-25.9-47-26.6v-2.8l75.7-6.3v207.1
				c0,18.9,9.5,23.1,47.7,23.5v3.1H488V239.1z"/>
			</g>
		</g>
		<path d="M435.9,199.7l-2-14.5c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2h-97.8v2.7
		c34.3,1,39.7,7.1,39.7,23.2v182.3c0,12.9-3.4,19.2-21.3,21.8c-1.9,0.2-3.9,0.3-5.8,0.4c-28.7-0.5-34.3-7.9-39.5-38.3l-2-14.5
		c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2H29.1v2.7c34.3,1,39.7,7.1,39.7,23.2
		v182.3c0,16.5-5.4,22.2-39.7,23.2v3h106.3v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4l3.7,30.3
		c3.2,25.8,8.1,40.1,27.9,43.7l-0.1,0c0,0,14.2,3.2,55.7-0.7h80.5v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4
		L405,199c3.7,30.3,9.8,44.7,39.3,44.7c11.1,0,23.5-1,34.6-3V238C447,238,441.3,231.3,435.9,199.7z M129.4,122.3h-32V12.7h27.9
		c49.4,0,65.6,17.2,65.6,52.5C190.9,102.8,179.8,122.3,129.4,122.3z M346.1,122.3h-32V12.7h27.9c49.4,0,65.6,17.2,65.6,52.5
		C407.7,102.8,396.6,122.3,346.1,122.3z"/>
	</g>
</svg>
		</a>
					<a class="header-inner__logo" href="https://robbreport.com/">
					<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
				</a>
		
				<a href="https://rbr.secure.darwin.cx/I23ATN1R" class="header-inner__subscribe">
			<h3 class="header-inner__subscribe--header"><span>Subscribe</span></h3>
		</a>
			</div>

	<nav role="navigation" class="header-nav">
		<div class="header-nav__top">

			<button id="hamburger" class="header-nav__icon" aria-label="navigation menu">
				<span class="menu__initial">
					<svg viewBox="0 0 22 15" xmlns="http://www.w3.org/2000/svg"><title>Menu</title><path d="M2 7.5h18m-18 6h18M2 1.5h18" stroke-width="2.09" fill="none" stroke-linecap="square"/></svg>
				</span>
				<span class="menu__close">
					<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
				</span>
			</button>

			
				<a class="header-nav__logo" href="https://robbreport.com/">
						<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
					</a>

			
			<div id="main-menu" class="header-nav__menu">

				<ul id="menu-main-menu" class="menu"><li id="menu-item-2500014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500014 site-header__nav-main--extra"><a href="https://robbreport.com/motors/cars/">Cars</a></li>
<li id="menu-item-2500018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500018 site-header__nav-main--extra"><a href="https://robbreport.com/motors/marine/">Yachts</a></li>
<li id="menu-item-2500013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500013 site-header__nav-main--extra"><a href="https://robbreport.com/motors/aviation/">Aviation</a></li>
<li id="menu-item-2500021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500021 site-header__nav-main--extra"><a href="https://robbreport.com/style/watch-collector/">Watches</a></li>
<li id="menu-item-2500019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500019 site-header__nav-main--extra"><a href="https://robbreport.com/style/">Style</a></li>
<li id="menu-item-2806144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2806144 site-header__nav-main--extra"><a href="https://realestate.robbreport.com/">Home</a></li>
<li id="menu-item-2500015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2500015 site-header__nav-main--extra"><a href="https://robbreport.com/food-drink/">Food &amp; Drink</a></li>
<li id="menu-item-2500020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500020 site-header__nav-main--extra"><a href="https://robbreport.com/travel/">Travel</a></li>
</ul>
			</div>
			<div class="header-nav__divider"><span></span></div>
						<div class="header-nav__subscribe"><a href="https://rbr.secure.darwin.cx/I23ATN1R">Subscribe</a></div>
						<div class="header-nav__rr1"><a href="http://rr1.com" target="_blank"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 720 252" style="enable-background:new 0 0 720 252;" xml:space="preserve">
	<title>RR One</title>
	<style type="text/css">
		.st0{fill:#BE1E2D;}
	</style>
	<g>
		<g>
			<g>
				<path class="st0" d="M488,239.1c37.2-0.4,47.3-4.2,47.3-23.5V44.2c0-22.1-5.3-25.9-47-26.6v-2.8l75.7-6.3v207.1
				c0,18.9,9.5,23.1,47.7,23.5v3.1H488V239.1z"/>
			</g>
		</g>
		<path d="M435.9,199.7l-2-14.5c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2h-97.8v2.7
		c34.3,1,39.7,7.1,39.7,23.2v182.3c0,12.9-3.4,19.2-21.3,21.8c-1.9,0.2-3.9,0.3-5.8,0.4c-28.7-0.5-34.3-7.9-39.5-38.3l-2-14.5
		c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2H29.1v2.7c34.3,1,39.7,7.1,39.7,23.2
		v182.3c0,16.5-5.4,22.2-39.7,23.2v3h106.3v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4l3.7,30.3
		c3.2,25.8,8.1,40.1,27.9,43.7l-0.1,0c0,0,14.2,3.2,55.7-0.7h80.5v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4
		L405,199c3.7,30.3,9.8,44.7,39.3,44.7c11.1,0,23.5-1,34.6-3V238C447,238,441.3,231.3,435.9,199.7z M129.4,122.3h-32V12.7h27.9
		c49.4,0,65.6,17.2,65.6,52.5C190.9,102.8,179.8,122.3,129.4,122.3z M346.1,122.3h-32V12.7h27.9c49.4,0,65.6,17.2,65.6,52.5
		C407.7,102.8,396.6,122.3,346.1,122.3z"/>
	</g>
</svg>
</a></div>
			<div class="header-nav__search-wrapper">
				<a id="search-button" class="header-nav__search" href="https://robbreport.com/?s">
					<span class="search__initial">
						<svg viewBox="0 0 20 19" xmlns="http://www.w3.org/2000/svg"><title>Search</title><g transform="translate(.7)" stroke-width="1.58" fill="none" fill-rule="evenodd"><circle cx="7" cy="7" r="5.71"/><path d="M14 14l3 3" stroke-linecap="square"/></g></svg>
					</span>
					<span class="search__close">
						<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
				</a>
				<div id="search-dropdown" class="header-nav__search-dropdown">
											<div data-st-search-form="small_search_form"></div>
											
<ul class="header__social">
		<li><a class="header-social-link" href="https://www.facebook.com/robbreport">
		<svg viewBox="0 0 12 23" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M12 .166v3.65H9.82c-.797 0-1.334.165-1.612.496-.277.332-.416.83-.416 1.493v2.613h4.07l-.543 4.09H7.79V23H3.54V12.51H0V8.417h3.542V5.404c0-1.714.48-3.043 1.444-3.987C5.95.472 7.23 0 8.833 0c1.36 0 2.417.055 3.167.166z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://twitter.com/robbreport">
		<svg viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20.656 4.738v.62c0 1.587-.293 3.19-.88 4.812-.585 1.62-1.444 3.084-2.575 4.39-1.13 1.306-2.53 2.373-4.19 3.2-1.67.827-3.6 1.24-5.78 1.24-1.33 0-2.61-.19-3.83-.57-1.22-.38-2.35-.91-3.39-1.588l.55.05c.19.016.38.024.576.024 1.107 0 2.157-.18 3.15-.545.993-.36 1.896-.86 2.71-1.51-1.025-.01-1.94-.33-2.747-.95-.81-.62-1.36-1.41-1.65-2.37.13.04.27.06.422.07.155.01.306.01.45.01.21 0 .424-.01.636-.033.21-.024.416-.06.61-.11-1.073-.232-1.973-.786-2.7-1.662C1.29 8.92.93 7.91.93 6.75V6.7c.31.164.647.3 1.013.41.37.106.74.17 1.114.184-.635-.43-1.143-.996-1.526-1.7C1.15 4.892.96 4.126.96 3.3c0-.45.057-.876.17-1.28.115-.407.278-.78.49-1.13.57.73 1.216 1.385 1.94 1.972.725.587 1.498 1.1 2.32 1.538.822.44 1.693.786 2.613 1.043.92.256 1.868.41 2.845.458-.05-.18-.08-.36-.1-.54-.014-.18-.022-.36-.022-.54 0-.66.122-1.28.366-1.87.243-.59.58-1.092 1.013-1.522.43-.43.93-.773 1.5-1.03C14.658.128 15.268 0 15.92 0c.683 0 1.322.136 1.916.41.594.272 1.103.64 1.526 1.103.537-.1 1.058-.248 1.563-.446.504-.2.984-.43 1.44-.695-.18.546-.447 1.046-.806 1.5-.36.455-.79.832-1.27 1.13.47-.05.93-.137 1.39-.26.45-.125.89-.286 1.32-.485-.31.48-.67.93-1.07 1.352-.4.42-.83.79-1.28 1.12z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.instagram.com/robbreport/">
		<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M19.508 18.59V9.31h-1.934c.19.6.287 1.227.287 1.876 0 1.203-.3 2.313-.91 3.33-.61 1.017-1.44 1.822-2.49 2.414-1.05.592-2.19.888-3.44.888-1.88 0-3.49-.647-4.82-1.94-1.34-1.295-2.01-2.858-2.01-4.692 0-.65.1-1.275.29-1.876H2.45v9.28c0 .25.083.457.25.624.167.167.375.25.623.25h15.31c.24 0 .445-.083.617-.25.172-.167.258-.375.258-.623zm-4.068-7.633c0-1.184-.432-2.194-1.296-3.03-.864-.835-1.907-1.253-3.13-1.253-1.212 0-2.25.418-3.115 1.254-.87.835-1.3 1.845-1.3 3.03 0 1.183.43 2.193 1.29 3.028.86.836 1.9 1.254 3.11 1.254 1.22 0 2.26-.418 3.13-1.254.86-.835 1.29-1.845 1.29-3.03zM19.508 5.8V3.44c0-.268-.096-.5-.287-.695-.19-.196-.42-.294-.7-.294h-2.49c-.27 0-.51.1-.7.3-.19.2-.28.43-.28.7V5.8c0 .278.1.512.29.703.19.19.43.286.7.286h2.5c.276 0 .51-.1.7-.29.19-.19.288-.43.288-.7zM22 2.823V19.18c0 .773-.277 1.436-.83 1.99-.555.554-1.218.83-1.992.83H2.822c-.774 0-1.437-.276-1.99-.83C.276 20.615 0 19.95 0 19.178V2.822c0-.774.277-1.437.83-1.99C1.386.276 2.05 0 2.823 0H19.18c.773 0 1.436.277 1.99.83.554.555.83 1.218.83 1.992z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.pinterest.com/robbreport/">
		<svg viewBox="0 0 19 26" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M3.44 15.033c.286-.508.43-.974.43-1.397 0-.423-.072-.753-.215-.99-.143-.237-.31-.533-.5-.888-.19-.356-.302-.703-.334-1.04-.19-1.254-.06-2.464.39-3.632.45-1.168 1.1-2.106 1.98-2.818.88-.71 1.84-1.252 2.89-1.625 1.04-.373 2.12-.423 3.23-.153 1.11.28 2.08.85 2.908 1.73C14.91 5 15.34 6.13 15.5 7.6c.16 1.475.07 2.88-.263 4.216-.334 1.337-.937 2.463-1.81 3.377-.874.914-1.867 1.25-2.98 1.015-.825-.17-1.333-.59-1.523-1.27-.19-.674-.16-1.453.09-2.333.254-.88.524-1.77.81-2.664.286-.89.397-1.72.333-2.48-.063-.76-.428-1.28-1.095-1.55-.7-.27-1.34-.22-1.93.16-.587.374-1.016.907-1.286 1.6-.27.695-.403 1.473-.403 2.336 0 .864.16 1.617.477 2.26-.127.677-.318 1.523-.572 2.54-.253 1.014-.467 1.877-.642 2.59-.175.71-.35 1.606-.524 2.69-.178 1.083-.265 2.03-.265 2.843 0 .81.046 1.843.142 3.095 1.04-.81 1.83-1.93 2.35-3.35.52-1.422.99-3.233 1.4-5.433.19.1.44.27.76.51.32.237.57.414.76.53.19.12.44.24.74.357.3.12.626.193.976.23 1.747.166 3.28-.325 4.6-1.476 1.32-1.15 2.25-2.64 2.79-4.47.54-1.825.68-3.72.426-5.684-.32-2.47-1.5-4.358-3.55-5.66C13.282.25 10.926-.234 8.26.106 6.13.343 4.24 1.3 2.59 2.973.93 4.65.075 6.673.01 9.04c-.128 3.42 1.016 5.417 3.43 5.993z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.youtube.com/user/robbreport">
		<svg viewBox="0 0 26 18" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M22.515.346c-7.056-.46-13.4-.46-19.03 0-.882.098-1.628.576-2.238 1.432-.61.856-.967 1.745-1.07 2.666-.236 3.03-.236 6.058 0 9.087.103.926.46 1.815 1.07 2.67.61.857 1.356 1.35 2.238 1.48 6.852.43 13.195.43 19.03 0 .882-.163 1.628-.673 2.238-1.53.61-.855.967-1.73 1.07-2.616.236-3.094.236-6.205 0-9.332-.103-.954-.434-1.827-.993-2.617-.56-.79-1.332-1.2-2.315-1.234zM9.745 13.48V4.396l8.14 4.543-8.14 4.54z" fill-rule="evenodd"/></svg>
</a></li>
	</ul>
				</div>
			</div>
		</div>
		<div class="header-subscribe__container-outer hide">
			<div class="header-subscribe__container-inner" style="background-color:#ffffff">
			<div class="header-get__magazine-container">
	<div class="gtm-sub-cover">
	<img src="https://robbreport.com/wp-content/uploads/2022/10/RR2022_09_shadow.png" alt="magazine cover" class="gtm-cover">
</div>
	<div class="gtm-sub-container">
		<div class="subscription-header">
	<h2>
		Get the Magazine	</h2>
</div>
<div class="gtm-text"><p>Subscribe now and get up to 63% off the cover price. Includes access to the digital magazine.</p>
</div>
	<div class="gtm-sub-offer"><p><span style="color: #000000">Plus, get the exclusive Robb Report tote bag FREE.</span></p>
</div>
		<div class="gtm-content">
	<div>
		<a href="https://rbr.secure.darwin.cx/I23ATN1R" class="button header-subscribe__subscribe" style="background-color: #e02020">
			SUBSCRIBE		</a>
	</div>
	<div>
		<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=7**CS1" class="header-subscribe__give-the-gift hide">
			<p>Give the Gift of Luxury</p>		</a>
	</div>
</div>
	</div>
</div>

	<div class="header-get__rr1-live-container">
		<div class="gtm-sub-container">
	<div class="subscription-header">
		<h2>
			Access Exclusive Content All Year		</h2>
	</div>
	<div class="gtm-text">
		<p>
			Subscribe to RR1 Live+ for exclusive virtual events all year long (at least 1 per month), conversations with Robb Report editors, special perks, and more.		</p>
	</div>
</div>

<div class="gtm-sub-cover">
	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 720 252" style="enable-background:new 0 0 720 252;" xml:space="preserve">
	<title>RR One</title>
	<style type="text/css">
		.st0{fill:#BE1E2D;}
	</style>
	<g>
		<g>
			<g>
				<path class="st0" d="M488,239.1c37.2-0.4,47.3-4.2,47.3-23.5V44.2c0-22.1-5.3-25.9-47-26.6v-2.8l75.7-6.3v207.1
				c0,18.9,9.5,23.1,47.7,23.5v3.1H488V239.1z"/>
			</g>
		</g>
		<path d="M435.9,199.7l-2-14.5c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2h-97.8v2.7
		c34.3,1,39.7,7.1,39.7,23.2v182.3c0,12.9-3.4,19.2-21.3,21.8c-1.9,0.2-3.9,0.3-5.8,0.4c-28.7-0.5-34.3-7.9-39.5-38.3l-2-14.5
		c-5.1-36.3-15.5-54.8-64.2-59.9v-1c49.8-7.7,70.6-29.2,70.6-59.5c0-35-34.6-57.2-96.5-57.2H29.1v2.7c34.3,1,39.7,7.1,39.7,23.2
		v182.3c0,16.5-5.4,22.2-39.7,23.2v3h106.3v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4l3.7,30.3
		c3.2,25.8,8.1,40.1,27.9,43.7l-0.1,0c0,0,14.2,3.2,55.7-0.7h80.5v-3c-33.6-1-38-6.4-38-22.8v-88.8h33c40,0,50.1,7.7,54.1,41.4
		L405,199c3.7,30.3,9.8,44.7,39.3,44.7c11.1,0,23.5-1,34.6-3V238C447,238,441.3,231.3,435.9,199.7z M129.4,122.3h-32V12.7h27.9
		c49.4,0,65.6,17.2,65.6,52.5C190.9,102.8,179.8,122.3,129.4,122.3z M346.1,122.3h-32V12.7h27.9c49.4,0,65.6,17.2,65.6,52.5
		C407.7,102.8,396.6,122.3,346.1,122.3z"/>
	</g>
</svg>
	<div class="gtm-content">
		<a href="https://rr1.com/" target="_blank" class="button header-rr1_live" style="background-color: #e02020;">
			Subscribe		</a>
	</div>
</div>
	</div>
		
</div>
		</div>
			</nav>

	</header>

	<main role="main">

		<div class="site-wrap__top-mobile-leaderboard"></div>
		<div class="rr-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->

	<header class="post-header">
		<div id="bread-crumb" class="site__bread-crumbs desktop clearfix">
	<ul>
					<li class="post-header__category">
				<a class="" href="https://robbreport.com/food-drink/">
					Food &amp; Drink				</a>
			</li>
						<li class="post-header__category">
				<a class="bread-crumb-selected" href="https://robbreport.com/food-drink/spirits/">
					<span class='square'></span>Spirits				</a>
			</li>
				</ul>
</div>
<time class="breadcrumb-date" datetime="2022-12-22" itemprop="datePublished">
	December 22, 2022</time>
		<h1 class="post-header__title">Matthew McConaughey Is Leaving Behind the Bourbon He Created With Wild Turkey</h1>
					<h2 class="post-header__dek">Don't worry, they're both gonna be alright, alright, alright. </h2>
			</header>

	<div class="container">
		<div class="article-wrapper">
			<article id="post-1234788806" class="post-1234788806 post type-post status-publish format-standard has-post-thumbnail hentry category-food-drink category-spirits tag-bourbon tag-matthew-mcconaughey tag-whiskey tag-wild-turkey-bourbon">
				<div class="post-meta">
	
<span class="post-meta__author" aria-label="Author" itemprop="author" itemscope itemtype="https://schema.org/Person">
		By <a href="https://robbreport.com/author/jonah-flicker/"><span>Jonah Flicker</span></a>					<a href="https://robbreport.com/author/jonah-flicker/">
			<svg id="svg-icon-more" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M2.53 5.27H.74V.6h4.67v1.78H2.53v2.89zm10.34 7.45H9.98v1.79h4.67V9.84h-1.78v2.88zM9.98 2.38h2.89v2.89h1.78V.6H9.98v1.78zM2.53 9.84H.74v4.67h4.67v-1.79H2.53V9.84zM11 6.66H8.59V4.24H6.8v2.42H4.39v1.78H6.8v2.42h1.78V8.44H11V6.66z" fill="#000000" fill-rule="evenodd"/></svg>
		</a>

		<div class="c-byline__detail">
			

<div class="c-author">
	<div class="c-author__details">
		<div class="c-author__thumb">
			<div style="background-image:url('https://robbreport.com/wp-content/uploads/2017/08/jonah_flicker_headshot.jpg?w=1024')"></div>
		</div>

		<div class="c-author__meta">
			<h4 class="c-author__heading t-bold">
				<a href="https://robbreport.com/author/jonah-flicker/" rel="author" class="c-author__meta-link">
					Jonah Flicker				</a>
			</h4>

					</div>
	</div>



	<h4 class="c-author__heading t-bold">
		Jonah Flicker&#039;s Most Recent Stories	</h4>

		<ul class="c-author__posts t-semibold c-author-card__posts">
				<li class="c-author__post">
			<a href="https://robbreport.com/food-drink/spirits/laphroaig-ian-hunter-book-4-single-malt-scotch-whisky-1234787676/" class="c-author__meta-link c-author__meta-link--post">
				Laphroaig Is Dropping a New Edition of Its Coveted Ian Hunter Ultra-Aged Whisky			</a>
		</li>
				<li class="c-author__post">
			<a href="https://robbreport.com/food-drink/spirits/premium-spirits-market-2022-growth-explained-1234787169/" class="c-author__meta-link c-author__meta-link--post">
				Premium Spirits Sales Boomed This Year Thanks to Better Home Bars and Big Nights Out			</a>
		</li>
				<li class="c-author__post">
			<a href="https://robbreport.com/food-drink/spirits/taste-test-paul-john-christmas-edition-single-malt-whisky-1234783659/" class="c-author__meta-link c-author__meta-link--post">
				Taste Test: Paul John&#8217;s Festive New Single Malt Actually Tastes Like Christmas			</a>
		</li>
			</ul>

	</div><!-- .c-author -->
		</div><!-- .c-byline__detail -->
	</span>
	<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;title=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;title=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;text=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey&#038;via=RobbReport" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;text=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey&#038;via=RobbReport"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;title=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey&#038;summary&#038;source=RobbReport" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;title=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey&#038;summary&#038;source=RobbReport"
				 					class="btn-linkedin"
											target="_blank"
											title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="mailto:?subject=RobbReport%20:%20Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey&#038;body=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806%20-%20Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey" href="mailto:?subject=RobbReport%20:%20Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey&#038;body=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806%20-%20Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey"
				 					class="btn-email"
											target="_blank"
											title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;description=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;description=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey"
											class="btn-pinterest"
											target="_blank"
																title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
						<span>
							Pin It						</span>
					</a>
				</li>
							<li>
											<a data-href="https://www.reddit.com/submit?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;title=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey" href="https://www.reddit.com/submit?url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;title=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="whatsapp://send?text=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey%20-%20https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dwhatsapp%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806" href="whatsapp://send?text=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey%20-%20https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dwhatsapp%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806"
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;posttype=link&#038;title=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Frobbreport.com%2Ffood-drink%2Fspirits%2Fmatthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D1234788806&#038;posttype=link&#038;title=Matthew%20McConaughey%20Is%20Leaving%20Behind%20the%20Bourbon%20He%20Created%20With%20Wild%20Turkey"
											class="btn-tumblr"
											target="_blank"
																title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
						<span>
							Tumblr						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="https://robbreport.com/food-drink/spirits/matthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806/#respond" href="https://robbreport.com/food-drink/spirits/matthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

</div>
				<div class="post__featured-image">
	<img width="1000" height="563" src="https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?w=1000" class="attachment-landscape size-landscape" alt="Longbranch Bourbon" decoding="async" srcset="https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?w=1000 1000w, https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?w=660 660w, https://robbreport.com/wp-content/uploads/2022/12/Longbranch_Bourbon_Bottle.jpg?w=480 480w" sizes="95.39vw, (min-width: 668px) 1000px, (max-width: 668px) 660px, (max-width: 668px) 660px, (max-width: 480px) 480px" /><span class="c-image-credit c-image-credit--featured-image">
	Wild Turkey</span>
</div>


								<div class="post-content">
					<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	Everything comes to an end, whether it&#8217;s <em>The Walking Dead</em>, human existence or a celebrity-booze brand collaboration. And we have some news to share regarding the latter&mdash;the partnership between <a href="https://robbreport.com/tag/matthew-mcconaughey/" id="auto-tag_matthew-mcconaughey" data-tag="matthew-mcconaughey">Matthew McConaughey</a> and Wild Turkey will end on December 31, 2022, although the fruits of this relationship, Longbranch <a href="https://robbreport.com/tag/bourbon/" id="auto-tag_bourbon" data-tag="bourbon">Bourbon</a>, will continue along its <a href="https://robbreport.com/tag/whiskey/" id="auto-tag_whiskey" data-tag="whiskey">whiskey</a> journey.


<div class="related">
	<div class="related__inner">
		<h3 class="related__heading">Related Stories</h3>
		<ul class="related__list">
											<li class="related__item" data-index="1">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/spirits/best-mezcal-brands-1234787331/">
						The 12 Best Mezcal Brands to Drink Right Now, From Cristalino to Añejo					</a>
				</li>
											<li class="related__item" data-index="2">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/dining/maine-lobster-congress-spending-bill-1234788237/">
						Maine’s Beleaguered Lobster Industry Just Got a Life Raft, Thanks to Congress’s Latest Spending Bill					</a>
				</li>
											<li class="related__item" data-index="3">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/wine/impossible-collection-champagne-assouline-1234788450/">
						This New Coffee Table Book Tells the True History of Champagne Through 100 Iconic Bottles					</a>
				</li>
					</ul>
	</div>
</div>
</p>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	Longbranch launched in 2018, two years after McConaughey was named creative director at the Wild Turkey Distillery. As a nod to his Texas roots, this eight-year-old bourbon is filtered through mesquite charcoal to give it a bit of a smoky finish while still retaining those familiar Wild Turkey flavor characteristics. McConaughey collaborated on this project with master distiller <a  href="https://robbreport.com/food-drink/spirits/wild-turkey-masters-keep-unforgotten-1234754332/"  data-type="post"  data-id="1234754332"  >Eddie Russell</a>, and this marked the first time that someone&#8217;s signature other than that of Eddie or his father, renowned master distiller Jimmy Russell, appeared on a bottle of Wild Turkey.

	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="9"
>
	<div id="gpt-dsk-tab-mid-article1-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-mid-article1-uid0' )
								.setTargeting( 'pos', ["mid-article1","mid-article","mid"] )
								.setSubAdUnitPath("ros\/mid-article")
												.addSize([[2,2],[300,250],[620,350],[300,251],[970,251]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	Since the launch of Longbranch, McConaughey has appeared in various ads for the brand, hosted charitable events and generally been a big proponent of the whiskey. This fall it was announced that the Longbranch Ranch was opening about an hour outside of Austin in the Hill Country. I was able to visit in October and can confirm that, in addition to the bourbon being everywhere at this whiskey-themed glamping resort, McConaughey&#8217;s book, signature and image were all abundant. Which makes the news of the end of this partnership a bit unexpected, considering the brand&#8217;s focus on his involvement in the whiskey and his general enthusiasm for the ranch.

</p>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	We reached out to representatives for Longbranch for comment, and the word is that this split is based on the contract between McConaughey and Wild Turkey coming to an end. His signature will no longer appear on the bottle, but otherwise the packaging will remain the same. &#8220;At the end of 2022, our existing contract with Matthew will expire and our teams will amicably part ways,&#8221; they said. &#8220;While our formal partnership for Wild Turkey and Longbranch will end, Matthew will always be family. Thanks to Matthew&rsquo;s creative vision along with Eddie Russell&rsquo;s mastery of whiskey, we set the stage for Longbranch to continue to be an important part of the portfolio.&#8221;</p>



<p class="paragraph larva // lrv-u-margin-lr-auto  lrv-a-font-body-m   ">
	The Longbranch Ranch is still open for business and accepting reservations, although it&#8217;s likely there won&#8217;t be a copy of McConaughey&#8217;s book <em>Greenlights</em> in every room going forward (more importantly, there will still be plenty of Longbranch Bourbon on hand). &#8220;The Longbranch Ranch will still be available for guests 21 and older to book, with stays beginning March 1, 2023,&#8221; said the brand representative. &#8220;The inspiration and vision to create an experience that sparks curiosity remains unchanged, and we look forward to welcoming bourbon lovers to the property next year.&#8221; But don&#8217;t worry car and customer service software fans, you&#8217;ll still find McConaughey making Lincoln and Salesforce sexy for the time being.

	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-mid-article2-uid1"
		class="adw-300 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid-article2","btf","mid-article","mid"] )
								.setSubAdUnitPath("ros\/mid-article2")
												.addSize([[300,251],[620,350],[300,250]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>











<div class="related">
	<div class="related__inner">
		<h3 class="related__heading">Related Stories</h3>
		<ul class="related__list">
											<li class="related__item" data-index="1">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/spirits/best-mezcal-brands-1234787331/">
						The 12 Best Mezcal Brands to Drink Right Now, From Cristalino to Añejo					</a>
				</li>
											<li class="related__item" data-index="2">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/dining/maine-lobster-congress-spending-bill-1234788237/">
						Maine’s Beleaguered Lobster Industry Just Got a Life Raft, Thanks to Congress’s Latest Spending Bill					</a>
				</li>
											<li class="related__item" data-index="3">
					<span class="arrow"></span>
					<a target="_blank" href="https://robbreport.com/food-drink/wine/impossible-collection-champagne-assouline-1234788450/">
						This New Coffee Table Book Tells the True History of Champagne Through 100 Iconic Bottles					</a>
				</li>
					</ul>
	</div>
</div>
				</div>
				<div class="tag-list">
	<h3 class="tags-header">Read More On:</h3>
	<ul class="tag-list__list">
		<li class="tag-list__tag"><a href="https://robbreport.com/tag/bourbon/">Bourbon</a></li><li class="tag-list__tag"><a href="https://robbreport.com/tag/matthew-mcconaughey/">Matthew McConaughey</a></li><li class="tag-list__tag"><a href="https://robbreport.com/tag/whiskey/">Whiskey</a></li><li class="tag-list__tag"><a href="https://robbreport.com/tag/wild-turkey-bourbon/">Wild Turkey Bourbon</a></li>	</ul>
</div>
			</article>

			
	<div class="newsletter-link">
		<span>Like this article? Get the Robb Report newsletter for similar stories delivered straight to your inbox.</span>
		<a href="https://cloud.email.robbreport.com/signup/" rel="noopener">
			sign up		</a>
	</div>

	<div class="admz" id="adm-native-article-bottom">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="gpt-RR-desktop-article-native-uid4"
		class="" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'nativecontent', 'gpt-RR-desktop-article-native-uid4' )
																.setSubAdUnitPath("native\/vertical")
												.addSize([[3,3]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>

<section class="sectioner sectioner--more-category">
	<header class="section-header">
		<h2 class="section-header__heading">More Spirits</h2>
	</header>
	<div class="more-category__inner-wrapper">
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/food-drink/spirits/best-mezcal-brands-1234787331/">
						<img width="300" height="300" src="https://robbreport.com/wp-content/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="Best Mezcal Brands 2022" decoding="async" loading="lazy" data-lazy-src="https://robbreport.com/wp-content/uploads/2022/12/Best_Mezcal_Brands_Hero.jpg?w=300&amp;h=300&amp;crop=1"><noscript><img width="300" height="300" src="https://robbreport.com/wp-content/uploads/2022/12/Best_Mezcal_Brands_Hero.jpg?w=300&amp;h=300&amp;crop=1" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="Best Mezcal Brands 2022" decoding="async" loading="lazy" /></noscript>					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/food-drink/spirits/best-mezcal-brands-1234787331/">The 12 Best Mezcal Brands to Drink Right Now, From Cristalino to Añejo</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/food-drink/spirits/laphroaig-ian-hunter-book-4-single-malt-scotch-whisky-1234787676/">
						<img width="300" height="300" src="https://robbreport.com/wp-content/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="Laphroaig Ian Hunter Book 4" decoding="async" loading="lazy" data-lazy-src="https://robbreport.com/wp-content/uploads/2022/12/Laphroaig_Ian_Hunter_Book_4.jpg?w=300&amp;h=300&amp;crop=1"><noscript><img width="300" height="300" src="https://robbreport.com/wp-content/uploads/2022/12/Laphroaig_Ian_Hunter_Book_4.jpg?w=300&amp;h=300&amp;crop=1" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="Laphroaig Ian Hunter Book 4" decoding="async" loading="lazy" /></noscript>					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/food-drink/spirits/laphroaig-ian-hunter-book-4-single-malt-scotch-whisky-1234787676/">Laphroaig Is Dropping a New Edition of Its Coveted Ian Hunter Ultra-Aged Whisky</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/food-drink/spirits/premium-spirits-market-2022-growth-explained-1234787169/">
						<img width="300" height="300" src="https://robbreport.com/wp-content/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="Patron_en_Lalique_Serie_3" decoding="async" loading="lazy" data-lazy-src="https://robbreport.com/wp-content/uploads/2022/07/Patron_en_Lalique_Serie_3.jpg?w=300&amp;h=300&amp;crop=1"><noscript><img width="300" height="300" src="https://robbreport.com/wp-content/uploads/2022/07/Patron_en_Lalique_Serie_3.jpg?w=300&amp;h=300&amp;crop=1" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="Patron_en_Lalique_Serie_3" decoding="async" loading="lazy" /></noscript>					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/food-drink/spirits/premium-spirits-market-2022-growth-explained-1234787169/">Premium Spirits Sales Boomed This Year Thanks to Better Home Bars and Big Nights Out</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/food-drink/spirits/the-duel-chartreuse-fernet-1234784812/">
						<img width="300" height="300" src="https://robbreport.com/wp-content/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="Chartreuse and Fernet-Branca" decoding="async" loading="lazy" data-lazy-src="https://robbreport.com/wp-content/uploads/2022/12/Chartreuse_Fernet.jpg?w=300&amp;h=300&amp;crop=1"><noscript><img width="300" height="300" src="https://robbreport.com/wp-content/uploads/2022/12/Chartreuse_Fernet.jpg?w=300&amp;h=300&amp;crop=1" class="attachment-featured-image-300x300 size-featured-image-300x300 wp-post-image" alt="Chartreuse and Fernet-Branca" decoding="async" loading="lazy" /></noscript>					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/food-drink/spirits/the-duel-chartreuse-fernet-1234784812/">Chartreuse vs. Fernet: Which Is the Better Digestif to End Your Epic Holiday Feast?</a></h3>
			</article>
			</div>
</section>


		</div>

		<div class="sidebar">

		<div class="admz" id="adm-widget-b-dsk-tab-ros-rail-top">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:160px;min-height:277px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-ros-railtop-uid5"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'gpt-dsk-tab-ros-railtop-uid5' )
								.setTargeting( 'pos', ["rail-top","atf"] )
								.setSubAdUnitPath("ros\/rightrail-top")
												.addSize([[300,600],[160,600],[300,252]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<!-- Magazine Subscription CTA -->
<div class="signup-newsletter-sidebar">
	<div class="header-subscribe__container-inner" style="background-color:#ffffff">
		<div class="header-get__magazine-container">
	<div class="gtm-sub-cover">
	<img src="https://robbreport.com/wp-content/uploads/2022/10/RR2022_09_shadow.png" alt="magazine cover" class="gtm-cover">
</div>
	<div class="gtm-sub-container">
		<div class="subscription-header">
	<h2>
		Get the Magazine!	</h2>
</div>
<div class="gtm-sub-offer">
	<p>Subscribe now and save. Includes digital magazine access + a free gift.</p>
</div>
	</div>
	<div class="gtm-content">
	<div>
		<a href="https://rbr.secure.darwin.cx/I23ATN1R" class="button header-subscribe__subscribe" style="background-color: #e02020">
			Subscribe Today!		</a>
	</div>
	<div>
		<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=7**CS1" class="header-subscribe__give-the-gift hide">
			<p>Give the Gift of Luxury</p>		</a>
	</div>
</div>
</div>
	</div>
</div>
<div class="module module--latest-galleries">
	<h3 class="module__heading">Latest Galleries in Spirits</h3>
				<article class="module-article">
				<div class="module-article__thumbnail featured-image">
					<a href="https://robbreport.com/food-drink/spirits/gallery/11-best-spirits-global-1234761338/">
						<img width="1000" height="562" src="https://robbreport.com/wp-content/uploads/2022/11/HG_Spirits10.jpg?w=1000" class="attachment-small size-small" alt="11 Spirits for Robb Report Host&#039;s Guide 2022" decoding="async" srcset="https://robbreport.com/wp-content/uploads/2022/11/HG_Spirits10.jpg 1000w, https://robbreport.com/wp-content/uploads/2022/11/HG_Spirits10.jpg?resize=150,84 150w, https://robbreport.com/wp-content/uploads/2022/11/HG_Spirits10.jpg?resize=300,169 300w, https://robbreport.com/wp-content/uploads/2022/11/HG_Spirits10.jpg?resize=125,70 125w, https://robbreport.com/wp-content/uploads/2022/11/HG_Spirits10.jpg?resize=681,383 681w, https://robbreport.com/wp-content/uploads/2022/11/HG_Spirits10.jpg?resize=390,220 390w" sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" />					</a>
				</div>
									<span class="entry__category">Host Guide 2022</span
									<h4 class="module-article__heading">
					<a href="https://robbreport.com/food-drink/spirits/gallery/11-best-spirits-global-1234761338/">From Kenyan Gin to Indian Whisky: 11 Outstanding Spirits From Around the World</a>
				</h4>
			</article>
						<article class="module-article">
				<div class="module-article__thumbnail featured-image">
					<a href="https://robbreport.com/food-drink/spirits/gallery/nubeluz-photos-1234753099/">
						<img width="1000" height="562" src="https://robbreport.com/wp-content/uploads/2022/09/Nubeluz-View-1.jpg?w=1000" class="attachment-small size-small" alt="The view from Nubeluz" decoding="async" srcset="https://robbreport.com/wp-content/uploads/2022/09/Nubeluz-View-1.jpg 1000w, https://robbreport.com/wp-content/uploads/2022/09/Nubeluz-View-1.jpg?resize=150,84 150w, https://robbreport.com/wp-content/uploads/2022/09/Nubeluz-View-1.jpg?resize=300,169 300w, https://robbreport.com/wp-content/uploads/2022/09/Nubeluz-View-1.jpg?resize=125,70 125w, https://robbreport.com/wp-content/uploads/2022/09/Nubeluz-View-1.jpg?resize=681,383 681w, https://robbreport.com/wp-content/uploads/2022/09/Nubeluz-View-1.jpg?resize=390,220 390w" sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" />					</a>
				</div>
									<span class="entry__category">José Andrés</span
									<h4 class="module-article__heading">
					<a href="https://robbreport.com/food-drink/spirits/gallery/nubeluz-photos-1234753099/">Nubeluz in Photos</a>
				</h4>
			</article>
			</div>
	<div class="admz" id="adm-widget-b-dsk-tab-ros-rail-bottom">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-ros-railbottom-uid6"
		class="adw-300 adh-250 slot-rotate-rail-bottom" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-ros-railbottom-uid6' )
								.setTargeting( 'pos', ["rail-bottom","btf"] )
								.setSubAdUnitPath("ros\/rightrail-bottom")
												.addSize([[300,250],[300,251]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>

			<div class="module">
											</div>

			
</div>
	</div>

		</div><!-- /.site-wrap -->
		<div class="site-wrap footer">
							<div class="margin-top-large margin-bottom-large">
									</div>
				<div class="sister-links">
	<h3><span>More From Our Brands</span></h3>
	<ul id="property-snippets">
		
<article class="more__article feed-WWD">
	<a href="https://wwd.com/accessories-news/footwear/gianvito-rossi-milan-store-revamp-retail-push-shoemaking-1235455844/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://wwd.com/wp-content/uploads/2022/12/R2A3798.jpg?w=300"
				width="230"
				height="135"
				srcset="https://wwd.com/wp-content/uploads/2022/12/R2A3798.jpg?w=300 300w, https://wwd.com/wp-content/uploads/2022/12/R2A3798.jpg?w=600 600w"
				sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
				alt="WWD"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">WWD</span>
			<h4 class="more__entry-heading">Gianvito Rossi on Milan Store Revamp, Retail Push and the Art of Shoemaking</h4>
		</div>
	</a>
</article>

<article class="more__article feed-Sportico">
	<a href="https://www.sportico.com/business/sales/2022/alex-rodriguez-marc-lore-minnesota-timberwolves-valuation-1234699356/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://www.sportico.com/wp-content/uploads/2022/12/ARod_Lore2_12042022-1.png?w=300"
				width="230"
				height="135"
				srcset="https://www.sportico.com/wp-content/uploads/2022/12/ARod_Lore2_12042022-1.png?w=300 300w, https://www.sportico.com/wp-content/uploads/2022/12/ARod_Lore2_12042022-1.png?w=600 600w"
				sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
				alt="Sportico"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Sportico</span>
			<h4 class="more__entry-heading">A-Rod, Lore Raise Money at Higher Valuation as T-wolves Deadline Nears</h4>
		</div>
	</a>
</article>

<article class="more__article feed-Variety">
	<a href="https://variety.com/2022/biz/news/mark-boal-echo-3-luke-evans-martina-gusman-apple-tv-1235468456/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://variety.com/wp-content/uploads/2022/12/Echo_3_Photo_010301-e1671737193466.jpg?w=300"
				width="230"
				height="135"
				srcset="https://variety.com/wp-content/uploads/2022/12/Echo_3_Photo_010301-e1671737193466.jpg?w=300 300w, https://variety.com/wp-content/uploads/2022/12/Echo_3_Photo_010301-e1671737193466.jpg?w=600 600w"
				sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
				alt="Variety"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Variety</span>
			<h4 class="more__entry-heading">Mark Boal Turns His Focus to TV and Latin America with Apple TV+ Drama Kidnapping Thriller ‘Echo 3’: ‘We Spent a Lot of Energy Bringing Scope to It’</h4>
		</div>
	</a>
</article>

<article class="more__article feed-ArtNews">
	<a href="https://www.artnews.com/art-news/news/aboriginal-rock-art-south-australia-destroyed-1234651494/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://www.artnews.com/wp-content/uploads/2022/12/rock-cave.jpg?w=300"
				width="230"
				height="135"
				srcset="https://www.artnews.com/wp-content/uploads/2022/12/rock-cave.jpg?w=300 300w, https://www.artnews.com/wp-content/uploads/2022/12/rock-cave.jpg?w=600 600w"
				sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
				alt="ArtNews"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">ArtNews</span>
			<h4 class="more__entry-heading">30,000-Year-Old Aboriginal Rock Art was Destroyed by Graffiti: a “Massive, Tragic Loss”</h4>
		</div>
	</a>
</article>

<article class="more__article feed-Dirt">
	<a href="https://www.dirt.com/gallery/entertainers/musicians/tom-petty-house-malibu-1203607418/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://www.dirt.com/wp-content/uploads/2022/12/TomPettyHouse_MB_FI1.jpg?w=300"
				width="230"
				height="135"
				srcset="https://www.dirt.com/wp-content/uploads/2022/12/TomPettyHouse_MB_FI1.jpg?w=300 300w, https://www.dirt.com/wp-content/uploads/2022/12/TomPettyHouse_MB_FI1.jpg?w=600 600w"
				sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
				alt="Dirt"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Dirt</span>
			<h4 class="more__entry-heading">Tom Petty’s Oceanfront Malibu Beach Getaway Pops Up for Sale</h4>
		</div>
	</a>
</article>
	</ul>
</div>

			<footer id="site-footer" class="site-footer">
			<div class="site-footer__wrap-inner">
			<div class="site-footer__right">
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Robb Report						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-main-menu" class="menu"><li id="menu-item-2500207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500207"><a href="https://robbreport.com/company-profile/">About Us</a></li>
<li id="menu-item-2931547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2931547"><a href="https://robbreport.com/accessibility/">Accessibility</a></li>
<li id="menu-item-2500206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500206"><a href="https://robbreport.com/advertise/">Advertise</a></li>
<li id="menu-item-2500095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500095"><a href="https://pmc.com/careers-listing/">Careers</a></li>
<li id="menu-item-2720433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720433"><a href="https://robbreport.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2724163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2724163"><a href="http://robbreport.com/international-partners/">International</a></li>
<li id="menu-item-2841313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2841313"><a href="https://pmc.com">PMC Fashion &amp; Luxury</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Legal						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-legal-menu" class="menu"><li id="menu-item-2712947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712947"><a href="http://pmc.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-2712948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712948"><a href="https://pmc.com/privacy-policy/#california">California Privacy Rights</a></li>
<li id="menu-item-2796189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2796189"><a href="http://optout.aboutads.info/">AdChoices</a></li>
<li id="menu-item-2796188" class="privacy-consent menu-item menu-item-type-custom menu-item-object-custom menu-item-2796188"><a href="#">Privacy Preferences</a></li>
<li id="menu-item-2889196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2889196"><a href="https://pmc.com/opt-out">Do Not Sell My Personal Information</a></li>
<li id="menu-item-2712949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712949"><a href="http://pmc.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-1234692435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234692435"><a href="https://info.wrightsmedia.com/licensing-reprints-penske-media">Licensing/Re-Use of Content</a></li>
<li id="menu-item-2500211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500211"><a href="https://robbreport.com/ipad-faq/">FAQ</a></li>
</ul>				</nav>
									<nav class="site-footer__nav-main">
						<h2 class="site-footer__right-header">Subscribe/Purchase							<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
						</h2>
						<ul id="menu-footer-subscribe-purchase-menu" class="menu"><li id="menu-item-2769060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769060"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**WFT">Subscribe to Robb Report</a></li>
<li id="menu-item-2769061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769061"><a href="https://rbr.pcdfusion.com/pcd/shoppingcart/store/70">Purchase Back Issues</a></li>
<li id="menu-item-2769062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769062"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=F**CS1">Give a Gift</a></li>
</ul>					</nav>
										<nav class="site-footer__nav-main">
						<h2 class="site-footer__right-header">Subscriber Services							<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
						</h2>
						<ul id="menu-footer-subscriber-services-menu" class="menu"><li id="menu-item-2769064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769064"><a href="https://robbreport.com/rrcustomerservice">Renew</a></li>
<li id="menu-item-2769065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769065"><a href="https://robbreport.com/rrcustomerservice">Change Your Address</a></li>
<li id="menu-item-2769066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769066"><a href="https://robbreport.com/rrcustomerservice">Pay your Invoice</a></li>
<li id="menu-item-2769068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769068"><a href="https://robbreport.com/rrcustomerservice">Additional Services</a></li>
<li id="menu-item-2769069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769069"><a href="https://robbreport.com/rrcustomerservice">Digital Subscription FAQ</a></li>
<li id="menu-item-2769070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769070"><a href="http://robbreport.com/contact-us/">Email Us</a></li>
</ul>			</nav>
									<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Connect						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-connect" class="menu"><li id="menu-item-2500085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500085"><a href="https://www.facebook.com/robbreport">Facebook</a></li>
<li id="menu-item-2500086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500086"><a href="https://twitter.com/robbreport">Twitter</a></li>
<li id="menu-item-2500087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500087"><a href="https://instagram.com/robbreport">Instagram</a></li>
<li id="menu-item-2500088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500088"><a href="http://www.youtube.com/robbreport">YouTube</a></li>
</ul>				</nav>
			</div>
		</div>
	
	<div class="site-footer-bottom">
	<div class="logo-footer">
			<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
		</div> <!-- logo -->
	<h6 class="site-footer-copyright">
		Robb Report is a part of Penske Media Corporation. &copy; 2022 Robb Report Media, LLC. All Rights Reserved.	</h6>
	<h6 class="site-footer-copyright">Powered by WordPress.com VIP</h6>
</div>

</footer>

		</div><!-- /.site-wrap end -->

				<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<div id="pmc-gallery-modal"></div><script>
	/**
	 * Remove all elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_remove_elements( selectors ) {
		if ( 'object' !== typeof selectors ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.remove();
		}
	}

	/**
	 * Toggle clicks of elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_toggle_clicks( selectors ) {
		if ( 'object' !== typeof selectors || 'object' !== typeof OneTrust ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.addEventListener( 'click', function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}

	if ( 'object' === typeof pmc_fastly_geo_data ) {
		var ccpa = document.querySelectorAll( "a[href='https:\/\/pmc.com\/opt-out']" );
		var gdpr = document.querySelectorAll( "#menu-footer-legal-menu .menu-item.privacy-consent" );
		var ca_privacy_link = document.querySelectorAll( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

		if (
			'CA' !== pmc_fastly_geo_data.region &&
			'VA' !== pmc_fastly_geo_data.region &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( gdpr );
			pmc_onetrust_remove_elements( ca_privacy_link );
		} else if ( 'CA' === pmc_fastly_geo_data.region ) {
			pmc_onetrust_remove_elements( gdpr );

			pmc_onetrust_toggle_clicks( ccpa );
		} else if ( 'EU' === pmc_fastly_geo_data.continent ) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( ca_privacy_link );

			pmc_onetrust_toggle_clicks( gdpr );
		}
	}
</script>
<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script defer='defer' src='https://robbreport.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0' id='pmc-jquery-extensions-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0' id='jquery-inview-js'></script>
<script id='pmc-ga-event-tracking-js-extra'>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</script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2.9' id='pmc-ga-event-tracking-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-video-player/build/js/ga-ytplayer.js?ver=c96e5a6d831f08ad6401' id='pmc-video-player-ga-ytplayer-js'></script>
<script id='pmc-floating-video-js-extra'>
var pmcFloatingVideoOptions = {"preroll_not_required":"1","jwplayer_style_v2":"1","jwplayer_floating_placement":"4"};
</script>
<script type="text/javascript" class="optanon-category-C0004" defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-floating-video/classes/../assets/js/floating-jwplayer.min.js?ver=1.3' id='pmc-floating-video-js'></script>
<script id='pmc-reg-rd-overlay-js-js-extra'>
var pmc_region_redirect_overlay = {"dnd_duration":"30","countries":["au"],"languages":[],"redirect_type":"region","overlay_html":{"au":"Looking for Robb Report AU?<a href=\"https:\/\/robbreport.com.au\/\">Click here to visit our AU site<\/a>\n"}};
</script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-region-redirect-overlay/assets/build/js/overlay.js?ver=1.0' id='pmc-reg-rd-overlay-js-js'></script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/robbreport.com\/food-drink\/spirits\/matthew-mcconaughey-wild-turkey-longbranch-bourbon-partnership-ending-1234788806\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"https:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"https:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"https:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0' id='pmc-social-share-bar-frontend-js-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0' id='pmc-social-share-bar-tracking-js-js'></script>
<script defer='defer' src='https://s.swiftypecdn.com/cc/ugBUduE7b_nKgZzc4mb3.js?ver=2.1' id='pmc-swiftype-crawler-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/SwiftypeComponents.min.js?ver=2.1' id='pmc-swiftype-components-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"ugBUduE7b_nKgZzc4mb3","redirect_to":"\/results","home_url":"https:\/\/robbreport.com\/","placeholder_image":"","image_size":"medium","sort_field":"_score","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":false,"name":"Tags"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"content_type_facet:checkbox-facet":[],"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","issue-article":"Article","page":"Page","pmc_list":"List","pmc-gallery":"Gallery","pmc-lst-gallery":"Gallery"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search Robb Report Stories","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/configuration.min.js?ver=2.1' id='pmc-swiftype-config-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/scrolltofixed/1.0/jquery-scrolltofixed.min.js?ver=1.0' id='pmc-scrolltofixed-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/themes/pmc-robbreport-2017-v2/static/js/common.bundle.min.js?ver=2022.7' id='common-js-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/themes/pmc-robbreport-2017-v2/static/js/article.bundle.min.js?ver=2022.7' id='article-js-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/themes/pmc-robbreport-2017-v2/static/js/uk-overlays.bundle.min.js?ver=2022.7' id='uk-overlays-js-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/themes/pmc-core-v2/assets/build/js/site.bundle.js?ver=6.1.1' id='pmc-core-site-js-js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/contextual-player.min.js?ver=2022.8' id='pmc-adm-contextual-player-js'></script>
<script id='pmc-gallery-inline-js-extra'>
var pmc_embedded_gallery_style = {"margin":""};
</script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-gallery-v4/assets/build/js/gallery-inline.js?ver=2022.5' id='pmc-gallery-inline-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-adm-v2//js/boomerang/build/index.js?ver=2022.8' id='pmc-async-adm-boomerang-client-js-js'></script>
<script id='pmc_sticky_rail_ads-js-js-extra'>
var pmc_sticky_rail_ads = {"rail_selector":".container","first_ad_selector":"#adm-widget-b-dsk-tab-ros-rail-top","second_ad_selector":"#adm-widget-b-dsk-tab-ros-rail-bottom","nav_bar_selector":".header-nav","admin_bar_selector":"#wpadminbar","first_ad_limit":"250","ad_container_width":"320","is_dynamic_content":""};
</script>
<script defer='defer' src='https://robbreport.com/wp-content/plugins/pmc-plugins/pmc-sticky-rail-ads//assets/js/sticky-rail-ads.min.js?ver=1.0.0' id='pmc_sticky_rail_ads-js-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/themes/pmc-robbreport-2017-v2/assets/build/js/common.js?ver=1670261319' id='pmc-robbreport-common-js-js'></script>
<script defer='defer' src='https://robbreport.com/wp-content/themes/pmc-robbreport-2017-v2/assets/build/js/single.js?ver=6.1.1' id='single-js-js'></script>
	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'179287740',post:'1234788806',tz:'-5',srv:'robbreport.com',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '179287740', '1234788806' ]);
	</script>		
	<script src="//dc8xl0ndzn2cb.cloudfront.net/js/robbreportcom/v0/keywee.min.js" type="text/javascript" async></script>
<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {

	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split( '.' );
	var tracking_domain = tmp_td[ tmp_td.length - 2 ] + "." + tmp_td[ tmp_td.length - 1 ];

	// Build the current image
	var imgname = location.hash.replace( '#', '' );

	// Track PV in GA
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );

		if ( 'undefined' !== typeof window.dataLayer ) {
			window.dataLayer.push(
				{
					event: 'VirtualPageView',
					'pageview-type': 'virtual_page'
				}
			);
		}
	} catch( err ) {}

	// SADE-103 - removed comscore pageview, this is being loaded via the 'pmc-comscore' plugin
	// PMCVIP-2580. Try PV in Keywee
	try {
		if ( typeof window.snowplowKW == 'function' ) {
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}
	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch( err ) {}

	/**
	 * Track pageview end
	 */
}
</script>

	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" class="optanon-category-C0004" src="//assets.pinterest.com/js/pinit.js" async defer ></script>
	<script type="text/javascript" async src="https://load.instinctiveads.com/i.js" class="script-mobile optanon-category-C0004"></script>


		<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"0","show_ad":"0","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId : '445395315547478',
		xfbml : true,
		version	: 'v2.4'
	});
};

(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.async = true;
	js.defer = true;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		<!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
window.pmc = window.pmc || {};
window.pmc.analytics = window.pmc.analytics || [];

function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		window.pmc.analytics.push(function() {
			window.pmc.analytics.track_pageview( location.pathname + location.hash );
		});
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore unless it's a gallery and has been tracked
	if ( window.pmc.comscoreTracked && -1 === window.pmc.comscoreTracked.indexOf( document.location.href ) ) {
		try {
			setTimeout(function(){var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width + 'x' + screen.height) + "&amp;rn=" + (new Date()).getTime();var i = new Image();i.src = url;}, 1);

			COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

		} catch(err) {}
	}

	
	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script
	type="text/javascript" class=" optanon-category-C0004" >
	var digiohVisitorFromEmail = !! 0;

	(function(){
		window.setTimeout(
			function() {
				var tag = document.createElement( 'script' );
				tag.type = "text/javascript";
				tag.src   = "https://www.lightboxcdn.com/vendor/6e93115d-221f-4609-b998-b9fe0668e9eb/lightbox_speed.js";
				tag.async = true;

				var parent = document.getElementsByTagName( 'script' )[0];
				parent.parentNode.insertBefore( tag, parent );
			},
			500
		);
	})();

</script>
<!--END Lightbox Javascript-->

<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom treasuredata --><script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

	function treasureDataClickHandler(event) {
		var t = event.currentTarget;
		var xid = t.getAttribute('data-xid');
		if(xid === null) {
			var match = /xid:([^&/])*/gm.exec(t.href);
			if(match !== null) {
				xid = match[0];
			}
		}
		xid = xid !== null ? xid.replace('xid:', '') : null;
		var price = t.hasAttribute('custom-ga-data') ? JSON.parse(t.getAttribute('custom-ga-data'))['product']['price'] : t.getAttribute('data-price');
		var product_name = t.hasAttribute('custom-ga-data') ? JSON.parse(t.getAttribute('custom-ga-data'))['product']['name'] : t.getAttribute('data-product-name');
		if((xid !== null && xid.length > 0) || (product_name !== null && product_name.length > 0)) {
			try {
				blogherads.adq.push(function() {
					blogherads.push1PDEvent('ecommerce_click', {href: t.href, xid: xid, data_price: price, data_product_name: product_name});
				});
			} catch(e) {}
		}
		if(/(sign up|subscribe|newsletter)/.test(t.innerHTML.toLowerCase())) {
			var payload = {source_id: t.className, source_value: t.innerHTML.trim(), email: ''};
			while((t = t.parentElement) !== null) {
				if(t.tagName == 'FORM') {
					Array.from(t.elements).forEach(function(el) {
						if(el.name !== null && el.name.toLowerCase() == 'source') {
							payload.source_id = el.id;
							payload.source_value = el.value;
						}
						if((el.name !== null && el.name.toLowerCase().indexOf('email') >= 0) || (el.id !== null && el.id.toLowerCase().indexOf('email') >= 0)) {
							payload.email = el.value;
						}
					});
				}
			}
			try {
				blogherads.adq.push(function() {
					blogherads.push1PDEvent('newsletter_signup_click', payload);
				});
			} catch(e) {}
		}
	}
	['a', 'button'].forEach(function(tag) {
		Array.from(document.getElementsByTagName(tag)).forEach(function(el) {
			el.addEventListener('click', treasureDataClickHandler);
		});
	});
</script>
<!-- end pmc-tags-bottom treasuredata --><!-- pmc-tags-bottom Trackonomics -->
<!--START Trackonomics Tag-->
<script type="text/javascript" class="optanon-category-C0004" id="funnel-relay-installer" data-property-id="PROPERTY_ID" data-customer-id="pmc_0aaa4_robbreport" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/pmc_0aaa4_robbreport.js" async="async"></script>
<!--END Trackonomics Tag-->
<!-- end pmc-tags-bottom Trackonomics --><!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" class="optanon-category-C0004" src="https://s.skimresources.com/js/87443X1569519.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="https://pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pinit -->	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" class="optanon-category-C0004" src="//assets.pinterest.com/js/pinit.js" async defer></script>
<!-- end pmc-tags-bottom Pinit --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->		<script>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</script>		<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
	</body>
</html>
