<!DOCTYPE html>
<html lang="en"  itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8" />
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, user-scalable=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://robbreport.com/xmlrpc.php" />
	<meta property="fb:app_id" content="445395315547478" />
	
<meta name="description" content="Is regifting always gauche?" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Holiday" />

<title>Is It Ever Okay to Regift? &#8211; Robb Report</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"robbreport","page-type":"article","env":"desktop","primary-category":"Discoveries","primary-vertical":"","vertical":"","category":["Discoveries","Muse"],"tag":["Holiday"],"author":["Heather John Fogarty"],"logged-in":"","subscriber-type":"","country":"us","post-options":null};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "robbreport." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=robbreport.com&amp;id=124665927&amp;t=1542666826&amp;back=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%3Futm_source%3Ddlvr.it%26utm_medium%3Dtwitter' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//robbreportedit.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; Feed" href="https://robbreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; Comments Feed" href="https://robbreport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; Is It Ever Okay to Regift? Comments Feed" href="https://robbreport.com/muse/discoveries/is-it-okay-to-regift-2829578/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylUltOwzAQvBCuSZpSfhBHQX5skiV21rKdVr0964SWVoVCxU+04+zM7EvugzA0Zhiz9JMIbupwTNLhAEm+Qw7KDGJGK5PSg/w+3VAEfvdB5ZLhwaICB57TbtF8eDqyStiz102bfeBsoXWIkJLgr8fJi9yz0TVveZY7DDJ4c9IocedIKyfaaTQZqdSfLn7QDmJEe59oS5QhnqQWeI9AIoNsnnrFw9Qqyjc9obOzYhtnvr1LL6MZDkLZJFVKkJc2uashU/hNKJLWEQLFLOrHait2tUxZseIs4qcEQkWGDlbrTWMruzG21VUFzXOlq+3K4/g/i2mY1+DUIf3d4fxW0Hal58+poil7Pgf3jFJZf1osxzzaAzc+C6AcKS/qx+BWWR2QcGRUubsLIFqn8PpezqgRtKOOw26u5Qv+1EnfyOWgS8Krf6k2TV3X66bevn8AP5F2XA==?cssminify=yes' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1517507240h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-core-v2/',
				current_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-robbreport-2017-v2/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"2829578","dimension4":"heather-john-fogarty","dimension5":"discoveries|muse","dimension6":"holiday","dimension8":"discoveries","dimension10":"2018","dimension11":"11","dimension12":"19","dimension13":"01","dimension14":"15","dimension25":"2018-11-19T09:15:59+00:00","dimension26":"2018-11-19 01:15:59","dimension27":"Monday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-767595-21", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			
			
			ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"800","pmc_header_bidding_on_gallery":"yes","pmc_hb_gallery_timeout":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkF1uAyEMhC9UgpIoal+qnoVlHdYEMMWwSXv6mqR5iLpK1R8JCTQz+jxYH7PCZEMbgbWX89qgvH1eK88P+l5ARXTFVFhFTNewpVQh1Z6NNGAA1RiKcaIJaE8LuUxcIzBLaMG9rYRpRjh+G/NQs7EHVYDx/Qu1TiDz9IxZ59AcJtbGm5P4MfaegcyIyXWsI3LyB2PDPUi06grq7wnMCEUNOJ4xhhnqeXu5gIhL6/oN7db4IdUFGkxQ+5ZsRUqXeqIXiDSDqkXW16l/J170f6o3ER1YOC/xeb3bPu3Wj9vNxn8AHe0KLw=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/robbreport.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNzLEOwjAMBNAfIrVK1G6Ib7EiqySqHatnQOLrKUywVbfc3fDo6al0C7GguIkK6FGdXEvy9b5Uw7ez8qtbYkfwQgxIgBro7x+02tBwomNm6YrSN/k4v3snrnoZp5zPe/Lc3vPGPB4='></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/ALJ3XQCI.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-video-player/js/script.js?m=1423002888h'></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["site-wrap"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"disable"};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjEEOgCAMwD4kmxr1ZnyLkYkQBgsgfl+jL/DWQ1u8RG0xFAoFy0FMGasVFN6U+NPYkF9eNaPLqHdRVB/3RTBSwEdjKEGslJLVBGwDuNzgr6+Pq34mX7vw3I1D347dNLXuBgMQOjk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p8r5iL-bS6m' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Is It Ever Okay to Regift?" />
<meta property="og:url" content="https://robbreport.com/muse/discoveries/is-it-okay-to-regift-2829578/" />
<meta property="og:description" content="When time is of the essence, is a recycled gift the answer?" />
<meta property="article:published_time" content="2018-11-19T09:15:59+00:00" />
<meta property="article:modified_time" content="2018-11-19T20:59:27+00:00" />
<meta property="og:site_name" content="Robb Report" />
<meta property="og:image" content="https://robbreportedit.files.wordpress.com/2018/11/gifting.jpg?w=1000" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@RobbReport" />
<meta name="twitter:text:title" content="Is It Ever Okay to Regift?" />
<meta name="twitter:image" content="https://robbreportedit.files.wordpress.com/2018/11/gifting.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Is It Ever Okay to Regift?" />
<meta name="twitter:description" content="Is regifting always gauche?" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://robbreport.com/osd.xml" title="Robb Report" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="author" content="Heather John Fogarty">		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<link rel="canonical" href="https://robbreport.com/muse/discoveries/is-it-okay-to-regift-2829578/" />
<meta name="application-name" content="Robb Report" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Best Luxury Cars, Jets, Yachts, Travel, Watches" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://robbreport.com/feed/;icon-uri=https://robbreportedit.files.wordpress.com/2018/04/cropped-robbreport_favicon.png?w=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"ebooercbeg.pbz","hostname":"robbreport.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=robbreport.com&path=%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F&query=utm_source%253Ddlvr.it%2526utm_medium%253Dtwitter&ct=article&lob=robbreport&loc=us&env=desktop&post_id=2829578";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<script async src="//js-sec.indexww.com/ht/p/182698-14697643941227.js"></script><link rel="amphtml" href="https://robbreport.com/muse/discoveries/is-it-okay-to-regift-2829578/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://robbreportedit.wordpress.com/wp-admin/admin-ajax.php';
	gpid = '2829578';
	cpage = ''
</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"robbreport","page-type":"article","env":"desktop","primary-category":"Discoveries","primary-vertical":"","vertical":"","category":["Discoveries","Muse"],"tag":["Holiday"],"author":["Heather John Fogarty"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://robbreportedit.files.wordpress.com/2018/04/cropped-robbreport_favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://robbreportedit.files.wordpress.com/2018/04/cropped-robbreport_favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://robbreportedit.files.wordpress.com/2018/04/cropped-robbreport_favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://robbreportedit.files.wordpress.com/2018/04/cropped-robbreport_favicon.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=8r5iL&#038;cscache=6&#038;csrev=62" />
				<!-- Hotjar Tracking Code for https://robbreportedit.wordpress.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:768093,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="rhjeuc8gy" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/rhjeuc8gy.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
<!-- Begin comScore Tag -->
<noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->
<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-31f3D02tYU8zY"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Pingdom RUM - Start -->
<script>
var _prum = [['id', '55133c47abe53d890db40683'],
			 ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
	var s = document.getElementsByTagName('script')[0]
	  , p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM - End -->

<!-- CrazyEgg Start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg End -->
</head>
<body class="post-template-default single single-post postid-2829578 single-format-standard mp6 customizer-styles-applied muse-gallery highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">
<div class="site-header__geo-target">
	<div class="__content">
		<div class="__logo">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="252" height="47" viewBox="0 0 252 47">
    <defs>
        <path id="a" d="M.044 47h251.842V.03H.044z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <mask id="b" fill="#fff">
            <use xlink:href="#a"/>
        </mask>
        <path fill="#FFF" d="M244.845 37.485c3.13 0 5.215-1.62 7.04-4.967l-.886-.627c-1.356 2.091-2.764 3.19-4.224 3.19-2.138 0-3.13-1.256-3.13-4.288v-15.84h7.51V13.07h-7.51V4.392l-4.328 1.882v6.64l-4.745 1.097v.994h4.693v15.84c0 4.392 1.826 6.64 5.58 6.64zm-29.256-.522h12.568v-1.151c-3.39-.052-4.381-.418-4.381-1.935V19.083c1.357-2.197 2.921-3.765 5.268-3.922-.105.367-.208.784-.208 1.15 0 1.778 1.303 2.772 2.868 2.772 1.617 0 2.712-1.255 2.712-2.928 0-1.778-1.148-3.503-3.808-3.503s-5.058 2.04-6.935 4.914v-4.705l-8.084.21v1.097c3.024.052 3.807 1.045 3.807 2.614v17.095c0 1.517-.783 1.883-3.807 1.935v1.15zm-11.577-.89c-4.172 0-7.04-3.19-7.04-11.135 0-7.999 2.45-11.136 6.57-11.136 4.173 0 7.041 3.137 7.041 11.136 0 7.946-2.503 11.135-6.57 11.135zm-.208 1.307c6.57 0 11.682-5.228 11.682-12.547 0-7.267-4.85-12.285-11.682-12.285-6.623 0-11.786 5.228-11.786 12.494 0 7.32 4.85 12.338 11.786 12.338zm-25.137-1.359c-2.92 0-4.85-1.307-5.84-4.496V17.723c1.512-1.673 3.337-2.98 5.892-2.98 4.12 0 6.52 4.183 6.52 9.933 0 7.32-2.609 11.345-6.572 11.345zM164.64 47h13.142v-1.098c-3.86-.052-4.954-.418-4.954-1.986v-8.313c1.93 1.046 3.807 1.725 6.467 1.725 6.727 0 10.795-5.698 10.795-12.913 0-6.9-3.39-11.867-9.44-11.867-3.233 0-5.685 1.567-7.926 3.763v-3.45l-8.084.21v1.097c3.025.052 3.807 1.045 3.807 2.614v27.134c0 1.568-.782 1.934-3.807 1.986V47zM154.52 13.802c4.016 0 5.685 3.555 5.216 8.574l-11.265.157c.418-6.065 2.764-8.731 6.05-8.731zm.366 23.578c5.267 0 7.979-2.98 9.909-6.221l-.783-.68c-2.138 2.666-4.276 4.496-7.405 4.496-5.372 0-8.188-4.495-8.188-10.299v-.94h16.115c.417-5.752-2.817-11.188-9.648-11.188-6.415 0-11.265 5.489-11.265 12.651 0 6.901 4.224 12.181 11.265 12.181zM121.51 19.97h4.224c5.789 0 7.562 1.151 8.084 6.327l.417 4.496c.47 4.757 1.616 6.535 7.719 6.535 1.042 0 2.503-.157 3.493-.418v-1.15c-4.12-.105-5.163-.837-5.84-4.81l-.522-3.555c-.73-4.705-1.982-7.633-8.97-8.156v-.156c7.144-1.255 9.856-4.601 9.856-8.94 0-4.706-3.65-8.627-14.184-8.627H110.87v1.15c4.538.157 5.685 1.098 5.685 3.033v27.08c0 1.935-1.147 2.824-5.685 2.98v1.204h16.167V35.76c-4.745-.157-5.528-.941-5.528-2.98V19.97zm0-1.463V2.98h3.911c6.832 0 9.074 2.614 9.074 7.32 0 5.018-1.512 8.207-8.5 8.207h-4.485zM93.088 36.073c-2.555 0-4.902-1.463-5.997-4.548V17.357c1.565-1.62 3.337-2.614 5.789-2.614 4.12 0 6.831 4.078 6.831 9.776 0 7.11-2.086 11.554-6.623 11.554zM82.554 37.59h.887l2.19-2.771c2.555 1.83 5.11 2.561 7.874 2.561 6.832 0 11.057-6.116 11.057-13.122 0-6.744-3.65-11.71-9.805-11.71-3.233 0-5.528 1.254-7.666 3.397V0l-8.605.21v1.097c3.442.104 4.224.889 4.224 2.614v29.068l-.156 4.6zm-13.663-1.517c-2.556 0-4.903-1.463-5.997-4.548V17.357c1.564-1.62 3.337-2.614 5.788-2.614 4.12 0 6.832 4.078 6.832 9.776 0 7.11-2.086 11.554-6.623 11.554zM58.356 37.59h.887l2.19-2.771c2.555 1.83 5.111 2.561 7.875 2.561 6.832 0 11.056-6.116 11.056-13.122 0-6.744-3.65-11.71-9.805-11.71-3.233 0-5.528 1.254-7.665 3.397V0l-8.606.21v1.097c3.443.104 4.225.889 4.225 2.614v29.068l-.157 4.6zm-13.871-1.517c-4.172 0-7.041-3.19-7.041-11.135 0-7.999 2.451-11.136 6.571-11.136 4.172 0 7.04 3.137 7.04 11.136 0 7.946-2.503 11.135-6.57 11.135zm-.208 1.307c6.57 0 11.68-5.228 11.68-12.547 0-7.267-4.85-12.285-11.68-12.285-6.624 0-11.787 5.228-11.787 12.494 0 7.32 4.85 12.338 11.787 12.338zM10.639 19.97h4.224c5.789 0 7.561 1.151 8.083 6.327l.417 4.496c.47 4.757 1.617 6.535 7.719 6.535 1.043 0 2.503-.157 3.494-.418v-1.15c-4.12-.105-5.163-.837-5.84-4.81l-.522-3.555c-.73-4.705-1.982-7.633-8.97-8.156v-.156c7.144-1.255 9.856-4.601 9.856-8.94 0-4.706-3.65-8.627-14.185-8.627H0v1.15c4.537.157 5.685 1.098 5.685 3.033v27.08c0 1.935-1.148 2.824-5.685 2.98v1.204h16.167V35.76c-4.746-.157-5.528-.941-5.528-2.98V19.97zm0-1.463V2.98h3.911c6.832 0 9.074 2.614 9.074 7.32 0 5.018-1.512 8.207-8.5 8.207h-4.485z" mask="url(#b)"/>
    </g>
</svg>
		</div>
		<div class="__description">
			Looking for Robb Report UK?			<a href="http://robbreport.co.uk" class="__link">Click here to visit our UK site.</a>
		</div>
	</div>
	<div class="__action">
		<span class="__close">
			<svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Homepage" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="RR-UK-Notification" transform="translate(-1360.000000, -44.000000)" fill="#FFFFFF" fill-rule="nonzero">
			<polygon id="close" points="1375.72594 46.2652684 1374.26598 44.8053125 1368.10937 50.9619191 1361.95277 44.8053125 1360.49281 46.2652684 1366.64942 52.421875 1360.49281 58.5784816 1361.95277 60.0384375 1368.10937 53.8818309 1374.26598 60.0384375 1375.72594 58.5784816 1369.56933 52.421875"></polygon>
		</g>
	</g>
</svg>
		</span>
	</div>
</div>
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSR5BCK"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NSR5BCK');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "5afb5a442acf633f5a4b7483", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top CrazyEgg --><!-- CrazyEgg Start -->
<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg End -->
<!-- end pmc-tags-top CrazyEgg --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!-- pmc-tags-top Prefetch --><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><!-- end pmc-tags-top Prefetch -->
<div id="site-wrap" class="site-wrap">

	<header role="banner">

	<div class="header__leaderboard">	<div class="admz" id="adm-header-leaderboard">
					<div class="adma google-publisher" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-ros-leaderboard-uid2" class="ad-rotatable adw-728 adh-90"></div>
	</div>
			</div>
				</div>
</div>

	<div id="mega-menu">
	<div class="mega-menu__background">
		<div class="mega-menu__content">
			<header class="mega-menu__header">
				<a class="mega-menu__logo" href="https://robbreport.com/">
					<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
				</a>
				<form action="https://robbreport.com" class="mega-menu__search">
					<input class="input input--inverse input--large" type="text" id="search" name="s" placeholder="Search Robb Report">
					<span class="mega-menu__search-icon">
						<svg viewBox="0 0 20 19" xmlns="http://www.w3.org/2000/svg"><title>Search</title><g transform="translate(.7)" stroke-width="2.58" fill="none" fill-rule="evenodd"><circle cx="7" cy="7" r="5.71"/><path d="M14 14l3 3" stroke-linecap="square"/></g></svg>
					</span>
				</form>
				<button id="mega-menu__close">
					<span class="mega-menu__close-icon">
						<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
				</button>
			</header>
			<div class="mega-menu__menus">
									<div class="mega-menu__menu">
						<ul id="menu-motors" class="mega-menu__menu-list"><li id="menu-item-2510022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2510022"><a href="https://robbreport.com/motors/cars/">Motors</a>
<ul class="sub-menu">
	<li id="menu-item-2528306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528306"><a href="https://robbreport.com/motors/aviation/">Aviation</a></li>
	<li id="menu-item-2528202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528202"><a href="https://robbreport.com/motors/cars/">Cars</a></li>
	<li id="menu-item-2528307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528307"><a href="https://robbreport.com/motors/marine/">Marine</a></li>
	<li id="menu-item-2510068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510068"><a href="https://robbreport.com/motors/motorcycles/">Motorcycles</a></li>
	<li id="menu-item-2783205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2783205"><a href="https://robbreport.com/tag/car-of-the-month/">Car of the Month</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-travel" class="mega-menu__menu-list"><li id="menu-item-2528203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528203"><a href="https://robbreport.com/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-2513029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513029"><a href="https://robbreport.com/travel/destinations/">Destinations</a></li>
	<li id="menu-item-2513070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513070"><a href="https://robbreport.com/travel/hotels/">Hotels</a></li>
	<li id="menu-item-2513077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513077"><a href="https://robbreport.com/travel/resorts/">Resorts</a></li>
	<li id="menu-item-2513122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513122"><a href="https://robbreport.com/travel/spas/">Spas</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-style" class="mega-menu__menu-list"><li id="menu-item-2528204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528204"><a href="https://robbreport.com/style/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-2515504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515504"><a href="https://robbreport.com/style/fashion/">Men&#8217;s Fashion</a></li>
	<li id="menu-item-2713232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713232"><a href="https://robbreport.com/style/footwear/">Footwear</a></li>
	<li id="menu-item-2515548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515548"><a href="https://robbreport.com/style/jewelry/">Jewelry</a></li>
	<li id="menu-item-2528309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528309"><a href="https://robbreport.com/style/watch-collector/">Watch Collector</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-shelter" class="mega-menu__menu-list"><li id="menu-item-2813945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2813945"><a href="https://realestate.robbreport.com/">Shelter</a>
<ul class="sub-menu">
	<li id="menu-item-2528310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528310"><a href="https://robbreport.com/shelter/art-collectibles/">Art &amp; Collectibles</a></li>
	<li id="menu-item-2517230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517230"><a href="https://robbreport.com/shelter/vacation-homes/">Vacation Homes</a></li>
	<li id="menu-item-2517092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517092"><a href="https://robbreport.com/shelter/celebrity-homes/">Celebrity Homes</a></li>
	<li id="menu-item-2517175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517175"><a href="https://robbreport.com/shelter/new-construction/">New Construction</a></li>
	<li id="menu-item-2517186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517186"><a href="https://robbreport.com/shelter/spaces/">Spaces</a></li>
	<li id="menu-item-2517133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517133"><a href="https://robbreport.com/shelter/home-design/">Home Design</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-gear" class="mega-menu__menu-list"><li id="menu-item-2528211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528211"><a href="https://robbreport.com/gear/">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-2520191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520191"><a href="https://robbreport.com/gear/audio/">Audio</a></li>
	<li id="menu-item-2520309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520309"><a href="https://robbreport.com/gear/phones/">Phones</a></li>
	<li id="menu-item-2520217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520217"><a href="https://robbreport.com/gear/cameras/">Cameras</a></li>
	<li id="menu-item-2520350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520350"><a href="https://robbreport.com/gear/tvs/">TVs</a></li>
	<li id="menu-item-2520294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520294"><a href="https://robbreport.com/gear/gadgets/">Gadgets</a></li>
	<li id="menu-item-2520166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520166"><a href="https://robbreport.com/gear/apps/">Apps</a></li>
	<li id="menu-item-2520259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520259"><a href="https://robbreport.com/gear/electronics/">Electronics</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-food-and-drink" class="mega-menu__menu-list"><li id="menu-item-2528222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528222"><a href="https://robbreport.com/food-drink/">Food &amp; Drink</a>
<ul class="sub-menu">
	<li id="menu-item-2528224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528224"><a href="https://robbreport.com/food-drink/dining/">Fine Dining</a></li>
	<li id="menu-item-2528226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528226"><a href="https://robbreport.com/food-drink/wine/">Wine</a></li>
	<li id="menu-item-2528225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528225"><a href="https://robbreport.com/food-drink/spirits/">Spirits</a></li>
	<li id="menu-item-2528223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528223"><a href="https://robbreport.com/food-drink/cigars/">Cigars</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-partners" class="mega-menu__menu-list"><li id="menu-item-2528229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2528229"><a href="#">Partners</a>
<ul class="sub-menu">
	<li id="menu-item-2822863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2822863"><a href="http://share.ntv.io/sponsored/secondary-market-for-watches-jewelry/?ntv_a=w0YEAYDIuAk9wPA">Borro Private Finance</a></li>
	<li id="menu-item-2827539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2827539"><a href="http://share.ntv.io/sponsored/brunello-cucinelli-refreshes-the-modern-suit/?ntv_a=mT4EANcEtAk9wPA">Brunello Cucinelli</a></li>
	<li id="menu-item-2824168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2824168"><a href="http://share.ntv.io/sponsored/four-seasons-changes-luxury-in-belize/?ntv_a=czAEAB9ksAk9wPA">Caye Chapel</a></li>
	<li id="menu-item-2824652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2824652"><a href="http://share.ntv.io/sponsored/a-solution-for-every-private-aviation-need/?ntv_a=hzEEAneYsAk9wPA">Delta Private Jets</a></li>
	<li id="menu-item-2826273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2826273"><a href="http://share.ntv.io/sponsored/vacation-home-paradise-on-anguilla/?ntv_a=azcEAQU0tAk9wPA">Four Seasons Private Residences Anguilla</a></li>
	<li id="menu-item-2826760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2826760"><a href="http://share.ntv.io/sponsored/the-beauty-of-gemfields-rubies/?ntv_a=djoEAiIgtAk9wPA">Gemfields</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-more" class="mega-menu__menu-list"><li id="menu-item-2528231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2528231"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-2528252" class="rr1 menu-item menu-item-type-custom menu-item-object-custom menu-item-2528252"><a href="/rr1/">RR1</a></li>
	<li id="menu-item-2712475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712475"><a href="https://robbreport.com/videos">Videos</a></li>
	<li id="menu-item-2528254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528254"><a href="/galleries/">Galleries</a></li>
	<li id="menu-item-2528255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528255"><a href="https://robbreport.com/lifestyle/sports-leisure/">Sports &amp; Leisure</a></li>
	<li id="menu-item-2528256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528256"><a href="https://robbreport.com/lifestyle/health-wellness/">Health &amp; Wellness</a></li>
	<li id="menu-item-2528257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528257"><a href="https://robbreport.com/best-of-the-best/">Best of the Best</a></li>
	<li id="menu-item-2528259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528259"><a href="https://ssl.palmcoastd.com/19301/apps/2018MODERN_WEBPAGE?ikey=I**WC1">Subscribe</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-muse-mega-menu" class="mega-menu__menu-list"><li id="menu-item-2786207" class="menu-item-muse menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2786207"><a href="https://robbreport.com/muse/">Muse</a>
<ul class="sub-menu">
	<li id="menu-item-2786208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786208"><a href="https://robbreport.com/muse/beauty-wellness/">Beauty + Wellness</a></li>
	<li id="menu-item-2786211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786211"><a href="https://robbreport.com/muse/fashion-jewelry/">Fashion + Jewelry</a></li>
	<li id="menu-item-2786210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786210"><a href="https://robbreport.com/muse/entertaining/">Entertaining</a></li>
	<li id="menu-item-2786214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786214"><a href="https://robbreport.com/muse/thought-leaders/">Thought Leaders</a></li>
	<li id="menu-item-2786212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786212"><a href="https://robbreport.com/muse/investing-finance/">Investing + Finance</a></li>
	<li id="menu-item-2786213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786213"><a href="https://robbreport.com/muse/journeys/">Journeys</a></li>
	<li id="menu-item-2786209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2786209"><a href="https://robbreport.com/muse/discoveries/">Discoveries</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
											</div>
									<div class="mega-menu__menu">
											</div>
									<div class="mega-menu__menu">
											</div>
							</div>
			<footer class="mega-menu__footer">
				<div class="mega-menu__footer-top">
					<div class="mega-menu__social">
						<span class="mega-menu__footer-title">Follow Us</span>
						<div class="mega-menu__social-icons">
							
<ul class="header__social">
		<li><a class="header-social-link" href="https://www.facebook.com/robbreport">
		<svg viewBox="0 0 12 23" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M12 .166v3.65H9.82c-.797 0-1.334.165-1.612.496-.277.332-.416.83-.416 1.493v2.613h4.07l-.543 4.09H7.79V23H3.54V12.51H0V8.417h3.542V5.404c0-1.714.48-3.043 1.444-3.987C5.95.472 7.23 0 8.833 0c1.36 0 2.417.055 3.167.166z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://twitter.com/robbreport">
		<svg viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20.656 4.738v.62c0 1.587-.293 3.19-.88 4.812-.585 1.62-1.444 3.084-2.575 4.39-1.13 1.306-2.53 2.373-4.19 3.2-1.67.827-3.6 1.24-5.78 1.24-1.33 0-2.61-.19-3.83-.57-1.22-.38-2.35-.91-3.39-1.588l.55.05c.19.016.38.024.576.024 1.107 0 2.157-.18 3.15-.545.993-.36 1.896-.86 2.71-1.51-1.025-.01-1.94-.33-2.747-.95-.81-.62-1.36-1.41-1.65-2.37.13.04.27.06.422.07.155.01.306.01.45.01.21 0 .424-.01.636-.033.21-.024.416-.06.61-.11-1.073-.232-1.973-.786-2.7-1.662C1.29 8.92.93 7.91.93 6.75V6.7c.31.164.647.3 1.013.41.37.106.74.17 1.114.184-.635-.43-1.143-.996-1.526-1.7C1.15 4.892.96 4.126.96 3.3c0-.45.057-.876.17-1.28.115-.407.278-.78.49-1.13.57.73 1.216 1.385 1.94 1.972.725.587 1.498 1.1 2.32 1.538.822.44 1.693.786 2.613 1.043.92.256 1.868.41 2.845.458-.05-.18-.08-.36-.1-.54-.014-.18-.022-.36-.022-.54 0-.66.122-1.28.366-1.87.243-.59.58-1.092 1.013-1.522.43-.43.93-.773 1.5-1.03C14.658.128 15.268 0 15.92 0c.683 0 1.322.136 1.916.41.594.272 1.103.64 1.526 1.103.537-.1 1.058-.248 1.563-.446.504-.2.984-.43 1.44-.695-.18.546-.447 1.046-.806 1.5-.36.455-.79.832-1.27 1.13.47-.05.93-.137 1.39-.26.45-.125.89-.286 1.32-.485-.31.48-.67.93-1.07 1.352-.4.42-.83.79-1.28 1.12z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.instagram.com/robbreport/">
		<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M19.508 18.59V9.31h-1.934c.19.6.287 1.227.287 1.876 0 1.203-.3 2.313-.91 3.33-.61 1.017-1.44 1.822-2.49 2.414-1.05.592-2.19.888-3.44.888-1.88 0-3.49-.647-4.82-1.94-1.34-1.295-2.01-2.858-2.01-4.692 0-.65.1-1.275.29-1.876H2.45v9.28c0 .25.083.457.25.624.167.167.375.25.623.25h15.31c.24 0 .445-.083.617-.25.172-.167.258-.375.258-.623zm-4.068-7.633c0-1.184-.432-2.194-1.296-3.03-.864-.835-1.907-1.253-3.13-1.253-1.212 0-2.25.418-3.115 1.254-.87.835-1.3 1.845-1.3 3.03 0 1.183.43 2.193 1.29 3.028.86.836 1.9 1.254 3.11 1.254 1.22 0 2.26-.418 3.13-1.254.86-.835 1.29-1.845 1.29-3.03zM19.508 5.8V3.44c0-.268-.096-.5-.287-.695-.19-.196-.42-.294-.7-.294h-2.49c-.27 0-.51.1-.7.3-.19.2-.28.43-.28.7V5.8c0 .278.1.512.29.703.19.19.43.286.7.286h2.5c.276 0 .51-.1.7-.29.19-.19.288-.43.288-.7zM22 2.823V19.18c0 .773-.277 1.436-.83 1.99-.555.554-1.218.83-1.992.83H2.822c-.774 0-1.437-.276-1.99-.83C.276 20.615 0 19.95 0 19.178V2.822c0-.774.277-1.437.83-1.99C1.386.276 2.05 0 2.823 0H19.18c.773 0 1.436.277 1.99.83.554.555.83 1.218.83 1.992z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.pinterest.com/robbreport/">
		<svg viewBox="0 0 19 26" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M3.44 15.033c.286-.508.43-.974.43-1.397 0-.423-.072-.753-.215-.99-.143-.237-.31-.533-.5-.888-.19-.356-.302-.703-.334-1.04-.19-1.254-.06-2.464.39-3.632.45-1.168 1.1-2.106 1.98-2.818.88-.71 1.84-1.252 2.89-1.625 1.04-.373 2.12-.423 3.23-.153 1.11.28 2.08.85 2.908 1.73C14.91 5 15.34 6.13 15.5 7.6c.16 1.475.07 2.88-.263 4.216-.334 1.337-.937 2.463-1.81 3.377-.874.914-1.867 1.25-2.98 1.015-.825-.17-1.333-.59-1.523-1.27-.19-.674-.16-1.453.09-2.333.254-.88.524-1.77.81-2.664.286-.89.397-1.72.333-2.48-.063-.76-.428-1.28-1.095-1.55-.7-.27-1.34-.22-1.93.16-.587.374-1.016.907-1.286 1.6-.27.695-.403 1.473-.403 2.336 0 .864.16 1.617.477 2.26-.127.677-.318 1.523-.572 2.54-.253 1.014-.467 1.877-.642 2.59-.175.71-.35 1.606-.524 2.69-.178 1.083-.265 2.03-.265 2.843 0 .81.046 1.843.142 3.095 1.04-.81 1.83-1.93 2.35-3.35.52-1.422.99-3.233 1.4-5.433.19.1.44.27.76.51.32.237.57.414.76.53.19.12.44.24.74.357.3.12.626.193.976.23 1.747.166 3.28-.325 4.6-1.476 1.32-1.15 2.25-2.64 2.79-4.47.54-1.825.68-3.72.426-5.684-.32-2.47-1.5-4.358-3.55-5.66C13.282.25 10.926-.234 8.26.106 6.13.343 4.24 1.3 2.59 2.973.93 4.65.075 6.673.01 9.04c-.128 3.42 1.016 5.417 3.43 5.993z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.youtube.com/user/robbreport">
		<svg viewBox="0 0 26 18" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M22.515.346c-7.056-.46-13.4-.46-19.03 0-.882.098-1.628.576-2.238 1.432-.61.856-.967 1.745-1.07 2.666-.236 3.03-.236 6.058 0 9.087.103.926.46 1.815 1.07 2.67.61.857 1.356 1.35 2.238 1.48 6.852.43 13.195.43 19.03 0 .882-.163 1.628-.673 2.238-1.53.61-.855.967-1.73 1.07-2.616.236-3.094.236-6.205 0-9.332-.103-.954-.434-1.827-.993-2.617-.56-.79-1.332-1.2-2.315-1.234zM9.745 13.48V4.396l8.14 4.543-8.14 4.54z" fill-rule="evenodd"/></svg>
</a></li>
	</ul>
						</div>
					</div>
					<div class="mega-menu__sign-up">
						<span class="mega-menu__footer-title">Alerts &amp; Newsletters</span>
						<form method="post" action="https://pages.email.robbreport.com/signup" id="newsletter-module-form" name="newsletter-module-form" class="cta-form mega-menu__sign-up-form" target="_blank">
							<input type="email" name="EmailAddress" class="toolkitEmail cta-form__email" placeholder="Email address"/>
							<input type="hidden" name="InsiderDaily_Opted_In" value="Yes"/>
							<input type="hidden" name="InsiderWeekly_Opted_In" value="Yes"/>
							<input type="hidden" name="__contextName" id="__contextName" value="FormPost"/>
							<input type="hidden" name="__executionContext" id="__executionContext" value="Post"/>
							<input name="Travel_Opted_In" value="Yes" type="hidden">
							<input name="SpecialOffers_Opted_In" value="Yes" type="hidden">
							<input name="Promotions_Opted_In" value="Yes" type="hidden">
							<input type="hidden" name="__successPage" id="__successPage" value="https://pages.email.robbreport.com/signup/?signup=success&email="/>
							<button class="cta-form__submit" type="submit">Sign Up</button>
						</form>
					</div>
				</div>
				<div class="mega-menu__footer-menu">
					<ul id="menu-mega-menu-footer" class="menu"><li id="menu-item-2528260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2528260"><a href="https://robbreport.com/company-profile/">Company Profile</a></li>
</ul>					<div class="mega-menu__copyright">
						<span class="mega-menu__pmc-logo">
							<svg width="107" height="17" viewBox="0 0 107 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>PMC</title><defs><path id="a" d="M.136 15.882h29.51V0H.137v15.882z"/><path id="c" d="M70.076 16.047H0V.15h70.076z"/></defs><g fill="none" fill-rule="evenodd"><g transform="translate(76.785 .523)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M29.647 15.892H6.127c-3.417 0-5.99-1.434-5.99-4.99V5.245C.136 1.6 2.242 0 6.253 0h23.393v2.21H6.302c-2.174 0-3.814.69-3.814 3.082v5.45c0 1.872 1.353 2.94 3.576 2.94h23.583v2.21" fill="#FFF" mask="url(#b)"/></g><path fill="#FFF" d="M70.557 3.676v12.727h-2.415V5.09l2.415-1.414M35.986 3.676v12.727H38.4V5.09l-2.414-1.414"/><g transform="translate(.473 .357)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path d="M35.513.15h2.16l15.13 9.233L68.313.15h1.763l-.007 1.32-15.846 9.478c-.997.597-3.66-.255-3.66-.255L35.514 1.66V.15M29.24 5.863c0 2.413-2.07 3.623-4.465 3.623H2.415v6.563H0V7.31h24.886c1.33 0 2.016-.506 2.002-1.765l-.016-1.494c-.014-1.328-.624-1.652-1.986-1.652H0V.15h25.14c2.24 0 4.1.895 4.1 3.17v2.543" fill="#FFF" mask="url(#d)"/></g><path d="M70.557 1.826V.506h-1.77L51.036 11.05l.406.24c1 .61 2.256.616 3.26.015l15.854-9.48" fill="#D9222A"/></g></svg>
						</span>
						&copy; Copyright 2017 Robb Report LLC					</div>
				</div>
			</footer>
		</div>
	</div>
</div>

	<nav role="navigation" class="header-nav">
		<div class="header-nav__top">

			<a class="header-nav__logo" href="https://robbreport.com/">
				<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
			</a>

			<div class="header-nav__hamburger">

				<button id="hamburger" class="header-nav__icon" aria-label="navigation menu">
					<span class="menu__initial">
						<svg viewBox="0 0 22 15" xmlns="http://www.w3.org/2000/svg"><title>Menu</title><path d="M2 7.5h18m-18 6h18M2 1.5h18" stroke-width="2.09" fill="none" stroke-linecap="square"/></svg>
					</span>
					<span class="menu__close">
						<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
				</button>

			</div>

			<div id="main-menu" class="header-nav__menu">

				<ul id="menu-main-menu" class="menu"><li id="menu-item-2500014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500014 site-header__nav-main--extra"><a href="https://robbreport.com/motors/cars/">Cars</a></li>
<li id="menu-item-2500013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500013 site-header__nav-main--extra"><a href="https://robbreport.com/motors/aviation/">Aviation</a></li>
<li id="menu-item-2500018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500018 site-header__nav-main--extra"><a href="https://robbreport.com/motors/marine/">Marine</a></li>
<li id="menu-item-2500020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500020 site-header__nav-main--extra"><a href="https://robbreport.com/travel/">Travel</a></li>
<li id="menu-item-2500021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500021 site-header__nav-main--extra"><a href="https://robbreport.com/style/watch-collector/">Watch Collector</a></li>
<li id="menu-item-2500019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500019 site-header__nav-main--extra"><a href="https://robbreport.com/style/">Style</a></li>
<li id="menu-item-2806144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2806144 site-header__nav-main--extra"><a href="https://realestate.robbreport.com/">Shelter</a></li>
<li id="menu-item-2500015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500015 site-header__nav-main--extra"><a href="https://robbreport.com/food-drink/">Food &amp; Drink</a></li>
<li id="menu-item-2786215" class="nav-item-muse menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2786215 site-header__nav-main--extra"><a href="https://robbreport.com/muse/">Muse</a></li>
</ul>
			</div>

		</div>
	</nav>

		<nav class="header-nav-muse" role="navigation">
		<div class="header-nav-muse__inner">

			<span class="header-nav-muse__inner__logo">
				<a href="https://robbreport.com/muse/">
					<svg width="95px" height="23px" viewBox="0 0 95 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">

	<g stroke="none" stroke-width="1" fill-rule="evenodd" transform="translate(-228.000000, -30.000000)" >
		<path d="M228.425781,31.0454754 L236.183444,31.0454754 L241.405528,46.0778328 L241.465898,46.0778328 L246.778539,31.0454754 L254.324903,31.0454754 L254.324903,31.4680718 L251.547841,31.4680718 L251.547841,52.1149241 L254.324903,52.1149241 L254.324903,52.5375205 L244.424073,52.5375205 L244.424073,52.1149241 L247.17095,52.1149241 L247.17095,31.4680718 L247.110579,31.4680718 L239.684957,52.5375205 L239.201989,52.5375205 L231.746181,31.4680718 L231.685811,31.4680718 L231.685811,52.1149241 L234.462873,52.1149241 L234.462873,52.5375205 L228.425781,52.5375205 L228.425781,52.1149241 L231.202843,52.1149241 L231.202843,31.4680718 L228.425781,31.4680718 L228.425781,31.0454754 Z M257.57487,31.0454754 L267.536071,31.0454754 L267.536071,31.4680718 L264.759009,31.4680718 L264.759009,45.0213418 C264.759009,45.9671575 264.804286,46.8878047 264.894843,47.7833111 C264.9854,48.6788174 265.196696,49.478724 265.528738,50.1830549 C265.860779,50.8873857 266.353804,51.4558728 267.007825,51.8885332 C267.661847,52.3211935 268.542247,52.5375205 269.649053,52.5375205 C270.735734,52.5375205 271.64632,52.411749 272.380836,52.1602023 C273.115353,51.9086555 273.724087,51.5766188 274.207056,51.1640822 C274.690026,50.7515456 275.06231,50.2887065 275.323918,49.7755512 C275.585527,49.2623959 275.7767,48.7492482 275.897442,48.2360929 C276.018184,47.7229376 276.088617,47.2399751 276.10874,46.787191 C276.128864,46.3344069 276.138926,45.9570925 276.138926,45.6552364 L276.138926,31.4680718 L273.392049,31.4680718 L273.392049,31.0454754 L279.42914,31.0454754 L279.42914,31.4680718 L276.621893,31.4680718 L276.621893,45.6250509 C276.621893,45.9470307 276.611831,46.3545303 276.591708,46.8475619 C276.571584,47.3405935 276.49109,47.858772 276.350224,48.4021129 C276.209358,48.9454539 275.998062,49.4887866 275.716329,50.0321276 C275.434597,50.5754685 275.022067,51.0634618 274.478726,51.4961222 C273.935385,51.9287826 273.251188,52.2809427 272.426115,52.5526132 C271.601041,52.8242837 270.584808,52.9601169 269.377383,52.9601169 C267.425381,52.9601169 265.855753,52.7437899 264.668452,52.3111295 C263.481152,51.8784692 262.570566,51.315013 261.936668,50.620744 C261.302771,49.926475 260.885209,49.1366301 260.683972,48.2511856 C260.482735,47.3657412 260.382117,46.4702482 260.382117,45.56468 L260.382117,31.4680718 L257.57487,31.4680718 L257.57487,31.0454754 Z M283.252631,45.8363491 L283.705413,45.8363491 C283.745661,46.077834 283.816093,46.3947781 283.916711,46.787191 C284.01733,47.1796039 284.163225,47.6021961 284.3544,48.0549802 C284.545576,48.5077643 284.787057,48.9706033 285.078851,49.4435112 C285.370646,49.916419 285.727837,50.3541038 286.150435,50.7565785 C286.613281,51.2194245 287.061027,51.5715847 287.493688,51.8130695 C287.926348,52.0545544 288.338879,52.2306344 288.731292,52.341315 C289.123704,52.4519956 289.495988,52.5123659 289.848153,52.5224277 C290.200319,52.5324896 290.527325,52.5375205 290.829181,52.5375205 C291.895739,52.5375205 292.771108,52.3715021 293.455315,52.0394604 C294.139523,51.7074188 294.677825,51.2999192 295.070237,50.8169494 C295.46265,50.3339797 295.739348,49.825863 295.900337,49.2925839 C296.061327,48.7593048 296.141821,48.2914349 296.141821,47.8889602 C296.141821,47.1443819 295.965741,46.530617 295.613576,46.0476473 C295.26141,45.5646776 294.79354,45.1622089 294.209952,44.8402291 C293.626363,44.5182493 292.96229,44.2465829 292.217712,44.0252217 C291.473133,43.8038606 290.708443,43.577472 289.923617,43.346049 C289.138791,43.114626 288.374101,42.8429596 287.629522,42.5310416 C286.884944,42.2191237 286.220871,41.816655 285.637282,41.3236234 C285.053694,40.8305918 284.585824,40.2218578 284.233659,39.4974033 C283.881493,38.7729487 283.705413,37.867394 283.705413,36.7807122 C283.705413,35.9757626 283.886524,35.2010103 284.248751,34.456432 C284.610979,33.7118537 285.114064,33.0528112 285.758024,32.4792846 C286.401984,31.9057581 287.171705,31.442919 288.067212,31.0907536 C288.962718,30.7385882 289.933674,30.5625081 290.980108,30.5625081 C291.644191,30.5625081 292.227771,30.6228784 292.730865,30.7436209 C293.233958,30.8643633 293.676674,30.9901348 294.059025,31.1209391 C294.441376,31.2517434 294.778443,31.3775149 295.070237,31.4982573 C295.362032,31.6189997 295.628667,31.67937 295.870152,31.67937 C296.151884,31.67937 296.338026,31.6340923 296.428583,31.5435355 C296.51914,31.4529787 296.614726,31.2869603 296.715345,31.0454754 L297.198312,31.0454754 L297.198312,36.7807122 L296.805901,36.7807122 C296.564416,36.0763813 296.307842,35.3821228 296.036172,34.6979157 C295.764502,34.0137086 295.417372,33.3949129 294.994774,32.8415101 C294.572175,32.2881073 294.038904,31.8403608 293.394945,31.4982573 C292.750985,31.1561537 291.935986,30.9851045 290.949923,30.9851045 C290.144973,30.9851045 289.435622,31.0957834 288.821848,31.3171446 C288.208074,31.5385057 287.689895,31.8302955 287.267297,32.1925228 C286.844698,32.5547501 286.522723,32.9572188 286.301362,33.3999411 C286.080001,33.8426633 285.969322,34.2954406 285.969322,34.7582866 C285.969322,35.4626174 286.155464,36.0461971 286.527753,36.5090431 C286.900042,36.9718891 287.388036,37.3693269 287.991748,37.7013686 C288.59546,38.0334103 289.284688,38.3201693 290.059452,38.5616541 C290.834216,38.803139 291.629091,39.0546819 292.444103,39.3162905 C293.259114,39.5778991 294.05399,39.8646581 294.828754,40.176576 C295.603518,40.488494 296.292745,40.8859318 296.896458,41.3689016 C297.50017,41.8518713 297.988163,42.4354509 298.360452,43.119658 C298.732741,43.8038651 298.918883,44.6490495 298.918883,45.6552364 C298.918883,46.6412996 298.717649,47.5770394 298.315174,48.4624838 C297.912699,49.3479283 297.344212,50.1226806 296.609696,50.786764 C295.875179,51.4508474 294.99981,51.9790876 293.983561,52.3715005 C292.967312,52.7639134 291.835369,52.9601169 290.587697,52.9601169 C289.963861,52.9601169 289.345066,52.8997466 288.731292,52.7790041 C288.117518,52.6582617 287.544,52.5324902 287.010721,52.4016859 C286.477441,52.2708816 286.004541,52.1451101 285.592004,52.0243677 C285.179467,51.9036253 284.872585,51.843255 284.671348,51.843255 C284.389615,51.843255 284.188381,51.8885327 284.067639,51.9790895 C283.946896,52.0696463 283.836217,52.2557881 283.735598,52.5375205 L283.252631,52.5375205 L283.252631,45.8363491 Z M303.285712,31.0454754 L321.336615,31.0454754 L321.336615,36.2071885 L320.944204,36.2071885 C320.843585,35.865085 320.672536,35.4274002 320.431051,34.8941211 C320.189566,34.3608421 319.852499,33.8426636 319.419839,33.3395701 C318.987178,32.8364767 318.428753,32.3987919 317.744546,32.0265028 C317.060339,31.6542136 316.225216,31.4680718 315.239153,31.4680718 L310.439665,31.4680718 L310.439665,40.7953779 L312.130051,40.7953779 C312.874629,40.7953779 313.503487,40.6897299 314.016642,40.4784306 C314.529797,40.2671313 314.95742,39.9652798 315.299524,39.5728669 C315.641627,39.180454 315.923355,38.7075533 316.144717,38.1541504 C316.366078,37.6007476 316.547189,36.981952 316.688055,36.2977449 L317.080466,36.2977449 L317.080466,45.6854218 L316.688055,45.6854218 C316.547189,45.1018334 316.38117,44.5383772 316.189995,43.9950363 C315.998819,43.4516953 315.742245,42.9737637 315.420266,42.5612271 C315.098286,42.1486905 314.700848,41.8216846 314.22794,41.5801998 C313.755032,41.3387149 313.166422,41.2179743 312.462091,41.2179743 L310.439665,41.2179743 L310.439665,52.1149241 L315.39008,52.1149241 C316.315772,52.1149241 317.150895,51.9589674 317.895473,51.6470495 C318.640051,51.3351316 319.299094,50.8974468 319.87262,50.3339821 C320.446147,49.7705175 320.924079,49.1114749 321.30643,48.3568347 C321.688781,47.6021946 321.98057,46.7922262 322.181808,45.9269055 L322.574219,45.9269055 L322.574219,52.5375205 L303.285712,52.5375205 L303.285712,52.1149241 L306.062774,52.1149241 L306.062774,31.4680718 L303.285712,31.4680718 L303.285712,31.0454754 Z" id="MUSE"></path>
	</g>

</svg>
				</a>
			</span>

			<div class="header-nav-muse__inner__menu">
				<nav class="header-nav-muse__inner__nav-main">
					<h2 class="header-nav-muse__inner__header">
						Discoveries<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>

					<ul id="menu-muse" class="menu"><li id="menu-item-2786200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786200"><a href="https://robbreport.com/muse/beauty-wellness/">Beauty + Wellness</a></li>
<li id="menu-item-2786203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786203"><a href="https://robbreport.com/muse/fashion-jewelry/">Fashion + Jewelry</a></li>
<li id="menu-item-2786202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786202"><a href="https://robbreport.com/muse/entertaining/">Entertaining</a></li>
<li id="menu-item-2786206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786206"><a href="https://robbreport.com/muse/thought-leaders/">Thought Leaders</a></li>
<li id="menu-item-2786204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786204"><a href="https://robbreport.com/muse/investing-finance/">Investing + Finance</a></li>
<li id="menu-item-2786205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786205"><a href="https://robbreport.com/muse/journeys/">Journeys</a></li>
<li id="menu-item-2786201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2786201"><a href="https://robbreport.com/muse/discoveries/">Discoveries</a></li>
</ul>				</nav>
			</div>

		</div>
	</nav>

</header>

	<main role="main">

		<div class="site-wrap__top-mobile-leaderboard"></div>
		<div class="rr-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->

	<span class="muse-logo-vertical muse-logo-vertical--single">
		<svg width="120px" height="624px" viewBox="0 0 120 624" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">

	<g stroke="none" stroke-width="1" fill-rule="evenodd" transform="translate(-13.000000, -246.000000)">
		<path d="M13.923001,246.303191 L49.389001,246.303191 L73.263001,315.027191 L73.539001,315.027191 L97.827001,246.303191 L132.327001,246.303191 L132.327001,248.235191 L119.631001,248.235191 L119.631001,342.627191 L132.327001,342.627191 L132.327001,344.559191 L87.063001,344.559191 L87.063001,342.627191 L99.621001,342.627191 L99.621001,248.235191 L99.345001,248.235191 L65.397001,344.559191 L63.189001,344.559191 L29.103001,248.235191 L28.827001,248.235191 L28.827001,342.627191 L41.523001,342.627191 L41.523001,344.559191 L13.923001,344.559191 L13.923001,342.627191 L26.619001,342.627191 L26.619001,248.235191 L13.923001,248.235191 L13.923001,246.303191 Z M23.859001,421.303191 L69.399001,421.303191 L69.399001,423.235191 L56.703001,423.235191 L56.703001,485.197191 C56.703001,489.521213 56.9099989,493.73017 57.324001,497.824191 C57.7380031,501.918211 58.7039934,505.575175 60.222001,508.795191 C61.7400086,512.015207 63.9939861,514.614181 66.984001,516.592191 C69.9740159,518.570201 73.9989757,519.559191 79.059001,519.559191 C84.0270258,519.559191 88.1899842,518.984197 91.548001,517.834191 C94.9060178,516.684185 97.68899,515.1662 99.897001,513.280191 C102.105012,511.394182 103.806995,509.278203 105.003001,506.932191 C106.199007,504.586179 107.072998,502.240203 107.625001,499.894191 C108.177004,497.548179 108.499001,495.340201 108.591001,493.270191 C108.683001,491.200181 108.729001,489.475198 108.729001,488.095191 L108.729001,423.235191 L96.171001,423.235191 L96.171001,421.303191 L123.771001,421.303191 L123.771001,423.235191 L110.937001,423.235191 L110.937001,487.957191 C110.937001,489.429198 110.891001,491.29218 110.799001,493.546191 C110.707001,495.800202 110.339004,498.169179 109.695001,500.653191 C109.050998,503.137203 108.085007,505.621179 106.797001,508.105191 C105.508995,510.589203 103.623013,512.820181 101.139001,514.798191 C98.6549886,516.776201 95.5270199,518.386185 91.755001,519.628191 C87.9829821,520.870197 83.3370286,521.491191 77.817001,521.491191 C68.8929564,521.491191 61.7170281,520.502201 56.289001,518.524191 C50.8609739,516.546181 46.6980155,513.970207 43.800001,510.796191 C40.9019865,507.622175 38.9930056,504.011211 38.073001,499.963191 C37.1529964,495.915171 36.693001,491.821212 36.693001,487.681191 L36.693001,423.235191 L23.859001,423.235191 L23.859001,421.303191 Z M37.107001,663.923191 L39.177001,663.923191 C39.3610019,665.027196 39.6829987,666.476182 40.143001,668.270191 C40.6030033,670.0642 41.2699966,671.996181 42.144001,674.066191 C43.0180054,676.136201 44.1219943,678.25218 45.456001,680.414191 C46.7900077,682.576202 48.4229913,684.577182 50.355001,686.417191 C52.4710116,688.533202 54.5179911,690.143185 56.496001,691.247191 C58.4740109,692.351196 60.359992,693.156188 62.154001,693.662191 C63.94801,694.168193 65.649993,694.444191 67.260001,694.490191 C68.870009,694.536191 70.3649941,694.559191 71.745001,694.559191 C76.6210254,694.559191 80.6229854,693.800199 83.751001,692.282191 C86.8790166,690.764183 89.339992,688.901202 91.134001,686.693191 C92.92801,684.48518 94.1929973,682.162203 94.929001,679.724191 C95.6650047,677.286179 96.033001,675.1472 96.033001,673.307191 C96.033001,669.903174 95.228009,667.097202 93.618001,664.889191 C92.007993,662.68118 89.8690143,660.841198 87.201001,659.369191 C84.5329877,657.897184 81.497018,656.655196 78.093001,655.643191 C74.688984,654.631186 71.1930189,653.596196 67.605001,652.538191 C64.0169831,651.480186 60.521018,650.238198 57.117001,648.812191 C53.712984,647.386184 50.6770143,645.546202 48.009001,643.292191 C45.3409877,641.03818 43.202009,638.255208 41.592001,634.943191 C39.9819929,631.631174 39.177001,627.491216 39.177001,622.523191 C39.177001,618.843173 40.0049927,615.301208 41.661001,611.897191 C43.3170093,608.493174 45.6169863,605.480204 48.561001,602.858191 C51.5050157,600.236178 55.0239805,598.120199 59.118001,596.510191 C63.2120215,594.900183 67.6509771,594.095191 72.435001,594.095191 C75.4710162,594.095191 78.1389895,594.371188 80.439001,594.923191 C82.7390125,595.475194 84.7629923,596.050188 86.511001,596.648191 C88.2590097,597.246194 89.7999943,597.821188 91.134001,598.373191 C92.4680077,598.925194 93.6869955,599.201191 94.791001,599.201191 C96.0790074,599.201191 96.9299989,598.994193 97.344001,598.580191 C97.7580031,598.166189 98.1949987,597.407196 98.655001,596.303191 L100.863001,596.303191 L100.863001,622.523191 L99.069001,622.523191 C97.9649955,619.303175 96.7920072,616.129207 95.550001,613.001191 C94.3079948,609.873175 92.7210107,607.044204 90.789001,604.514191 C88.8569913,601.984178 86.4190157,599.937199 83.475001,598.373191 C80.5309863,596.809183 76.8050235,596.027191 72.297001,596.027191 C68.6169826,596.027191 65.374015,596.533186 62.568001,597.545191 C59.761987,598.557196 57.3930107,599.891183 55.461001,601.547191 C53.5289913,603.203199 52.0570061,605.043181 51.045001,607.067191 C50.0329959,609.091201 49.527001,611.16118 49.527001,613.277191 C49.527001,616.497207 50.3779925,619.16518 52.080001,621.281191 C53.7820095,623.397202 56.0129872,625.214183 58.773001,626.732191 C61.5330148,628.250199 64.6839833,629.561185 68.226001,630.665191 C71.7680187,631.769196 75.4019824,632.919185 79.128001,634.115191 C82.8540196,635.311197 86.4879833,636.622184 90.030001,638.048191 C93.5720187,639.474198 96.7229872,641.29118 99.483001,643.499191 C102.243015,645.707202 104.473992,648.375175 106.176001,651.503191 C107.87801,654.631207 108.729001,658.495168 108.729001,663.095191 C108.729001,667.603213 107.80901,671.881171 105.969001,675.929191 C104.128992,679.977211 101.530018,683.519176 98.172001,686.555191 C94.8139842,689.591206 90.8120242,692.006182 86.166001,693.800191 C81.5199778,695.5942 76.3450295,696.491191 70.641001,696.491191 C67.7889867,696.491191 64.960015,696.215194 62.154001,695.663191 C59.347987,695.111188 56.7260132,694.536194 54.288001,693.938191 C51.8499888,693.340188 49.6880104,692.765194 47.802001,692.213191 C45.9159916,691.661188 44.5130056,691.385191 43.593001,691.385191 C42.3049946,691.385191 41.3850038,691.592189 40.833001,692.006191 C40.2809982,692.420193 39.7750033,693.271185 39.315001,694.559191 L37.107001,694.559191 L37.107001,663.923191 Z M28.413001,771.303191 L110.937001,771.303191 L110.937001,794.901191 L109.143001,794.901191 C108.682999,793.337183 107.901007,791.336203 106.797001,788.898191 C105.692995,786.460179 104.152011,784.091202 102.174001,781.791191 C100.195991,779.491179 97.6430166,777.490199 94.515001,775.788191 C91.3869854,774.086182 87.5690235,773.235191 83.061001,773.235191 L61.119001,773.235191 L61.119001,815.877191 L68.847001,815.877191 C72.251018,815.877191 75.1259893,815.394196 77.472001,814.428191 C79.8180127,813.462186 81.7729932,812.0822 83.337001,810.288191 C84.9010088,808.494182 86.1889959,806.332204 87.201001,803.802191 C88.2130061,801.272178 89.0409978,798.443207 89.685001,795.315191 L91.479001,795.315191 L91.479001,838.233191 L89.685001,838.233191 C89.0409978,835.565178 88.2820054,832.989203 87.408001,830.505191 C86.5339966,828.021179 85.3610084,825.8362 83.889001,823.950191 C82.4169936,822.064182 80.6000118,820.569196 78.438001,819.465191 C76.2759902,818.361185 73.5850171,817.809191 70.365001,817.809191 L61.119001,817.809191 L61.119001,867.627191 L83.751001,867.627191 C87.9830222,867.627191 91.800984,866.914198 95.205001,865.488191 C98.609018,864.062184 101.621988,862.061204 104.244001,859.485191 C106.866014,856.909178 109.050992,853.896208 110.799001,850.446191 C112.54701,846.996174 113.880996,843.293211 114.801001,839.337191 L116.595001,839.337191 L116.595001,869.559191 L28.413001,869.559191 L28.413001,867.627191 L41.109001,867.627191 L41.109001,773.235191 L28.413001,773.235191 L28.413001,771.303191 Z" id="M-U-S-E"></path>
	</g>

</svg>
	</span>

	<header class="post-header">
		<div id="bread-crumb" class="site__bread-crumbs desktop clearfix">
	<ul>
					<li class="post-header__category">
				<a class="" href="https://robbreport.com/muse/">
					Muse				</a>
			</li>
						<li class="post-header__category">
				<a class="bread-crumb-selected" href="https://robbreport.com/muse/discoveries/">
					<span class='square'></span>Discoveries				</a>
			</li>
				</ul>
</div>
		<h1 class="post-header__title">Is It Ever Okay to Regift?</h1>
					<h2 class="post-header__dek">When time is of the essence, is a recycled gift the answer?  </h2>
			</header>

	<div class="container">
		<div class="article-wrapper">
			<article id="post-2829578" class="post-2829578 post type-post status-publish format-standard has-post-thumbnail hentry category-discoveries category-muse tag-holiday">
				<div class="post-meta">
					<span class="post-meta__author">
						By <a href="https://robbreport.com/author/heather-john-fogarty/" title="Posts by Heather John Fogarty" class="author url fn" rel="author">Heather John Fogarty</a> on November 19, 2018					</span>
					<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;title=Is%20It%20Ever%20Okay%20to%20Regift?&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;title=Is%20It%20Ever%20Okay%20to%20Regift?&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;text=Is%20It%20Ever%20Okay%20to%20Regift%3F&#038;via=RobbReport" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;text=Is%20It%20Ever%20Okay%20to%20Regift%3F&#038;via=RobbReport"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;title=Is%20It%20Ever%20Okay%20to%20Regift?&#038;summary&#038;source=RobbReport" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;title=Is%20It%20Ever%20Okay%20to%20Regift?&#038;summary&#038;source=RobbReport"
				 					class="btn-linkedin"
											target="_blank"
											title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="mailto:?subject=RobbReport%20:%20Is%20It%20Ever%20Okay%20to%20Regift?&#038;body=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578%20-%20Is%20It%20Ever%20Okay%20to%20Regift" href="mailto:?subject=RobbReport%20:%20Is%20It%20Ever%20Okay%20to%20Regift?&#038;body=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578%20-%20Is%20It%20Ever%20Okay%20to%20Regift"
				 					class="btn-email"
											target="_blank"
											title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;description=Is%20It%20Ever%20Okay%20to%20Regift" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;description=Is%20It%20Ever%20Okay%20to%20Regift"
											class="btn-pinterest"
											target="_blank"
																title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
						<span>
							Pin It						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;title=Is%20It%20Ever%20Okay%20to%20Regift" href="http://www.reddit.com/submit?url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;title=Is%20It%20Ever%20Okay%20to%20Regift"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;posttype=link&#038;title=Is%20It%20Ever%20Okay%20to%20Regift" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Frobbreport.com%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2829578&#038;posttype=link&#038;title=Is%20It%20Ever%20Okay%20to%20Regift"
											class="btn-tumblr"
											target="_blank"
																title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
						<span>
							Tumblr						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="https://robbreport.com/muse/discoveries/is-it-okay-to-regift-2829578/#respond" href="https://robbreport.com/muse/discoveries/is-it-okay-to-regift-2829578/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

				</div>

				<div class="post__featured-image">
	<img width="1000" height="563" src="https://robbreportedit.files.wordpress.com/2018/11/gifting.jpg?w=1000" class="attachment-landscape size-landscape" alt="regifting" srcset="https://robbreportedit.files.wordpress.com/2018/11/gifting.jpg?w=660 660w, https://robbreportedit.files.wordpress.com/2018/11/gifting.jpg?w=480 480w" sizes="95.39vw, (min-width: 668px) 1000px, (max-width: 668px) 660px, (max-width: 668px) 660px, (max-width: 480px) 480px" /><span class="c-image-credit c-image-credit--featured-image">
	Courtesy Shutterstock</span>
</div>

				<div class="post-content">
					
		<div class="related">
			<h3 class="related__heading">Related Articles</h3>
			<ul class="related__list">
									<li class="related__item"><a href="https://robbreport.com/muse/fashion-jewelry/siwwaa-africas-first-indigenous-luxury-brand-2828076/">Meet SIWWAA, Africa’s First Indigenous Luxury Brand</a></li>
									<li class="related__item"><a href="https://robbreport.com/muse/journeys/badass-adventurers-ana-figueroa-adventure-landscape-2829354/">Badass Adventurers: Ana Figueroa, Owner of Adventure &amp; Landscape</a></li>
							</ul>
		</div>

							<p>The short answer is not really. Rarely is it okay to &ldquo;regift,&rdquo; a word that entered the lexicon thanks to an episode of&nbsp;<em>Seinfeld&nbsp;</em>and<em>&nbsp;</em>a concept that is for many a conundrum of the <a href="https://robbreport.com/tag/holiday/" id="auto-tag_holiday" data-tag="holiday">holiday</a> season. And yet, it seems regifting, or the act of taking a gift one has received and giving it to another person, is here to stay.</p>
<p></p>
<p>An elegant reed diffuser perfumed with notes of pomegranate, pine, and cloves had all the makings of the perfect hostess gift for interior designer Carrie Carr of Pearle and Pierce Home in Los Angeles. &ldquo;Only it had been previously opened and the diffuser reeds were missing,&rdquo; says Carr, with a laugh. &ldquo;I would have preferred a warm hug.&rdquo;</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-mid-article1-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
			</div>
				</div>
</p>
<p>The culprit and dear friend of Ms. Carr&rsquo;s had broken the cardinal rule of regifting, which is that the item must be unopened and in its original packaging. &ldquo;Regifting will almost always come back to bite you,&rdquo; says Lizzie Post, great-great-granddaughter of Emily Post, co-author of&nbsp;<em>Emily Post&rsquo;s Etiquette 19<sup>th</sup>&nbsp;Edition</em>&nbsp;and co-host of the <em>Awesome Etiquette</em>&nbsp;podcast. &ldquo;But in the spirit of reduce, reuse, and recycle, there are times when it&rsquo;s okay to regift. It can feel really good to pass along a gift, especially if you know the recipient would love it. But you have to be able to pull it off in a way that doesn&rsquo;t hurt anyone&rsquo;s feelings,&rdquo; says Post.</p>
<p></p>
<p>And often, that comes down to transparency. Tal Rabinowitz, owner of The DEN Meditation studios, is not big on regifting, but recently was invited to a friend&rsquo;s for dinner and ran out of time to buy a hostess gift. Instead, she grabbed a bottle of wine from home. &ldquo;Thankfully, when I handed it to him I said, &lsquo;I&rsquo;m not sure if it&rsquo;s good or not. Someone brought it to us for a party,&rsquo;&rdquo; Rabinowitz recalls. &ldquo;He said, &lsquo;It&rsquo;s good. We&rsquo;re the ones who brought it!&rsquo;&rdquo; And everyone had a good laugh. Proper etiquette, Post says, &ldquo;is not only about being considerate, but honest.&rdquo; The spirit in which Rabinowitz brought the regifted bottle was both generous and thoughtful, but most of all, she was honest.</p>
<blockquote>
<h3 style="text-align:center;">&ldquo;Proper etiquette is not only about being considerate, but honest.&rdquo;</h3>
<h3 style="text-align:center;">&mdash;Lizzie Post</h3>
</blockquote>
<p>Architect Eliza Howard of Thorne Howard in Hollywood is another friend who shies away from the practice. &ldquo;And that&rsquo;s probably because I remember vividly when my father regifted a book from his brother back to his same brother!&rdquo; Howard says. Another friend narrowly avoided a similar and potentially more inflammatory gaffe when she nearly regifted a set of tribal coasters from her mother-in-law to another family member. &ldquo;We hear so many stories involving family members,&rdquo; Post says. &ldquo;If you&rsquo;re going to regift,&nbsp;don&rsquo;t pass it along to anyone in your family if it came from another family member. Same goes for swapping within your circle of friends.&rdquo;</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-mid-article2-uid1" class="ad-rotatable adw-300 adh-251"></div>
	</div>
			</div>
				</div>
</p>
<p>And this is one my friend and novelist Christine Lennon and I routinely break when we meet for drinks at each other&rsquo;s homes. We have been passing the same bottle of Prosecco back and forth for probably the past year. But the four set-in-stone rules to follow? According to Post, you must keep items in their original packaging; the item cannot be monogrammed, handmade, or unique; the person who originally gave it to you and the person you&rsquo;re giving it to ideally don&rsquo;t know one other; and, she says, &ldquo;you honestly believe that the person receiving the gift is actually going to love it.&rdquo;</p>
<p>So if anyone is looking to unload an unwanted bottle of vintage Champagne, trust me, I won&rsquo;t be offended.</p>
				</div>

				<div class="tag-list">
	<span class="tag-list__label">Tags</span>
	<ul class="tag-list__list">
		<li class="tag-list__tag"><a href="https://robbreport.com/tag/holiday/">Holiday</a></li>	</ul>
</div>

			</article>

						
<section class="sectioner sectioner--more-category">
	<header class="section-header">
		<h2 class="section-header__heading">More Discoveries</h2>
	</header>
	<div class="more-category__inner-wrapper">
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/muse/discoveries/bid-in-this-upcoming-auction-supports-women-2827604/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2018/11/wfwintl_fatima_afg_credit_rada_akhbar.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="WFW Intl" srcset="https://robbreportedit.files.wordpress.com/2018/11/wfwintl_fatima_afg_credit_rada_akhbar.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2018/11/wfwintl_fatima_afg_credit_rada_akhbar.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/muse/discoveries/bid-in-this-upcoming-auction-supports-women-2827604/">This Upcoming Auction Supports Women</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/muse/discoveries/our-editors-call-their-fall-essentials-2825939/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2018/10/nbt-collage-2.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="" srcset="https://robbreportedit.files.wordpress.com/2018/10/nbt-collage-2.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2018/10/nbt-collage-2.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/muse/discoveries/our-editors-call-their-fall-essentials-2825939/">People, Places, Things: Muse Editors Name Their Fall Essentials</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/muse/discoveries/photo-exhibition-focuses-on-the-feminine-2826014/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2018/10/mfpoolbycapeillerescopy0jpeg_1000.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="Town of Le Brusc. 1976. Pool designed by Alain CAPEILLERES." srcset="https://robbreportedit.files.wordpress.com/2018/10/mfpoolbycapeillerescopy0jpeg_1000.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2018/10/mfpoolbycapeillerescopy0jpeg_1000.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/muse/discoveries/photo-exhibition-focuses-on-the-feminine-2826014/">Exhibit Brings Female Photographers into Focus</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/muse/discoveries/when-there-are-nine-2825501/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2018/10/edit-muse_02_backpagepleasesilo.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="Muse humor" srcset="https://robbreportedit.files.wordpress.com/2018/10/edit-muse_02_backpagepleasesilo.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2018/10/edit-muse_02_backpagepleasesilo.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/muse/discoveries/when-there-are-nine-2825501/">When There Are Nine Women on the Supreme Court</a></h3>
			</article>
			</div>
</section>

			
							<div class="comments">
					<h2 class="comments__heading">Comments</h2>
					<noscript>JavaScript is required to load the comments.</noscript>
<div id="comments-loading" style="display:none">Loading comments...</div>
<div id="comments-loaded"></div>
<script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script>				</div>
			
		</div>

		<div class="sidebar">

				<div class="admz" id="adm-widget-dsk-tab-ros-rail-top">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-ros-railtop-uid3" class="ad-rotatable adw-300 adh-600"></div>
	</div>
			</div>
				</div>

<section class="module module--popular">
	<h2 class="module__heading">Most Popular</h2>
			<article class="module-article">
			<div class="module-article__thumbnail featured-image">
				<a href="https://robbreport.com/food-drink/spirits/best-bourbons-20-years-whiskey-eg18-2817790/">
					<img width="153" height="153" src="https://robbreportedit.files.wordpress.com/2018/09/makers-46.jpg?w=153&amp;h=153&amp;crop=1" class="attachment-muse-image-153x153 size-muse-image-153x153 wp-post-image" alt="Maker’s Mark Bourbon" srcset="https://robbreportedit.files.wordpress.com/2018/09/makers-46.jpg?w=153&amp;h=153&amp;crop=1 153w, https://robbreportedit.files.wordpress.com/2018/09/makers-46.jpg?w=306&amp;h=306&amp;crop=1 306w, https://robbreportedit.files.wordpress.com/2018/09/makers-46.jpg?w=150&amp;h=150&amp;crop=1 150w, https://robbreportedit.files.wordpress.com/2018/09/makers-46.jpg?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 153px) 100vw, 153px" />				</a>
			</div>
			<div class="module-article__heading">
				<h3>
					<a href="https://robbreport.com/food-drink/spirits/best-bourbons-20-years-whiskey-eg18-2817790/">The 15 Best Bourbons of the Past 20 Years</a>
				</h3>
			</div>
		</article>
			<article class="module-article">
			<div class="module-article__thumbnail featured-image">
				<a href="https://robbreport.com/food-drink/spirits/best-whiskies-to-buy-highland-park-macallan-scotch-whisky-eg18-2823027/">
					<img width="153" height="153" src="https://robbreportedit.files.wordpress.com/2018/10/glenmorangie-signet-hero-image-landscape-mr.jpg?w=153&amp;h=153&amp;crop=1" class="attachment-muse-image-153x153 size-muse-image-153x153 wp-post-image" alt="Glenmorangie Signet scotch whisky" srcset="https://robbreportedit.files.wordpress.com/2018/10/glenmorangie-signet-hero-image-landscape-mr.jpg?w=153&amp;h=153&amp;crop=1 153w, https://robbreportedit.files.wordpress.com/2018/10/glenmorangie-signet-hero-image-landscape-mr.jpg?w=306&amp;h=306&amp;crop=1 306w, https://robbreportedit.files.wordpress.com/2018/10/glenmorangie-signet-hero-image-landscape-mr.jpg?w=150&amp;h=150&amp;crop=1 150w, https://robbreportedit.files.wordpress.com/2018/10/glenmorangie-signet-hero-image-landscape-mr.jpg?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 153px) 100vw, 153px" />				</a>
			</div>
			<div class="module-article__heading">
				<h3>
					<a href="https://robbreport.com/food-drink/spirits/best-whiskies-to-buy-highland-park-macallan-scotch-whisky-eg18-2823027/">The 20 Best Whiskies You Can Buy Right Now</a>
				</h3>
			</div>
		</article>
			<article class="module-article">
			<div class="module-article__thumbnail featured-image">
				<a href="https://robbreport.com/motors/cars/hennessey-jeep-grand-cherokee-trackhawk-2823239/">
					<img width="153" height="153" src="https://robbreportedit.files.wordpress.com/2018/10/hpe1200-jeep-trackhawk-world-record-qt-mile-4.jpg?w=153&amp;h=153&amp;crop=1" class="attachment-muse-image-153x153 size-muse-image-153x153 wp-post-image" alt="Hennessey HPE1200 Jeep Grand Cherokee Trackhawk" srcset="https://robbreportedit.files.wordpress.com/2018/10/hpe1200-jeep-trackhawk-world-record-qt-mile-4.jpg?w=153&amp;h=153&amp;crop=1 153w, https://robbreportedit.files.wordpress.com/2018/10/hpe1200-jeep-trackhawk-world-record-qt-mile-4.jpg?w=306&amp;h=306&amp;crop=1 306w, https://robbreportedit.files.wordpress.com/2018/10/hpe1200-jeep-trackhawk-world-record-qt-mile-4.jpg?w=150&amp;h=150&amp;crop=1 150w, https://robbreportedit.files.wordpress.com/2018/10/hpe1200-jeep-trackhawk-world-record-qt-mile-4.jpg?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 153px) 100vw, 153px" />				</a>
			</div>
			<div class="module-article__heading">
				<h3>
					<a href="https://robbreport.com/motors/cars/hennessey-jeep-grand-cherokee-trackhawk-2823239/">The World’s Quickest SUV Beats a Bugatti Chiron</a>
				</h3>
			</div>
		</article>
			<article class="module-article">
			<div class="module-article__thumbnail featured-image">
				<a href="https://robbreport.com/food-drink/dining/white-gold-butcher-ken-friedman-sued-2814928/">
					<img width="153" height="153" src="https://robbreportedit.files.wordpress.com/2018/08/white-gold-butcher.jpg?w=153&amp;h=153&amp;crop=1" class="attachment-muse-image-153x153 size-muse-image-153x153 wp-post-image" alt="White Gold Butcher" srcset="https://robbreportedit.files.wordpress.com/2018/08/white-gold-butcher.jpg?w=153&amp;h=153&amp;crop=1 153w, https://robbreportedit.files.wordpress.com/2018/08/white-gold-butcher.jpg?w=306&amp;h=306&amp;crop=1 306w, https://robbreportedit.files.wordpress.com/2018/08/white-gold-butcher.jpg?w=150&amp;h=150&amp;crop=1 150w, https://robbreportedit.files.wordpress.com/2018/08/white-gold-butcher.jpg?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 153px) 100vw, 153px" />				</a>
			</div>
			<div class="module-article__heading">
				<h3>
					<a href="https://robbreport.com/food-drink/dining/white-gold-butcher-ken-friedman-sued-2814928/">This Disgraced Restaurateur&#039;s Empire Continues to Crumble</a>
				</h3>
			</div>
		</article>
			<article class="module-article">
			<div class="module-article__thumbnail featured-image">
				<a href="https://robbreport.com/travel/destinations/15-best-caribbean-islands-vacation-guide-15-luxury-getaways-eg18-2789724/">
					<img width="153" height="153" src="https://robbreportedit.files.wordpress.com/2018/03/anivillas_dominican.png?w=153&amp;h=153&amp;crop=1" class="attachment-muse-image-153x153 size-muse-image-153x153 wp-post-image" alt="Àni Villas Dominican Republic" srcset="https://robbreportedit.files.wordpress.com/2018/03/anivillas_dominican.png?w=153&amp;h=153&amp;crop=1 153w, https://robbreportedit.files.wordpress.com/2018/03/anivillas_dominican.png?w=306&amp;h=306&amp;crop=1 306w, https://robbreportedit.files.wordpress.com/2018/03/anivillas_dominican.png?w=150&amp;h=150&amp;crop=1 150w, https://robbreportedit.files.wordpress.com/2018/03/anivillas_dominican.png?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 153px) 100vw, 153px" />				</a>
			</div>
			<div class="module-article__heading">
				<h3>
					<a href="https://robbreport.com/travel/destinations/15-best-caribbean-islands-vacation-guide-15-luxury-getaways-eg18-2789724/">What’s the Best Caribbean Island for You?</a>
				</h3>
			</div>
		</article>
	</section>
	<div class="admz" id="adm-widget-dsk-tab-ros-rail-bottom">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-ros-railbottom-uid4" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>

		<div class="OUTBRAIN" data-src="https://robbreport.com/muse/discoveries/is-it-okay-to-regift-2829578"
			data-widget-id="SB_1"
			data-ob-template="RobbReport_1">
		</div>

			
</div>
	</div>


<div class="muse-newsletter">

	<div class="muse-newsletter-form muse-newsletter-half-width">
		<span class="muse-newsletter-form__logo">
			<svg width="95px" height="23px" viewBox="0 0 95 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">

	<g stroke="none" stroke-width="1" fill-rule="evenodd" transform="translate(-228.000000, -30.000000)" >
		<path d="M228.425781,31.0454754 L236.183444,31.0454754 L241.405528,46.0778328 L241.465898,46.0778328 L246.778539,31.0454754 L254.324903,31.0454754 L254.324903,31.4680718 L251.547841,31.4680718 L251.547841,52.1149241 L254.324903,52.1149241 L254.324903,52.5375205 L244.424073,52.5375205 L244.424073,52.1149241 L247.17095,52.1149241 L247.17095,31.4680718 L247.110579,31.4680718 L239.684957,52.5375205 L239.201989,52.5375205 L231.746181,31.4680718 L231.685811,31.4680718 L231.685811,52.1149241 L234.462873,52.1149241 L234.462873,52.5375205 L228.425781,52.5375205 L228.425781,52.1149241 L231.202843,52.1149241 L231.202843,31.4680718 L228.425781,31.4680718 L228.425781,31.0454754 Z M257.57487,31.0454754 L267.536071,31.0454754 L267.536071,31.4680718 L264.759009,31.4680718 L264.759009,45.0213418 C264.759009,45.9671575 264.804286,46.8878047 264.894843,47.7833111 C264.9854,48.6788174 265.196696,49.478724 265.528738,50.1830549 C265.860779,50.8873857 266.353804,51.4558728 267.007825,51.8885332 C267.661847,52.3211935 268.542247,52.5375205 269.649053,52.5375205 C270.735734,52.5375205 271.64632,52.411749 272.380836,52.1602023 C273.115353,51.9086555 273.724087,51.5766188 274.207056,51.1640822 C274.690026,50.7515456 275.06231,50.2887065 275.323918,49.7755512 C275.585527,49.2623959 275.7767,48.7492482 275.897442,48.2360929 C276.018184,47.7229376 276.088617,47.2399751 276.10874,46.787191 C276.128864,46.3344069 276.138926,45.9570925 276.138926,45.6552364 L276.138926,31.4680718 L273.392049,31.4680718 L273.392049,31.0454754 L279.42914,31.0454754 L279.42914,31.4680718 L276.621893,31.4680718 L276.621893,45.6250509 C276.621893,45.9470307 276.611831,46.3545303 276.591708,46.8475619 C276.571584,47.3405935 276.49109,47.858772 276.350224,48.4021129 C276.209358,48.9454539 275.998062,49.4887866 275.716329,50.0321276 C275.434597,50.5754685 275.022067,51.0634618 274.478726,51.4961222 C273.935385,51.9287826 273.251188,52.2809427 272.426115,52.5526132 C271.601041,52.8242837 270.584808,52.9601169 269.377383,52.9601169 C267.425381,52.9601169 265.855753,52.7437899 264.668452,52.3111295 C263.481152,51.8784692 262.570566,51.315013 261.936668,50.620744 C261.302771,49.926475 260.885209,49.1366301 260.683972,48.2511856 C260.482735,47.3657412 260.382117,46.4702482 260.382117,45.56468 L260.382117,31.4680718 L257.57487,31.4680718 L257.57487,31.0454754 Z M283.252631,45.8363491 L283.705413,45.8363491 C283.745661,46.077834 283.816093,46.3947781 283.916711,46.787191 C284.01733,47.1796039 284.163225,47.6021961 284.3544,48.0549802 C284.545576,48.5077643 284.787057,48.9706033 285.078851,49.4435112 C285.370646,49.916419 285.727837,50.3541038 286.150435,50.7565785 C286.613281,51.2194245 287.061027,51.5715847 287.493688,51.8130695 C287.926348,52.0545544 288.338879,52.2306344 288.731292,52.341315 C289.123704,52.4519956 289.495988,52.5123659 289.848153,52.5224277 C290.200319,52.5324896 290.527325,52.5375205 290.829181,52.5375205 C291.895739,52.5375205 292.771108,52.3715021 293.455315,52.0394604 C294.139523,51.7074188 294.677825,51.2999192 295.070237,50.8169494 C295.46265,50.3339797 295.739348,49.825863 295.900337,49.2925839 C296.061327,48.7593048 296.141821,48.2914349 296.141821,47.8889602 C296.141821,47.1443819 295.965741,46.530617 295.613576,46.0476473 C295.26141,45.5646776 294.79354,45.1622089 294.209952,44.8402291 C293.626363,44.5182493 292.96229,44.2465829 292.217712,44.0252217 C291.473133,43.8038606 290.708443,43.577472 289.923617,43.346049 C289.138791,43.114626 288.374101,42.8429596 287.629522,42.5310416 C286.884944,42.2191237 286.220871,41.816655 285.637282,41.3236234 C285.053694,40.8305918 284.585824,40.2218578 284.233659,39.4974033 C283.881493,38.7729487 283.705413,37.867394 283.705413,36.7807122 C283.705413,35.9757626 283.886524,35.2010103 284.248751,34.456432 C284.610979,33.7118537 285.114064,33.0528112 285.758024,32.4792846 C286.401984,31.9057581 287.171705,31.442919 288.067212,31.0907536 C288.962718,30.7385882 289.933674,30.5625081 290.980108,30.5625081 C291.644191,30.5625081 292.227771,30.6228784 292.730865,30.7436209 C293.233958,30.8643633 293.676674,30.9901348 294.059025,31.1209391 C294.441376,31.2517434 294.778443,31.3775149 295.070237,31.4982573 C295.362032,31.6189997 295.628667,31.67937 295.870152,31.67937 C296.151884,31.67937 296.338026,31.6340923 296.428583,31.5435355 C296.51914,31.4529787 296.614726,31.2869603 296.715345,31.0454754 L297.198312,31.0454754 L297.198312,36.7807122 L296.805901,36.7807122 C296.564416,36.0763813 296.307842,35.3821228 296.036172,34.6979157 C295.764502,34.0137086 295.417372,33.3949129 294.994774,32.8415101 C294.572175,32.2881073 294.038904,31.8403608 293.394945,31.4982573 C292.750985,31.1561537 291.935986,30.9851045 290.949923,30.9851045 C290.144973,30.9851045 289.435622,31.0957834 288.821848,31.3171446 C288.208074,31.5385057 287.689895,31.8302955 287.267297,32.1925228 C286.844698,32.5547501 286.522723,32.9572188 286.301362,33.3999411 C286.080001,33.8426633 285.969322,34.2954406 285.969322,34.7582866 C285.969322,35.4626174 286.155464,36.0461971 286.527753,36.5090431 C286.900042,36.9718891 287.388036,37.3693269 287.991748,37.7013686 C288.59546,38.0334103 289.284688,38.3201693 290.059452,38.5616541 C290.834216,38.803139 291.629091,39.0546819 292.444103,39.3162905 C293.259114,39.5778991 294.05399,39.8646581 294.828754,40.176576 C295.603518,40.488494 296.292745,40.8859318 296.896458,41.3689016 C297.50017,41.8518713 297.988163,42.4354509 298.360452,43.119658 C298.732741,43.8038651 298.918883,44.6490495 298.918883,45.6552364 C298.918883,46.6412996 298.717649,47.5770394 298.315174,48.4624838 C297.912699,49.3479283 297.344212,50.1226806 296.609696,50.786764 C295.875179,51.4508474 294.99981,51.9790876 293.983561,52.3715005 C292.967312,52.7639134 291.835369,52.9601169 290.587697,52.9601169 C289.963861,52.9601169 289.345066,52.8997466 288.731292,52.7790041 C288.117518,52.6582617 287.544,52.5324902 287.010721,52.4016859 C286.477441,52.2708816 286.004541,52.1451101 285.592004,52.0243677 C285.179467,51.9036253 284.872585,51.843255 284.671348,51.843255 C284.389615,51.843255 284.188381,51.8885327 284.067639,51.9790895 C283.946896,52.0696463 283.836217,52.2557881 283.735598,52.5375205 L283.252631,52.5375205 L283.252631,45.8363491 Z M303.285712,31.0454754 L321.336615,31.0454754 L321.336615,36.2071885 L320.944204,36.2071885 C320.843585,35.865085 320.672536,35.4274002 320.431051,34.8941211 C320.189566,34.3608421 319.852499,33.8426636 319.419839,33.3395701 C318.987178,32.8364767 318.428753,32.3987919 317.744546,32.0265028 C317.060339,31.6542136 316.225216,31.4680718 315.239153,31.4680718 L310.439665,31.4680718 L310.439665,40.7953779 L312.130051,40.7953779 C312.874629,40.7953779 313.503487,40.6897299 314.016642,40.4784306 C314.529797,40.2671313 314.95742,39.9652798 315.299524,39.5728669 C315.641627,39.180454 315.923355,38.7075533 316.144717,38.1541504 C316.366078,37.6007476 316.547189,36.981952 316.688055,36.2977449 L317.080466,36.2977449 L317.080466,45.6854218 L316.688055,45.6854218 C316.547189,45.1018334 316.38117,44.5383772 316.189995,43.9950363 C315.998819,43.4516953 315.742245,42.9737637 315.420266,42.5612271 C315.098286,42.1486905 314.700848,41.8216846 314.22794,41.5801998 C313.755032,41.3387149 313.166422,41.2179743 312.462091,41.2179743 L310.439665,41.2179743 L310.439665,52.1149241 L315.39008,52.1149241 C316.315772,52.1149241 317.150895,51.9589674 317.895473,51.6470495 C318.640051,51.3351316 319.299094,50.8974468 319.87262,50.3339821 C320.446147,49.7705175 320.924079,49.1114749 321.30643,48.3568347 C321.688781,47.6021946 321.98057,46.7922262 322.181808,45.9269055 L322.574219,45.9269055 L322.574219,52.5375205 L303.285712,52.5375205 L303.285712,52.1149241 L306.062774,52.1149241 L306.062774,31.4680718 L303.285712,31.4680718 L303.285712,31.0454754 Z" id="MUSE"></path>
	</g>

</svg>
		</span>
		<h3 class="muse-newsletter-form__heading">Sign Up for Our Newsletter</h3>
		<span class="muse-newsletter-form__text"> Subscribe today and engage with dynamic, imaginative and influential women.</span>
		<form method="post" action="https://pages.email.robbreport.com/musesignup/" name="newsletter-module-form" target="_blank" class="muse-newsletter-form__form">
			<input type="email" name="EmailAddress" class="muse-newsletter-form__email" placeholder="Your email"/>
			<input type="hidden" name="Muse_Opted_In" value="Yes"/>
			<input type="hidden" name="__contextName" id="__contextName" value="FormPost"/>
			<input type="hidden" name="__executionContext" id="__executionContext" value="Post"/>
			<input type="hidden" name="__successPage" id="__successPage" value="https://pages.email.robbreport.com/musesignup/?email="/>
			<button class="muse-newsletter-form__submit" type="submit">Sign Up</button>
		</form>
	</div>

	<div class="muse-newsletter-subscribe muse-newsletter-half-width">

		<h3 class="muse-newsletter-subscribe__heading">
			Subscribe to			<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
		</h3>

		<span class="muse-newsletter-subscribe__text">
			Subscribe today and save up to 64%.			<br/>
			Includes FREE digital access!		</span>

		<a href="https://ssl.palmcoastd.com/19301/apps/2018MODERN_WEBPAGE?ikey=I**WC1" class="muse-newsletter-subscribe__link">
			Subscribe Now		</a>

	</div>

</div>

</main>

<div class="muse-above-footer-wrap">
	<div class="sister-links">
	<h3><span>More From Our Brands</span></h3>
	<ul id="property-snippets">
		
<article class="more__article feed-WWD">
	<a href="https://wwd.com/business-news/retail/davids-bridal-inc-lans-exit-from-bankruptcy-retail-1202909660/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://pmcwwd.files.wordpress.com/2018/11/bridal_shop_davids.jpg?resize=230%2C135"
				width="230"
				height="135"
				alt="WWD"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">WWD</span>
			<h4 class="more__entry-heading">David’s Bridal Plans Exit From Bankruptcy</h4>
			<span class="more__meta">
				8h Ago			</span>
		</div>
	</a>
</article>

<article class="more__article feed-FootwearNews">
	<a href="https://footwearnews.com/2018/fashion/celebrity-style/melania-trump-white-house-christmas-tree-christian-louboutin-boots-1202708734/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://pmcfootwearnews.files.wordpress.com/2018/11/trump-family-christmas-tree.jpg?resize=230%2C135"
				width="230"
				height="135"
				alt="Footwear News"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Footwear News</span>
			<h4 class="more__entry-heading">Melania Trump Welcomes the White House Christmas Tree in Thigh-High Louboutin Boots</h4>
			<span class="more__meta">
				7h Ago			</span>
		</div>
	</a>
</article>

<article class="more__article feed-Variety">
	<a href="https://variety.com/2018/tv/news/courtney-white-promoted-food-network-allison-page-1203032792/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://pmcvariety.files.wordpress.com/2018/11/courtney_white_0042-r_8x10-e1542665507516.jpg?resize=230%2C135"
				width="230"
				height="135"
				alt="Variety"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Variety</span>
			<h4 class="more__entry-heading">Courtney White Promoted to President of Food Network</h4>
			<span class="more__meta">
				8h Ago			</span>
		</div>
	</a>
</article>

<article class="more__article feed-RollingStone">
	<a href="https://www.rollingstone.com/music/music-news/jack-white-cards-against-humanity-concert-poster-758462/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://i2.wp.com/www.rollingstone.com/wp-content/uploads/2018/11/jack-white-cards-against-humanity.jpg?resize=230%2C135&#038;ssl=1"
				width="230"
				height="135"
				alt="Rolling Stone"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Rolling Stone</span>
			<h4 class="more__entry-heading">Jack White Taps ‘Cards Against Humanity’ for New Concert Poster</h4>
			<span class="more__meta">
				8h Ago			</span>
		</div>
	</a>
</article>

<article class="more__article feed-SourcingJournal">
	<a href="https://sourcingjournal.com/topics/sustainability/peta-forever-21-sheep-cruelty-129078/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://i0.wp.com/sourcingjournal.com/wp-content/uploads/2015/10/WoolPriceIndex.jpg?resize=230%2C135#038;ssl=1"
				width="230"
				height="135"
				alt="Sourcing Journal"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Sourcing Journal</span>
			<h4 class="more__entry-heading">PETA Accuses Forever 21 Suppliers of ‘Horrific’ Cruelty to Sheep</h4>
			<span class="more__meta">
				8h Ago			</span>
		</div>
	</a>
</article>
	</ul>
</div>
</div>

<footer id="site-footer" class="site-footer">
			<div class="site-footer__wrap-inner">
			<div class="site-footer__right">
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Robb Report						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-main-menu" class="menu"><li id="menu-item-2500207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500207"><a href="https://robbreport.com/company-profile/">About Us</a></li>
<li id="menu-item-2500206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500206"><a href="https://robbreport.com/advertise/">Advertise</a></li>
<li id="menu-item-2500095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500095"><a href="https://pmc.com/careers-listing/">Careers</a></li>
<li id="menu-item-2720433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720433"><a href="https://robbreport.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2724163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2724163"><a href="https://robbreport.com/international-partners/">International</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Legal						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-legal-menu" class="menu"><li id="menu-item-2712947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712947"><a href="http://pmc.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-2712948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712948"><a href="http://pmc.com/privacy-policy/#california">Your California Privacy Rights</a></li>
<li id="menu-item-2796189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2796189"><a href="http://pmc.com/privacy-policy/#adchoices">Ad Choices</a></li>
<li id="menu-item-2796188" class="privacy-consent menu-item menu-item-type-custom menu-item-object-custom menu-item-2796188"><a href="https://pmc.com/adjust-email-preferences">Privacy Preferences</a></li>
<li id="menu-item-2712949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712949"><a href="http://pmc.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2500212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500212"><a href="https://robbreport.com/reprints-2/">Reprints / Permissions</a></li>
<li id="menu-item-2500211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500211"><a href="https://robbreport.com/ipad-faq/">FAQ</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Subscribe/Purchase						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-subscribe-purchase-menu" class="menu"><li id="menu-item-2769060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769060"><a href="https://ssl.palmcoastd.com/19301/apps/2018MODERN_WEBPAGE?ikey=I**WC1">Subscribe to Robb Report</a></li>
<li id="menu-item-2769061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769061"><a href="https://rbr.pcdfusion.com/pcd/shoppingcart/store/70">Purchase Back Issues</a></li>
<li id="menu-item-2769062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769062"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=7**CS1">Give a Gift</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Subscriber Services						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-subscriber-services-menu" class="menu"><li id="menu-item-2769064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769064"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Renew</a></li>
<li id="menu-item-2769065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769065"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Change Your Address</a></li>
<li id="menu-item-2769066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769066"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Pay your Invoice</a></li>
<li id="menu-item-2769068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769068"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Additional Services</a></li>
<li id="menu-item-2769069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769069"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Digital Subscription FAQ</a></li>
<li id="menu-item-2769070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769070"><a href="https://robbreport.com/contact-us/">Email Us</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Connect						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-connect" class="menu"><li id="menu-item-2500085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500085"><a href="https://www.facebook.com/robbreport">Facebook</a></li>
<li id="menu-item-2500086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500086"><a href="https://twitter.com/robbreport">Twitter</a></li>
<li id="menu-item-2500087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500087"><a href="https://instagram.com/robbreport">Instagram</a></li>
<li id="menu-item-2500088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500088"><a href="http://www.youtube.com/robbreport">Youtube</a></li>
</ul>				</nav>
			</div>
		</div>
	
	<div class="site-footer-bottom">
	<div class="logo-footer">
		<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
	</div> <!-- logo -->
	<h6 class="site-footer-copyright">
		&copy; Copyright 2018 Robb Report Media, LLC, a subsidiary of Penske Media Corporation. Robb Report is a trademark of Robb Report Media, LLC.	</h6>
	<h6 class="site-footer-copyright">Powered by WordPress.com VIP</h6>
</div>

</footer>

</div><!-- /.site-wrap end -->

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<!-- margin / padding set to 0 so layout can't override -->
<div class="desktop-bottom-sticky-ad hidden" style="margin: 0; padding: 0;">

	<div class="sticky-ad">

		<div class="btn-close-ad">
			<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="20" height="20" viewBox="42.8 1729.2 20 20" enable-background="new 42.75 1729.234 20.016 20.016" xml:space="preserve"><rect x="46.6" y="1733.5" fill="#FFFFFF" width="12.2" height="11.8"/><path d="M57.7 1742.2c0-0.2-0.1-0.4-0.2-0.6l-2.4-2.4 2.4-2.4c0.2-0.2 0.2-0.4 0.2-0.6 0-0.2-0.1-0.4-0.2-0.6l-1.2-1.2c-0.2-0.2-0.4-0.2-0.6-0.2 -0.2 0-0.4 0.1-0.6 0.2l-2.4 2.4 -2.4-2.4c-0.2-0.2-0.4-0.2-0.6-0.2 -0.2 0-0.4 0.1-0.6 0.2l-1.2 1.2c-0.2 0.2-0.2 0.4-0.2 0.6 0 0.2 0.1 0.4 0.2 0.6l2.4 2.4 -2.4 2.4c-0.2 0.2-0.2 0.4-0.2 0.6 0 0.2 0.1 0.4 0.2 0.6l1.2 1.2c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2l2.4-2.4 2.4 2.4c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2l1.2-1.2C57.6 1742.6 57.7 1742.4 57.7 1742.2zM62.8 1739.2c0 1.8-0.4 3.5-1.3 5 -0.9 1.5-2.1 2.7-3.6 3.6 -1.5 0.9-3.2 1.3-5 1.3 -1.8 0-3.5-0.4-5-1.3 -1.5-0.9-2.7-2.1-3.6-3.6 -0.9-1.5-1.3-3.2-1.3-5 0-1.8 0.4-3.5 1.3-5 0.9-1.5 2.1-2.7 3.6-3.6 1.5-0.9 3.2-1.3 5-1.3 1.8 0 3.5 0.4 5 1.3 1.5 0.9 2.7 2.1 3.6 3.6C62.3 1735.8 62.8 1737.4 62.8 1739.2z"/></svg>		</div>

		<div class="ad-unit">
					</div>

	</div>

</div>

<script type='text/javascript' class="script-mobile">
pmc_adm_gpt.init({
    "ad_targetings": {
        "host": "robbreport.com",
        "kw": [
            "discoveries",
            "muse",
            "holiday",
            "ever",
            "okay",
            "regift?",
            "is-it-okay-to-regift-2829578"
        ],
        "topic": [],
        "featured-video": "no",
        "content-video": "no",
        "user": "loggedout"
    },
    "ad_list": {
        "default": [
            {
                "targeting": {
                    "pos": [
                        "leaderboard",
                        "atf"
                    ]
                },
                "slot": "3782/RobbReport/ros/leaderboard",
                "id": "gpt-dsk-tab-ros-leaderboard-uid2",
                "width": [
                    [
                        728,
                        90
                    ],
                    [
                        970,
                        90
                    ],
                    [
                        970,
                        250
                    ],
                    [
                        1000,
                        150
                    ]
                ],
                "adunit-order": "1",
                "bidders": false,
                "is_lazy_load": "no"
            },
            {
                "targeting": {
                    "pos": [
                        "mid-article1"
                    ]
                },
                "slot": "3782/RobbReport/ros/mid-article",
                "id": "gpt-dsk-tab-mid-article1-uid0",
                "width": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    [
                        620,
                        350
                    ]
                ],
                "adunit-order": "10",
                "bidders": false,
                "is_lazy_load": "no"
            },
            {
                "targeting": {
                    "pos": [
                        "mid-article2",
                        "btf"
                    ]
                },
                "slot": "3782/RobbReport/ros/mid-article2",
                "id": "gpt-dsk-tab-mid-article2-uid1",
                "width": [
                    [
                        300,
                        251
                    ]
                ],
                "adunit-order": "10",
                "bidders": false,
                "is_lazy_load": "no"
            },
            {
                "targeting": {
                    "pos": [
                        "rail-top",
                        "atf"
                    ]
                },
                "slot": "3782/RobbReport/ros/rightrail-top",
                "id": "gpt-dsk-tab-ros-railtop-uid3",
                "width": [
                    [
                        300,
                        600
                    ],
                    [
                        160,
                        600
                    ],
                    [
                        300,
                        252
                    ]
                ],
                "adunit-order": "10",
                "bidders": false,
                "is_lazy_load": "no"
            },
            {
                "targeting": {
                    "pos": [
                        "rail-bottom",
                        "btf"
                    ]
                },
                "slot": "3782/RobbReport/ros/rightrail-bottom",
                "id": "gpt-dsk-tab-ros-railbottom-uid4",
                "width": [
                    [
                        300,
                        250
                    ],
                    [
                        300,
                        251
                    ]
                ],
                "adunit-order": "11",
                "bidders": false,
                "is_lazy_load": "no"
            }
        ]
    },
    "ad_vast_tags": []
});
</script>

<!-- wpcom_wp_footer -->
<!--START Lightbox Javascript-->
<script type="text/javascript">
	(function () {
		window.setTimeout(function() {
			var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
			e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/6e93115d-221f-4609-b998-b9fe0668e9eb/lightbox_inline.js?mb=' + (new Date().getTime());
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
		}, 500);
	})();
</script>
<!--END Lightbox Javascript-->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201847y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/robbreportedit.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/robbreportedit.wordpress.com\/wp-login.php?action=logout&_wpnonce=cbb13d4af1","homeURL":"https:\/\/robbreport.com\/","postID":"2829578","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=robbreport.com&#038;path=%2Fmuse%2Fdiscoveries%2Fis-it-okay-to-regift-2829578%2F&#038;query=utm_source%253Ddlvr.it%2526utm_medium%253Dtwitter&#038;ct=article&#038;lob=robbreport&#038;loc=us&#038;env=desktop&#038;post_id=2829578" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/robbreport.com\/muse\/discoveries\/is-it-okay-to-regift-2829578\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_sticky_ads_desktop_config = {"leaderboard":"","onload":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_sticky_rail_ads = {"rail_selector":".container","first_ad_selector":"#adm-widget-dsk-tab-ros-rail-top","second_ad_selector":"#adm-widget-dsk-tab-ros-rail-bottom","nav_bar_selector":".header-nav","admin_bar_selector":"#wpadminbar","first_ad_limit":"250","ad_container_width":"320"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1lM2S2yAMgF+omMTbtLOHTh+lg7HiyMbglcCJ376CbFM3s4f1JL2BhD79o8+TssFH8FGPSU0udehZOxyA9VuCBCfjWwdU9fxFrx7HE4zyZMZJT6O9GeZz50JjnDombyMGEfasz2aZAvrIGzgDpYuKpsv25TzhBdwGQM/KYUOGMD8A3wbSbCk4F8NRWK3eVzvdS5q0qH8U1Yj+QUdFfkXDRQBcSpEdfqh5gsd3JvoZ4bxO7SpZe0BvXWqhtCb5FohtINgYQxdC50Alj7MApOPGG7dEtAULElVUkYwd0HdPRYcUJXX06iEfHCwKmU+GQDWG9K8moWuzgyMV8/Y5tFt8n6fN2EIQiVmAMuJ6N+3WMWEp2bBkQ22YIZbySd+HGKZPoCg0DcEUKKp6t/+u5lpzNMLMGBvGMfjKfHs57F4PVZPyP/EodEwMypDchPUf0GdojmLLyvDi7ZM9pEEFmVfpGm8n5wXMuPc+3aaHMcIfyh1h9WHXKnPKpEx/l2X7pMhaubtxudN8lMoqENOKvizAaDgCyakUhTB/NzfZRkJZoZzOz/HH/vC1ruuX1/2u/w22AH+O'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.9.8'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124665927','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124665927','v':'wpcom','tz':'-8','user_id':'0','post':'2829578','subd':'robbreportedit'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=124665927&v=wpcomvt&tz=-8&user_id=0&post=2829578&subd=robbreportedit&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sU2o0L01TZV1QSm5wcEZvemVQV3RrfnZHckttfjFhcWt4TmRYSFBMMGh+Y3VIN25fNTcmXVZfRTJtOFhpW11iZDIrYjFMRDF5TjZvYzdHdWpuLUZwQm9pbFtdT0U0ViZtMUxdXzZldVl0Y3BSa11ZP09zVE1CbGE/JTVCK3FTdUoxZkFUbEJnNkU0bjA4eDV2TTJkZkMrP1BFUkVNMVNiPVAxWXh2R0lPbW1ROVZSJkEzMiVvRk1ofk1TK2I5PVksY3lNQi9IYg=='}]);
_stq.push([ 'clickTrackerInit', '124665927', '2829578' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

	<script src="//dc8xl0ndzn2cb.cloudfront.net/js/robbreportcom/v0/keywee.min.js" type="text/javascript" async></script>
<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {

	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split( '.' );
	var tracking_domain = tmp_td[ tmp_td.length - 2 ] + "." + tmp_td[ tmp_td.length - 1 ];

	// Build the current image
	var imgname = location.hash.replace( '#', '' );

	// Track PV in GA
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch( err ) {}

	// Track PV in comScore
	// For content changes where the page does not reload
	// we need to send both the beacon and the fake pageview
	try {
		// Send the comScore beacon
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" });
	} catch( err ) {}

	// Send the comScore fake pageview
	if ( 'undefined' !== typeof pmc_comscore ) {
		if ('function' === typeof pmc_comscore.pageview) {
			pmc_comscore.pageview();
		}
	}

	// PMCVIP-2580. Try PV in Keywee
	try {
		if ( typeof window.snowplowKW == 'function' ) {
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}
	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch( err ) {}

	/**
	 * Track pageview end
	 */
}
</script>

	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer ></script>
<script async src="https://load.instinctiveads.com/i.js" class="script-mobile"></script>


<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId : '445395315547478',
		xfbml : true,
		version	: 'v2.4'
	});
};

(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.async = true;
	js.defer = true;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->

</body>
</html>
<!--
	generated 219 seconds ago
	generated in 0.304 seconds
	served from batcache in 0.003 seconds
	expires in 81 seconds
-->
