<!DOCTYPE html>
<html lang="en"  itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8" />
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, user-scalable=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://robbreport.com/xmlrpc.php" />
	<meta property="fb:app_id" content="445395315547478" />
	
<meta name="description" content="A sustainable take on a timeless classic, Ralph Lauren&#039;s Earth Polo uses a polyester made from recycled plastics from oceans and landfills." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Ralph Lauren, Sustainability" />

<title>Ralph Lauren&#8217;s Earth Polo Recycles 12 Plastic Bottles for Each Shirt &#8211; Robb Report</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"robbreport","page-type":"article","env":"desktop","primary-category":"Menswear","primary-vertical":"","vertical":"","category":["Menswear","Style"],"tag":["Ralph Lauren","Sustainability"],"author":["Justin Fenner"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":null};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "robbreport." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=robbreport.com&amp;id=124665927&amp;t=1555603950&amp;back=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%3Futm_source%3Ddlvr.it%26utm_medium%3Dfacebook' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//robbreportedit.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; Feed" href="https://robbreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robb Report &raquo; Comments Feed" href="https://robbreport.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-beta3-45233"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVVNFyGyEM/KESatdOnjr9lI4A+awcIAZ0zvjvq+Nixx0nbu/lTgLtIrQS9q0Yz1kwi02TKXEaKDcbacRmX1EK+NF078m39s1qOGUfp6DbumADNbEuco9yFerZNjlHfEqUr4hPDvBcUddTAZkjEgYCjJg07BEslecLajaPml17FP9WNNo4Vyq2ZvSbaEpGjnrQPW5ZticqtiR/5ZjtIbKDaA5T9kKcl7vfbPAJa6WwjvQQGYTyYE6KZAutobwzRzhj/bSGD/hgEk4gGEzF2P+R8tguxG6iGDr9otCaTJkF6/XSi7uGoLEnLVM7gsruoNrfH9kcaseHVXxCfjwbCO22bFr/Ubj8i6iycxULVzHb75sXc9pqRVQJ30mgqvVFA68imsbeFipl+x+yPhHKcK8WySqxIKSrUmqbG7XJZtb05ga+GI+mZ0A2Otowt/xfjrYu0H0D3EAr6qMwqDn0XD7cr25y3NllluaAX+nnZr/f/9htXnbb1z9PUbvJ?cssminify=yes' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1543349140h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-core-v2/',
				current_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-robbreport-2017-v2/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,r){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();})(window,'ga');

			function loadGA(cookieOk){
				// Default to true so the non-gated version still sets cookies
				cookieOk = (typeof cookieOk !== 'undefined') ?  cookieOk : true;
				// Load the GA script.
				(function(s,o,g,a,m){a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(document,'script','//www.google-analytics.com/analytics.js');

				var pmc_ga_dimensions = {"dimension1":"article","dimension3":"2847057","dimension4":"jfennerrr","dimension5":"menswear|style","dimension6":"ralph-lauren|sustainability","dimension8":"menswear","dimension10":"2019","dimension11":"04","dimension12":"18","dimension13":"11","dimension14":"45","dimension25":"2019-04-18T15:45:55+00:00","dimension26":"2019-04-18 11:45:55","dimension27":"Thursday","dimension29":"anonymous"};				pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
				if ( cookieOk ) {
					(function(dim){
									if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
							})(pmc_ga_dimensions);
				}
				var pmc_ga_fields_obj = {"useAmpClientId":true};				if ( cookieOk === false ) {
					// if storage consent is not granted, don't set cookies.
					pmc_ga_fields_obj['storage'] = 'none';
					pmc_ga_fields_obj['storeGac'] = false;
				}
				ga('create', "UA-767595-21", 'auto', pmc_ga_fields_obj);
				ga('set', 'forceSSL', true);

									ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
												ga('require', 'linkid', 'linkid.js');
				ga('require', 'displayfeatures');				ga('set', pmc_ga_dimensions);
				
				
				ga('send', 'pageview');
			}
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"800","pmc_header_bidding_on_gallery":"yes","pmc_hb_gallery_timeout":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkF1uAyEMhC9Ugtps1KeqZ2FZhzUBTDFs2p6+Jmkeoq5S9UdCMpoZfR5ZH7PCZEObgLWX99KgvH2Ojec7fSugIrpiKmwipkvYUqqQas9m4hqB2ThYcSONGEA1hiKBVGXNnlZy15UwLQjHb2Meajb2oAowvn/ZXmeQXnrBrHNoDhNr482r+DH2JoHMhMl1rCNy0tLYcAsSrbqA+n8GM0FRI04njGGGerpeLiDi2rl+Q7s2fkh1gUYT1L4lW5HSuZ7oBSItoGqR83Xq34ln/Z/qzUQHFs5zfLrf7YaH7fZxGPwHIowKMA=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.2-beta3-45233'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/robbreport.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVz8EOgjAMBuAXcjRICCfjs5RRcbhuDS2Y+PTqogne5NT2P3z5C3dxPiejZGBXYlJYg4CwdxKXMSQtOzI+cnIoajgCqpIpTAo/ecUhVZMe4D/TZ1afZ3o723sHcZmD9kSbQp9kZxVcLDMaDW6mWGYM6aZft19CHMq7Ii/1zKe6bZuurrvmOD0Bso53sg=='></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/rvmzcyG6.js?ver=5.2-beta3-45233'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-video-player/js/script.js?m=1423002888h'></script>
<script type='text/javascript' src='//s.ntv.io/serve/load.js?ver=5.2-beta3-45233'></script>
<script type='text/javascript' src='https://z.moatads.com/pmcprebidheader92389980944/yi.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["site-wrap"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"disable"};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-adm/js/loader.min.js?m=1553115012h'></script>
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p8r5iL-bWEh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ralph Lauren&#8217;s Newest Polo Shirts Are Made From Recycled Plastic Bottles" />
<meta property="og:url" content="https://robbreport.com/style/menswear/ralph-lauren-earth-polo-2847057/" />
<meta property="og:description" content="Meet the Earth Polo, the first product born from the brand&#8217;s new commitment to sustainability." />
<meta property="article:published_time" content="2019-04-18T15:45:55+00:00" />
<meta property="article:modified_time" content="2019-04-18T16:06:42+00:00" />
<meta property="og:site_name" content="Robb Report" />
<meta property="og:image" content="https://robbreportedit.files.wordpress.com/2019/04/ralph-lauren-earth-polo.jpg?w=1000" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="562" />
<meta property="og:image:alt" content="Ralph Lauren&#039;s Earth Polo is made from 12 recycled plastic bottles." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@RobbReport" />
<meta name="twitter:text:title" content="Ralph Lauren&#8217;s Newest Polo Shirts Are Made From Recycled Plastic Bottles" />
<meta name="twitter:image" content="https://robbreportedit.files.wordpress.com/2019/04/ralph-lauren-earth-polo.jpg" />
<meta name="twitter:image:alt" content="Ralph Lauren&#039;s Earth Polo is made from 12 recycled plastic bottles." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ralph Lauren&#8217;s Newest Polo Shirts Are Made From Recycled Plastic Bottles" />
<meta name="twitter:description" content="A sustainable take on a timeless classic, Ralph Lauren&#039;s Earth Polo uses a polyester made from recycled plastics from oceans and landfills." />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://robbreport.com/osd.xml" title="Robb Report" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="author" content="Justin Fenner">		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<link rel="canonical" href="https://robbreport.com/style/menswear/ralph-lauren-earth-polo-2847057/" />
<meta name="application-name" content="Robb Report" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Best Luxury Cars, Jets, Yachts, Travel, Watches" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://robbreport.com/feed/;icon-uri=https://robbreportedit.files.wordpress.com/2018/04/cropped-robbreport_favicon.png?w=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"ebooercbeg.pbz","hostname":"robbreport.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=robbreport.com&path=%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F&query=utm_source%253Ddlvr.it%2526utm_medium%253Dfacebook&ct=article&lob=robbreport&loc=us&env=desktop&post_id=2847057";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<script type="text/javascript">
	// Adding IndexExchange wrapper tag to the page
	function pmc_add_index_wrapper_script() {
		var ref = document.getElementsByTagName('script')[0];
		var script = document.createElement('script');
		script.src = 'https://js-sec.indexww.com/ht/p/182698-14697643941227.js';
		ref.parentNode.insertBefore(script, ref);
	}

	if( 'object' === typeof pmc_meta &&
		'undefined' !== typeof pmc_meta.is_eu &&
		true === pmc_meta.is_eu
	) {
		pmc.hooks.add_action( 'pmc_adm_consent_data_ready', function( consent_data ) {
			if ( 'object' === typeof consent_data && 'undefined' !== typeof consent_data.returnValue ) {
				pmc_add_index_wrapper_script();
			}
		});
	} else {
		pmc_add_index_wrapper_script()
	}
</script>
<link rel="amphtml" href="https://robbreport.com/style/menswear/ralph-lauren-earth-polo-2847057/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://robbreportedit.wordpress.com/wp-admin/admin-ajax.php';
	gpid = '2847057';
	cpage = ''
</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"robbreport","page-type":"article","env":"desktop","primary-category":"Menswear","primary-vertical":"","vertical":"","category":["Menswear","Style"],"tag":["Ralph Lauren","Sustainability"],"author":["Justin Fenner"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://robbreportedit.files.wordpress.com/2018/04/cropped-robbreport_favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://robbreportedit.files.wordpress.com/2018/04/cropped-robbreport_favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://robbreportedit.files.wordpress.com/2018/04/cropped-robbreport_favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://robbreportedit.files.wordpress.com/2018/04/cropped-robbreport_favicon.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=8r5iL&#038;cscache=6&#038;csrev=62" />
				<!-- Hotjar Tracking Code for https://robbreportedit.wordpress.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:768093,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->
<!-- Start: Youtube Iframe API -->
<script>
	( function(){ 
		var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		tag.async = true;
		window.onload = function() {
			document.getElementsByTagName('head')[0].appendChild( tag );
		}
	} )();
</script>
<!-- End: Youtube Iframe API -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="rhjeuc8gy" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);

	Krux('ns:penskemediacorporation', 'consent:get', function(errors, body) {

		if ( 'undefined' !== typeof pmc_meta && 'undefined' !== typeof pmc_meta.country && 'us' === pmc_meta.country.toLowerCase() ) {
			Krux( 'ns:penskemediacorporation', 'consent:set', { dc: true, al: true, tg: true, cd: true, sh: true, re: true } );
		}
	} );

  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/rhjeuc8gy.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-31f3D02tYU8zY"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Pingdom RUM - Start -->
<script>
var _prum = [['id', '55133c47abe53d890db40683'],
			 ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
	var s = document.getElementsByTagName('script')[0]
	  , p = document.createElement('script');
	p.async = 'async';
	p.src = '//rum-static.pingdom.net/prum.min.js';
	s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM - End -->

<!-- CrazyEgg Start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg End -->
</head>
<body class="post-template-default single single-post postid-2847057 single-format-standard mp6 customizer-styles-applied waitingForCmp highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">
<div class="site-header__geo-target">
	<div class="__content">
		<div class="__logo">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="252" height="47" viewBox="0 0 252 47">
    <defs>
        <path id="a" d="M.044 47h251.842V.03H.044z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <mask id="b" fill="#fff">
            <use xlink:href="#a"/>
        </mask>
        <path fill="#FFF" d="M244.845 37.485c3.13 0 5.215-1.62 7.04-4.967l-.886-.627c-1.356 2.091-2.764 3.19-4.224 3.19-2.138 0-3.13-1.256-3.13-4.288v-15.84h7.51V13.07h-7.51V4.392l-4.328 1.882v6.64l-4.745 1.097v.994h4.693v15.84c0 4.392 1.826 6.64 5.58 6.64zm-29.256-.522h12.568v-1.151c-3.39-.052-4.381-.418-4.381-1.935V19.083c1.357-2.197 2.921-3.765 5.268-3.922-.105.367-.208.784-.208 1.15 0 1.778 1.303 2.772 2.868 2.772 1.617 0 2.712-1.255 2.712-2.928 0-1.778-1.148-3.503-3.808-3.503s-5.058 2.04-6.935 4.914v-4.705l-8.084.21v1.097c3.024.052 3.807 1.045 3.807 2.614v17.095c0 1.517-.783 1.883-3.807 1.935v1.15zm-11.577-.89c-4.172 0-7.04-3.19-7.04-11.135 0-7.999 2.45-11.136 6.57-11.136 4.173 0 7.041 3.137 7.041 11.136 0 7.946-2.503 11.135-6.57 11.135zm-.208 1.307c6.57 0 11.682-5.228 11.682-12.547 0-7.267-4.85-12.285-11.682-12.285-6.623 0-11.786 5.228-11.786 12.494 0 7.32 4.85 12.338 11.786 12.338zm-25.137-1.359c-2.92 0-4.85-1.307-5.84-4.496V17.723c1.512-1.673 3.337-2.98 5.892-2.98 4.12 0 6.52 4.183 6.52 9.933 0 7.32-2.609 11.345-6.572 11.345zM164.64 47h13.142v-1.098c-3.86-.052-4.954-.418-4.954-1.986v-8.313c1.93 1.046 3.807 1.725 6.467 1.725 6.727 0 10.795-5.698 10.795-12.913 0-6.9-3.39-11.867-9.44-11.867-3.233 0-5.685 1.567-7.926 3.763v-3.45l-8.084.21v1.097c3.025.052 3.807 1.045 3.807 2.614v27.134c0 1.568-.782 1.934-3.807 1.986V47zM154.52 13.802c4.016 0 5.685 3.555 5.216 8.574l-11.265.157c.418-6.065 2.764-8.731 6.05-8.731zm.366 23.578c5.267 0 7.979-2.98 9.909-6.221l-.783-.68c-2.138 2.666-4.276 4.496-7.405 4.496-5.372 0-8.188-4.495-8.188-10.299v-.94h16.115c.417-5.752-2.817-11.188-9.648-11.188-6.415 0-11.265 5.489-11.265 12.651 0 6.901 4.224 12.181 11.265 12.181zM121.51 19.97h4.224c5.789 0 7.562 1.151 8.084 6.327l.417 4.496c.47 4.757 1.616 6.535 7.719 6.535 1.042 0 2.503-.157 3.493-.418v-1.15c-4.12-.105-5.163-.837-5.84-4.81l-.522-3.555c-.73-4.705-1.982-7.633-8.97-8.156v-.156c7.144-1.255 9.856-4.601 9.856-8.94 0-4.706-3.65-8.627-14.184-8.627H110.87v1.15c4.538.157 5.685 1.098 5.685 3.033v27.08c0 1.935-1.147 2.824-5.685 2.98v1.204h16.167V35.76c-4.745-.157-5.528-.941-5.528-2.98V19.97zm0-1.463V2.98h3.911c6.832 0 9.074 2.614 9.074 7.32 0 5.018-1.512 8.207-8.5 8.207h-4.485zM93.088 36.073c-2.555 0-4.902-1.463-5.997-4.548V17.357c1.565-1.62 3.337-2.614 5.789-2.614 4.12 0 6.831 4.078 6.831 9.776 0 7.11-2.086 11.554-6.623 11.554zM82.554 37.59h.887l2.19-2.771c2.555 1.83 5.11 2.561 7.874 2.561 6.832 0 11.057-6.116 11.057-13.122 0-6.744-3.65-11.71-9.805-11.71-3.233 0-5.528 1.254-7.666 3.397V0l-8.605.21v1.097c3.442.104 4.224.889 4.224 2.614v29.068l-.156 4.6zm-13.663-1.517c-2.556 0-4.903-1.463-5.997-4.548V17.357c1.564-1.62 3.337-2.614 5.788-2.614 4.12 0 6.832 4.078 6.832 9.776 0 7.11-2.086 11.554-6.623 11.554zM58.356 37.59h.887l2.19-2.771c2.555 1.83 5.111 2.561 7.875 2.561 6.832 0 11.056-6.116 11.056-13.122 0-6.744-3.65-11.71-9.805-11.71-3.233 0-5.528 1.254-7.665 3.397V0l-8.606.21v1.097c3.443.104 4.225.889 4.225 2.614v29.068l-.157 4.6zm-13.871-1.517c-4.172 0-7.041-3.19-7.041-11.135 0-7.999 2.451-11.136 6.571-11.136 4.172 0 7.04 3.137 7.04 11.136 0 7.946-2.503 11.135-6.57 11.135zm-.208 1.307c6.57 0 11.68-5.228 11.68-12.547 0-7.267-4.85-12.285-11.68-12.285-6.624 0-11.787 5.228-11.787 12.494 0 7.32 4.85 12.338 11.787 12.338zM10.639 19.97h4.224c5.789 0 7.561 1.151 8.083 6.327l.417 4.496c.47 4.757 1.617 6.535 7.719 6.535 1.043 0 2.503-.157 3.494-.418v-1.15c-4.12-.105-5.163-.837-5.84-4.81l-.522-3.555c-.73-4.705-1.982-7.633-8.97-8.156v-.156c7.144-1.255 9.856-4.601 9.856-8.94 0-4.706-3.65-8.627-14.185-8.627H0v1.15c4.537.157 5.685 1.098 5.685 3.033v27.08c0 1.935-1.148 2.824-5.685 2.98v1.204h16.167V35.76c-4.746-.157-5.528-.941-5.528-2.98V19.97zm0-1.463V2.98h3.911c6.832 0 9.074 2.614 9.074 7.32 0 5.018-1.512 8.207-8.5 8.207h-4.485z" mask="url(#b)"/>
    </g>
</svg>
		</div>
		<div class="__description">
			Looking for Robb Report UK?			<a href="http://robbreport.co.uk" class="__link">Click here to visit our UK site.</a>
		</div>
	</div>
	<div class="__action">
		<span class="__close">
			<svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Homepage" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="RR-UK-Notification" transform="translate(-1360.000000, -44.000000)" fill="#FFFFFF" fill-rule="nonzero">
			<polygon id="close" points="1375.72594 46.2652684 1374.26598 44.8053125 1368.10937 50.9619191 1361.95277 44.8053125 1360.49281 46.2652684 1366.64942 52.421875 1360.49281 58.5784816 1361.95277 60.0384375 1368.10937 53.8818309 1374.26598 60.0384375 1375.72594 58.5784816 1369.56933 52.421875"></polygon>
		</g>
	</g>
</svg>
		</span>
	</div>
</div>
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSR5BCK"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NSR5BCK');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "5afb5a442acf633f5a4b7483", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top CrazyEgg --><!-- CrazyEgg Start -->
<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg End -->
<!-- end pmc-tags-top CrazyEgg --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!-- pmc-tags-top Prefetch --><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><!-- end pmc-tags-top Prefetch --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-ros-responsiveskin-uid2" class="ad-rotatable adw-1 adh-1"></div>
	</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad --><div id="site-wrap" class="site-wrap">

	<header role="banner">
			<div class="header__leaderboard">	<div class="admz" id="adm-header-leaderboard">
					<div class="adma google-publisher" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-ros-leaderboard-uid3" class="ad-rotatable adw-728 adh-90"></div>
	</div>
			</div>
				</div>
</div>
		<div id="mega-menu">
	<div class="mega-menu__background">
		<div class="mega-menu__content">
			<header class="mega-menu__header">
				<a class="mega-menu__logo" href="https://robbreport.com/">
					<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
				</a>
				<form action="https://robbreport.com" class="mega-menu__search">
					<input class="input input--inverse input--large" type="text" id="search" name="s" placeholder="Search Robb Report">
					<span class="mega-menu__search-icon">
						<svg viewBox="0 0 20 19" xmlns="http://www.w3.org/2000/svg"><title>Search</title><g transform="translate(.7)" stroke-width="2.58" fill="none" fill-rule="evenodd"><circle cx="7" cy="7" r="5.71"/><path d="M14 14l3 3" stroke-linecap="square"/></g></svg>
					</span>
				</form>
				<button id="mega-menu__close">
					<span class="mega-menu__close-icon">
						<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
				</button>
			</header>
			<div class="mega-menu__menus">
									<div class="mega-menu__menu">
						<ul id="menu-motors" class="mega-menu__menu-list"><li id="menu-item-2510022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2510022"><a href="https://robbreport.com/motors/cars/">Motors</a>
<ul class="sub-menu">
	<li id="menu-item-2528306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528306"><a href="https://robbreport.com/motors/aviation/">Aviation</a></li>
	<li id="menu-item-2528202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528202"><a href="https://robbreport.com/motors/cars/">Cars</a></li>
	<li id="menu-item-2528307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528307"><a href="https://robbreport.com/motors/marine/">Marine</a></li>
	<li id="menu-item-2510068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510068"><a href="https://robbreport.com/motors/motorcycles/">Motorcycles</a></li>
	<li id="menu-item-2783205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2783205"><a href="https://robbreport.com/tag/car-of-the-month/">Car of the Month</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-travel" class="mega-menu__menu-list"><li id="menu-item-2528203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528203"><a href="https://robbreport.com/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-2513029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513029"><a href="https://robbreport.com/travel/destinations/">Destinations</a></li>
	<li id="menu-item-2513070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513070"><a href="https://robbreport.com/travel/hotels/">Hotels</a></li>
	<li id="menu-item-2513077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513077"><a href="https://robbreport.com/travel/resorts/">Resorts</a></li>
	<li id="menu-item-2513122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513122"><a href="https://robbreport.com/travel/spas/">Spas</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-style" class="mega-menu__menu-list"><li id="menu-item-2528204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2528204"><a href="https://robbreport.com/style/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-2515504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515504"><a href="https://robbreport.com/style/fashion/">Men&#8217;s Fashion</a></li>
	<li id="menu-item-2713232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713232"><a href="https://robbreport.com/style/footwear/">Footwear</a></li>
	<li id="menu-item-2515548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515548"><a href="https://robbreport.com/style/jewelry/">Jewelry</a></li>
	<li id="menu-item-2528309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528309"><a href="https://robbreport.com/style/watch-collector/">Watch Collector</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-shelter" class="mega-menu__menu-list"><li id="menu-item-2813945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2813945"><a href="https://realestate.robbreport.com/">Shelter</a>
<ul class="sub-menu">
	<li id="menu-item-2528310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528310"><a href="https://robbreport.com/shelter/art-collectibles/">Art &amp; Collectibles</a></li>
	<li id="menu-item-2517230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517230"><a href="https://robbreport.com/shelter/vacation-homes/">Vacation Homes</a></li>
	<li id="menu-item-2517092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517092"><a href="https://robbreport.com/shelter/celebrity-homes/">Celebrity Homes</a></li>
	<li id="menu-item-2517175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517175"><a href="https://robbreport.com/shelter/new-construction/">New Construction</a></li>
	<li id="menu-item-2517186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517186"><a href="https://robbreport.com/shelter/spaces/">Spaces</a></li>
	<li id="menu-item-2517133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517133"><a href="https://robbreport.com/shelter/home-design/">Home Design</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-gear" class="mega-menu__menu-list"><li id="menu-item-2528211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528211"><a href="https://robbreport.com/gear/">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-2520191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520191"><a href="https://robbreport.com/gear/audio/">Audio</a></li>
	<li id="menu-item-2520309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520309"><a href="https://robbreport.com/gear/phones/">Phones</a></li>
	<li id="menu-item-2520217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520217"><a href="https://robbreport.com/gear/cameras/">Cameras</a></li>
	<li id="menu-item-2520350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520350"><a href="https://robbreport.com/gear/tvs/">TVs</a></li>
	<li id="menu-item-2520294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520294"><a href="https://robbreport.com/gear/gadgets/">Gadgets</a></li>
	<li id="menu-item-2520166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520166"><a href="https://robbreport.com/gear/apps/">Apps</a></li>
	<li id="menu-item-2520259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520259"><a href="https://robbreport.com/gear/electronics/">Electronics</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-food-and-drink" class="mega-menu__menu-list"><li id="menu-item-2528222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2528222"><a href="https://robbreport.com/food-drink/">Food &amp; Drink</a>
<ul class="sub-menu">
	<li id="menu-item-2528224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528224"><a href="https://robbreport.com/food-drink/dining/">Fine Dining</a></li>
	<li id="menu-item-2528226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528226"><a href="https://robbreport.com/food-drink/wine/">Wine</a></li>
	<li id="menu-item-2528225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528225"><a href="https://robbreport.com/food-drink/spirits/">Spirits</a></li>
	<li id="menu-item-2528223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528223"><a href="https://robbreport.com/food-drink/cigars/">Cigars</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-partners" class="mega-menu__menu-list"><li id="menu-item-2528229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2528229"><a href="#">Partners</a>
<ul class="sub-menu">
	<li id="menu-item-2840054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2840054"><a href="http://share.ntv.io/sponsored/eau-palm-beach-resort-spa-celebrates-fifth-anniversary-in-style/?ntv_a=fWAEAvLovAk9wPA">Eau Palm Beach Resort &amp; Spa</a></li>
	<li id="menu-item-2842442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2842442"><a href="http://share.ntv.io/sponsored/live-out-your-luxury-home-dreams/?ntv_a=1YoEAOEEyAk9wPA">Espíritu at Palmilla</a></li>
	<li id="menu-item-2843625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2843625"><a href="http://share.ntv.io/sponsored/come-home-to-luxury-seaside-living-in-barbados/?ntv_a=_pMEAOiszAk9wPA">Port Ferdinand Barbados</a></li>
	<li id="menu-item-2842867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2842867"><a href="http://share.ntv.io/sponsored/only-85-miles-from-atlanta-reynolds-lake-oconee-is-a-breath-of-fresh-air/?ntv_a=BosEAUUYyAk9wPA">Reynolds Lake Oconee</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-more" class="mega-menu__menu-list"><li id="menu-item-2528231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2528231"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-2528252" class="rr1 menu-item menu-item-type-custom menu-item-object-custom menu-item-2528252"><a href="/rr1/">RR1</a></li>
	<li id="menu-item-2712475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712475"><a href="https://robbreport.com/videos">Videos</a></li>
	<li id="menu-item-2528254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528254"><a href="/galleries/">Galleries</a></li>
	<li id="menu-item-2528255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528255"><a href="https://robbreport.com/lifestyle/sports-leisure/">Sports &amp; Leisure</a></li>
	<li id="menu-item-2528256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528256"><a href="https://robbreport.com/lifestyle/health-wellness/">Health &amp; Wellness</a></li>
	<li id="menu-item-2528257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528257"><a href="https://robbreport.com/best-of-the-best/">Best of the Best</a></li>
	<li id="menu-item-2528259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2528259"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**CU6">Subscribe</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
						<ul id="menu-muse-mega-menu" class="mega-menu__menu-list"><li id="menu-item-2786207" class="menu-item-muse menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2786207"><a href="https://robbreport.com/muse/">Muse</a>
<ul class="sub-menu">
	<li id="menu-item-2786208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786208"><a href="https://robbreport.com/muse/beauty-wellness/">Beauty + Wellness</a></li>
	<li id="menu-item-2786211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786211"><a href="https://robbreport.com/muse/fashion-jewelry/">Fashion + Jewelry</a></li>
	<li id="menu-item-2786210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786210"><a href="https://robbreport.com/muse/entertaining/">Entertaining</a></li>
	<li id="menu-item-2786214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786214"><a href="https://robbreport.com/muse/thought-leaders/">Thought Leaders</a></li>
	<li id="menu-item-2786212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786212"><a href="https://robbreport.com/muse/investing-finance/">Investing + Finance</a></li>
	<li id="menu-item-2786213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786213"><a href="https://robbreport.com/muse/journeys/">Journeys</a></li>
	<li id="menu-item-2786209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786209"><a href="https://robbreport.com/muse/discoveries/">Discoveries</a></li>
</ul>
</li>
</ul>					</div>
									<div class="mega-menu__menu">
											</div>
									<div class="mega-menu__menu">
											</div>
									<div class="mega-menu__menu">
											</div>
							</div>
			<footer class="mega-menu__footer">
				<div class="mega-menu__footer-top">
					<div class="mega-menu__social">
						<span class="mega-menu__footer-title">Follow Us</span>
						<div class="mega-menu__social-icons">
							
<ul class="header__social">
		<li><a class="header-social-link" href="https://www.facebook.com/robbreport">
		<svg viewBox="0 0 12 23" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M12 .166v3.65H9.82c-.797 0-1.334.165-1.612.496-.277.332-.416.83-.416 1.493v2.613h4.07l-.543 4.09H7.79V23H3.54V12.51H0V8.417h3.542V5.404c0-1.714.48-3.043 1.444-3.987C5.95.472 7.23 0 8.833 0c1.36 0 2.417.055 3.167.166z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://twitter.com/robbreport">
		<svg viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20.656 4.738v.62c0 1.587-.293 3.19-.88 4.812-.585 1.62-1.444 3.084-2.575 4.39-1.13 1.306-2.53 2.373-4.19 3.2-1.67.827-3.6 1.24-5.78 1.24-1.33 0-2.61-.19-3.83-.57-1.22-.38-2.35-.91-3.39-1.588l.55.05c.19.016.38.024.576.024 1.107 0 2.157-.18 3.15-.545.993-.36 1.896-.86 2.71-1.51-1.025-.01-1.94-.33-2.747-.95-.81-.62-1.36-1.41-1.65-2.37.13.04.27.06.422.07.155.01.306.01.45.01.21 0 .424-.01.636-.033.21-.024.416-.06.61-.11-1.073-.232-1.973-.786-2.7-1.662C1.29 8.92.93 7.91.93 6.75V6.7c.31.164.647.3 1.013.41.37.106.74.17 1.114.184-.635-.43-1.143-.996-1.526-1.7C1.15 4.892.96 4.126.96 3.3c0-.45.057-.876.17-1.28.115-.407.278-.78.49-1.13.57.73 1.216 1.385 1.94 1.972.725.587 1.498 1.1 2.32 1.538.822.44 1.693.786 2.613 1.043.92.256 1.868.41 2.845.458-.05-.18-.08-.36-.1-.54-.014-.18-.022-.36-.022-.54 0-.66.122-1.28.366-1.87.243-.59.58-1.092 1.013-1.522.43-.43.93-.773 1.5-1.03C14.658.128 15.268 0 15.92 0c.683 0 1.322.136 1.916.41.594.272 1.103.64 1.526 1.103.537-.1 1.058-.248 1.563-.446.504-.2.984-.43 1.44-.695-.18.546-.447 1.046-.806 1.5-.36.455-.79.832-1.27 1.13.47-.05.93-.137 1.39-.26.45-.125.89-.286 1.32-.485-.31.48-.67.93-1.07 1.352-.4.42-.83.79-1.28 1.12z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.instagram.com/robbreport/">
		<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M19.508 18.59V9.31h-1.934c.19.6.287 1.227.287 1.876 0 1.203-.3 2.313-.91 3.33-.61 1.017-1.44 1.822-2.49 2.414-1.05.592-2.19.888-3.44.888-1.88 0-3.49-.647-4.82-1.94-1.34-1.295-2.01-2.858-2.01-4.692 0-.65.1-1.275.29-1.876H2.45v9.28c0 .25.083.457.25.624.167.167.375.25.623.25h15.31c.24 0 .445-.083.617-.25.172-.167.258-.375.258-.623zm-4.068-7.633c0-1.184-.432-2.194-1.296-3.03-.864-.835-1.907-1.253-3.13-1.253-1.212 0-2.25.418-3.115 1.254-.87.835-1.3 1.845-1.3 3.03 0 1.183.43 2.193 1.29 3.028.86.836 1.9 1.254 3.11 1.254 1.22 0 2.26-.418 3.13-1.254.86-.835 1.29-1.845 1.29-3.03zM19.508 5.8V3.44c0-.268-.096-.5-.287-.695-.19-.196-.42-.294-.7-.294h-2.49c-.27 0-.51.1-.7.3-.19.2-.28.43-.28.7V5.8c0 .278.1.512.29.703.19.19.43.286.7.286h2.5c.276 0 .51-.1.7-.29.19-.19.288-.43.288-.7zM22 2.823V19.18c0 .773-.277 1.436-.83 1.99-.555.554-1.218.83-1.992.83H2.822c-.774 0-1.437-.276-1.99-.83C.276 20.615 0 19.95 0 19.178V2.822c0-.774.277-1.437.83-1.99C1.386.276 2.05 0 2.823 0H19.18c.773 0 1.436.277 1.99.83.554.555.83 1.218.83 1.992z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.pinterest.com/robbreport/">
		<svg viewBox="0 0 19 26" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M3.44 15.033c.286-.508.43-.974.43-1.397 0-.423-.072-.753-.215-.99-.143-.237-.31-.533-.5-.888-.19-.356-.302-.703-.334-1.04-.19-1.254-.06-2.464.39-3.632.45-1.168 1.1-2.106 1.98-2.818.88-.71 1.84-1.252 2.89-1.625 1.04-.373 2.12-.423 3.23-.153 1.11.28 2.08.85 2.908 1.73C14.91 5 15.34 6.13 15.5 7.6c.16 1.475.07 2.88-.263 4.216-.334 1.337-.937 2.463-1.81 3.377-.874.914-1.867 1.25-2.98 1.015-.825-.17-1.333-.59-1.523-1.27-.19-.674-.16-1.453.09-2.333.254-.88.524-1.77.81-2.664.286-.89.397-1.72.333-2.48-.063-.76-.428-1.28-1.095-1.55-.7-.27-1.34-.22-1.93.16-.587.374-1.016.907-1.286 1.6-.27.695-.403 1.473-.403 2.336 0 .864.16 1.617.477 2.26-.127.677-.318 1.523-.572 2.54-.253 1.014-.467 1.877-.642 2.59-.175.71-.35 1.606-.524 2.69-.178 1.083-.265 2.03-.265 2.843 0 .81.046 1.843.142 3.095 1.04-.81 1.83-1.93 2.35-3.35.52-1.422.99-3.233 1.4-5.433.19.1.44.27.76.51.32.237.57.414.76.53.19.12.44.24.74.357.3.12.626.193.976.23 1.747.166 3.28-.325 4.6-1.476 1.32-1.15 2.25-2.64 2.79-4.47.54-1.825.68-3.72.426-5.684-.32-2.47-1.5-4.358-3.55-5.66C13.282.25 10.926-.234 8.26.106 6.13.343 4.24 1.3 2.59 2.973.93 4.65.075 6.673.01 9.04c-.128 3.42 1.016 5.417 3.43 5.993z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.youtube.com/user/robbreport">
		<svg viewBox="0 0 26 18" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M22.515.346c-7.056-.46-13.4-.46-19.03 0-.882.098-1.628.576-2.238 1.432-.61.856-.967 1.745-1.07 2.666-.236 3.03-.236 6.058 0 9.087.103.926.46 1.815 1.07 2.67.61.857 1.356 1.35 2.238 1.48 6.852.43 13.195.43 19.03 0 .882-.163 1.628-.673 2.238-1.53.61-.855.967-1.73 1.07-2.616.236-3.094.236-6.205 0-9.332-.103-.954-.434-1.827-.993-2.617-.56-.79-1.332-1.2-2.315-1.234zM9.745 13.48V4.396l8.14 4.543-8.14 4.54z" fill-rule="evenodd"/></svg>
</a></li>
	</ul>
						</div>
					</div>
					<div class="mega-menu__sign-up">
						<span class="mega-menu__footer-title">Alerts &amp; Newsletters</span>
						<form method="post" action="https://pages.email.robbreport.com/signup" id="newsletter-module-form" name="newsletter-module-form" class="cta-form mega-menu__sign-up-form" target="_blank">
							<input type="email" name="EmailAddress" class="toolkitEmail cta-form__email" placeholder="Email address"/>
							<input type="hidden" name="InsiderDaily_Opted_In" value="Yes"/>
							<input type="hidden" name="InsiderWeekly_Opted_In" value="Yes"/>
							<input type="hidden" name="__contextName" id="__contextName" value="FormPost"/>
							<input type="hidden" name="__executionContext" id="__executionContext" value="Post"/>
							<input name="Travel_Opted_In" value="Yes" type="hidden">
							<input name="SpecialOffers_Opted_In" value="Yes" type="hidden">
							<input name="Promotions_Opted_In" value="Yes" type="hidden">
							<input type="hidden" name="__successPage" id="__successPage" value="https://pages.email.robbreport.com/signup/?signup=success&email="/>
							<button class="cta-form__submit" type="submit">Sign Up</button>
						</form>
					</div>
				</div>
				<div class="mega-menu__footer-menu">
					<ul id="menu-mega-menu-footer" class="menu"><li id="menu-item-2528260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2528260"><a href="https://robbreport.com/company-profile/">Company Profile</a></li>
</ul>					<div class="mega-menu__copyright">
						<span class="mega-menu__pmc-logo">
							<svg width="107" height="17" viewBox="0 0 107 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>PMC</title><defs><path id="a" d="M.136 15.882h29.51V0H.137v15.882z"/><path id="c" d="M70.076 16.047H0V.15h70.076z"/></defs><g fill="none" fill-rule="evenodd"><g transform="translate(76.785 .523)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M29.647 15.892H6.127c-3.417 0-5.99-1.434-5.99-4.99V5.245C.136 1.6 2.242 0 6.253 0h23.393v2.21H6.302c-2.174 0-3.814.69-3.814 3.082v5.45c0 1.872 1.353 2.94 3.576 2.94h23.583v2.21" fill="#FFF" mask="url(#b)"/></g><path fill="#FFF" d="M70.557 3.676v12.727h-2.415V5.09l2.415-1.414M35.986 3.676v12.727H38.4V5.09l-2.414-1.414"/><g transform="translate(.473 .357)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path d="M35.513.15h2.16l15.13 9.233L68.313.15h1.763l-.007 1.32-15.846 9.478c-.997.597-3.66-.255-3.66-.255L35.514 1.66V.15M29.24 5.863c0 2.413-2.07 3.623-4.465 3.623H2.415v6.563H0V7.31h24.886c1.33 0 2.016-.506 2.002-1.765l-.016-1.494c-.014-1.328-.624-1.652-1.986-1.652H0V.15h25.14c2.24 0 4.1.895 4.1 3.17v2.543" fill="#FFF" mask="url(#d)"/></g><path d="M70.557 1.826V.506h-1.77L51.036 11.05l.406.24c1 .61 2.256.616 3.26.015l15.854-9.48" fill="#D9222A"/></g></svg>
						</span>
						&copy; Copyright 2017 Robb Report LLC					</div>
				</div>
			</footer>
		</div>
	</div>
</div>
	<div class="header-inner">
		
<ul class="header__social">
		<li><a class="header-social-link" href="https://www.facebook.com/robbreport">
		<svg viewBox="0 0 12 23" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M12 .166v3.65H9.82c-.797 0-1.334.165-1.612.496-.277.332-.416.83-.416 1.493v2.613h4.07l-.543 4.09H7.79V23H3.54V12.51H0V8.417h3.542V5.404c0-1.714.48-3.043 1.444-3.987C5.95.472 7.23 0 8.833 0c1.36 0 2.417.055 3.167.166z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://twitter.com/robbreport">
		<svg viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20.656 4.738v.62c0 1.587-.293 3.19-.88 4.812-.585 1.62-1.444 3.084-2.575 4.39-1.13 1.306-2.53 2.373-4.19 3.2-1.67.827-3.6 1.24-5.78 1.24-1.33 0-2.61-.19-3.83-.57-1.22-.38-2.35-.91-3.39-1.588l.55.05c.19.016.38.024.576.024 1.107 0 2.157-.18 3.15-.545.993-.36 1.896-.86 2.71-1.51-1.025-.01-1.94-.33-2.747-.95-.81-.62-1.36-1.41-1.65-2.37.13.04.27.06.422.07.155.01.306.01.45.01.21 0 .424-.01.636-.033.21-.024.416-.06.61-.11-1.073-.232-1.973-.786-2.7-1.662C1.29 8.92.93 7.91.93 6.75V6.7c.31.164.647.3 1.013.41.37.106.74.17 1.114.184-.635-.43-1.143-.996-1.526-1.7C1.15 4.892.96 4.126.96 3.3c0-.45.057-.876.17-1.28.115-.407.278-.78.49-1.13.57.73 1.216 1.385 1.94 1.972.725.587 1.498 1.1 2.32 1.538.822.44 1.693.786 2.613 1.043.92.256 1.868.41 2.845.458-.05-.18-.08-.36-.1-.54-.014-.18-.022-.36-.022-.54 0-.66.122-1.28.366-1.87.243-.59.58-1.092 1.013-1.522.43-.43.93-.773 1.5-1.03C14.658.128 15.268 0 15.92 0c.683 0 1.322.136 1.916.41.594.272 1.103.64 1.526 1.103.537-.1 1.058-.248 1.563-.446.504-.2.984-.43 1.44-.695-.18.546-.447 1.046-.806 1.5-.36.455-.79.832-1.27 1.13.47-.05.93-.137 1.39-.26.45-.125.89-.286 1.32-.485-.31.48-.67.93-1.07 1.352-.4.42-.83.79-1.28 1.12z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.instagram.com/robbreport/">
		<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M19.508 18.59V9.31h-1.934c.19.6.287 1.227.287 1.876 0 1.203-.3 2.313-.91 3.33-.61 1.017-1.44 1.822-2.49 2.414-1.05.592-2.19.888-3.44.888-1.88 0-3.49-.647-4.82-1.94-1.34-1.295-2.01-2.858-2.01-4.692 0-.65.1-1.275.29-1.876H2.45v9.28c0 .25.083.457.25.624.167.167.375.25.623.25h15.31c.24 0 .445-.083.617-.25.172-.167.258-.375.258-.623zm-4.068-7.633c0-1.184-.432-2.194-1.296-3.03-.864-.835-1.907-1.253-3.13-1.253-1.212 0-2.25.418-3.115 1.254-.87.835-1.3 1.845-1.3 3.03 0 1.183.43 2.193 1.29 3.028.86.836 1.9 1.254 3.11 1.254 1.22 0 2.26-.418 3.13-1.254.86-.835 1.29-1.845 1.29-3.03zM19.508 5.8V3.44c0-.268-.096-.5-.287-.695-.19-.196-.42-.294-.7-.294h-2.49c-.27 0-.51.1-.7.3-.19.2-.28.43-.28.7V5.8c0 .278.1.512.29.703.19.19.43.286.7.286h2.5c.276 0 .51-.1.7-.29.19-.19.288-.43.288-.7zM22 2.823V19.18c0 .773-.277 1.436-.83 1.99-.555.554-1.218.83-1.992.83H2.822c-.774 0-1.437-.276-1.99-.83C.276 20.615 0 19.95 0 19.178V2.822c0-.774.277-1.437.83-1.99C1.386.276 2.05 0 2.823 0H19.18c.773 0 1.436.277 1.99.83.554.555.83 1.218.83 1.992z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.pinterest.com/robbreport/">
		<svg viewBox="0 0 19 26" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M3.44 15.033c.286-.508.43-.974.43-1.397 0-.423-.072-.753-.215-.99-.143-.237-.31-.533-.5-.888-.19-.356-.302-.703-.334-1.04-.19-1.254-.06-2.464.39-3.632.45-1.168 1.1-2.106 1.98-2.818.88-.71 1.84-1.252 2.89-1.625 1.04-.373 2.12-.423 3.23-.153 1.11.28 2.08.85 2.908 1.73C14.91 5 15.34 6.13 15.5 7.6c.16 1.475.07 2.88-.263 4.216-.334 1.337-.937 2.463-1.81 3.377-.874.914-1.867 1.25-2.98 1.015-.825-.17-1.333-.59-1.523-1.27-.19-.674-.16-1.453.09-2.333.254-.88.524-1.77.81-2.664.286-.89.397-1.72.333-2.48-.063-.76-.428-1.28-1.095-1.55-.7-.27-1.34-.22-1.93.16-.587.374-1.016.907-1.286 1.6-.27.695-.403 1.473-.403 2.336 0 .864.16 1.617.477 2.26-.127.677-.318 1.523-.572 2.54-.253 1.014-.467 1.877-.642 2.59-.175.71-.35 1.606-.524 2.69-.178 1.083-.265 2.03-.265 2.843 0 .81.046 1.843.142 3.095 1.04-.81 1.83-1.93 2.35-3.35.52-1.422.99-3.233 1.4-5.433.19.1.44.27.76.51.32.237.57.414.76.53.19.12.44.24.74.357.3.12.626.193.976.23 1.747.166 3.28-.325 4.6-1.476 1.32-1.15 2.25-2.64 2.79-4.47.54-1.825.68-3.72.426-5.684-.32-2.47-1.5-4.358-3.55-5.66C13.282.25 10.926-.234 8.26.106 6.13.343 4.24 1.3 2.59 2.973.93 4.65.075 6.673.01 9.04c-.128 3.42 1.016 5.417 3.43 5.993z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.youtube.com/user/robbreport">
		<svg viewBox="0 0 26 18" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M22.515.346c-7.056-.46-13.4-.46-19.03 0-.882.098-1.628.576-2.238 1.432-.61.856-.967 1.745-1.07 2.666-.236 3.03-.236 6.058 0 9.087.103.926.46 1.815 1.07 2.67.61.857 1.356 1.35 2.238 1.48 6.852.43 13.195.43 19.03 0 .882-.163 1.628-.673 2.238-1.53.61-.855.967-1.73 1.07-2.616.236-3.094.236-6.205 0-9.332-.103-.954-.434-1.827-.993-2.617-.56-.79-1.332-1.2-2.315-1.234zM9.745 13.48V4.396l8.14 4.543-8.14 4.54z" fill-rule="evenodd"/></svg>
</a></li>
	</ul>

					<a class="header-inner__logo" href="https://robbreport.com/">
				<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
			</a>
		
		<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**CU6" class="header-inner__subscribe">
			<h3 class="header-inner__subscribe--header"><span>Subscribe</span></h3>
		</a> //
		<a href="http://rr1.com" class="header-nav__rr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 62.55"><title>RR One</title><path class="cls-1" fill="#231F20" d="M18.06 55.18c0 4.36 1.16 5.78 10.06 6v.8H0v-.8c9.08-.26 10.5-1.78 10.5-6.14V6.85C10.5 2.58 9.08.98 0 .71V0h25.9c16.37 0 25.54 5.88 25.54 15.13 0 8-5.52 13.7-18.69 15.75v.28c12.91 1.33 15.66 6.23 17 15.84l.53 3.83c1.42 8.36 2.94 10.15 11.39 10.15v.71a52.93 52.93 0 0 1-9.17.8c-7.83 0-9.44-3.83-10.41-11.83l-1-8c-1.07-8.9-3.74-11-14.33-11h-8.72zm8.46-24.84c13.35 0 16.29-5.17 16.29-15.13 0-9.34-4.27-13.89-17.36-13.89h-7.39v29z"/><path class="cls-1" fill="#231F20" d="M75.44 55.18c0 4.36 1.16 5.78 10.06 6v.8H57.37v-.8c9.08-.26 10.5-1.78 10.5-6.14V6.85c0-4.27-1.43-5.87-10.5-6.14V0h25.9c16.38 0 25.55 5.88 25.55 15.13 0 8-5.52 13.7-18.69 15.75v.28c12.91 1.33 15.66 6.23 17 15.84l.53 3.83c1.43 8.36 2.94 10.15 11.39 10.15v.71a52.87 52.87 0 0 1-9.17.8c-7.83 0-9.44-3.83-10.41-11.83l-1-8c-1.07-8.9-3.74-11-14.33-11h-8.73zm8.46-24.84c13.35 0 16.29-5.17 16.29-15.13 0-9.34-4.28-13.89-17.36-13.89h-7.39v29z"/><path class="cls-2" fill="#BE1E2D" d="M121.45 61.24c9.83-.1 12.52-1.12 12.52-6.22V9.67c0-5.84-1.39-6.86-12.43-7v-.74l20-1.67v54.81c0 5 2.51 6.12 12.62 6.22v.79h-32.71z"/><path class="cls-1" fill="#231F20" d="M54.69 60.15s6.89 2.12 11.71-.49l.3 1.69-6.71.09h-3.93z"/><path class="cls-1" fill="#231F20" d="M49.45 62.22s4 .9 15.73-.29v-.51H52.37z"/></svg>
</a>
	</div>

	<nav role="navigation" class="header-nav">
		<div class="header-nav__top">

			<button id="hamburger" class="header-nav__icon" aria-label="navigation menu">
				<span class="menu__initial">
					<svg viewBox="0 0 22 15" xmlns="http://www.w3.org/2000/svg"><title>Menu</title><path d="M2 7.5h18m-18 6h18M2 1.5h18" stroke-width="2.09" fill="none" stroke-linecap="square"/></svg>
				</span>
				<span class="menu__close">
					<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
				</span>
			</button>

			
				<a class="header-nav__logo" href="https://robbreport.com/">
					<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
				</a>

			
			<div id="main-menu" class="header-nav__menu">

				<ul id="menu-main-menu" class="menu"><li id="menu-item-2500014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500014 site-header__nav-main--extra"><a href="https://robbreport.com/motors/cars/">Cars</a></li>
<li id="menu-item-2500013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500013 site-header__nav-main--extra"><a href="https://robbreport.com/motors/aviation/">Aviation</a></li>
<li id="menu-item-2500018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500018 site-header__nav-main--extra"><a href="https://robbreport.com/motors/marine/">Marine</a></li>
<li id="menu-item-2500020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500020 site-header__nav-main--extra"><a href="https://robbreport.com/travel/">Travel</a></li>
<li id="menu-item-2500021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500021 site-header__nav-main--extra"><a href="https://robbreport.com/style/watch-collector/">Watch Collector</a></li>
<li id="menu-item-2500019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2500019 site-header__nav-main--extra"><a href="https://robbreport.com/style/">Style</a></li>
<li id="menu-item-2806144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2806144 site-header__nav-main--extra"><a href="https://realestate.robbreport.com/">Shelter</a></li>
<li id="menu-item-2500015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2500015 site-header__nav-main--extra"><a href="https://robbreport.com/food-drink/">Food &amp; Drink</a></li>
<li id="menu-item-2786215" class="nav-item-muse menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786215 site-header__nav-main--extra"><a href="https://robbreport.com/muse/">Muse</a></li>
</ul>
			</div>
			<div class="header-nav__divider"><span></span></div>
			<div class="header-nav__subscribe"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**CU6">Subscribe</a></div>
			<div class="header-nav__rr1"><a href="http://rr1.com" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 62.55"><title>RR One</title><path class="cls-1" fill="#231F20" d="M18.06 55.18c0 4.36 1.16 5.78 10.06 6v.8H0v-.8c9.08-.26 10.5-1.78 10.5-6.14V6.85C10.5 2.58 9.08.98 0 .71V0h25.9c16.37 0 25.54 5.88 25.54 15.13 0 8-5.52 13.7-18.69 15.75v.28c12.91 1.33 15.66 6.23 17 15.84l.53 3.83c1.42 8.36 2.94 10.15 11.39 10.15v.71a52.93 52.93 0 0 1-9.17.8c-7.83 0-9.44-3.83-10.41-11.83l-1-8c-1.07-8.9-3.74-11-14.33-11h-8.72zm8.46-24.84c13.35 0 16.29-5.17 16.29-15.13 0-9.34-4.27-13.89-17.36-13.89h-7.39v29z"/><path class="cls-1" fill="#231F20" d="M75.44 55.18c0 4.36 1.16 5.78 10.06 6v.8H57.37v-.8c9.08-.26 10.5-1.78 10.5-6.14V6.85c0-4.27-1.43-5.87-10.5-6.14V0h25.9c16.38 0 25.55 5.88 25.55 15.13 0 8-5.52 13.7-18.69 15.75v.28c12.91 1.33 15.66 6.23 17 15.84l.53 3.83c1.43 8.36 2.94 10.15 11.39 10.15v.71a52.87 52.87 0 0 1-9.17.8c-7.83 0-9.44-3.83-10.41-11.83l-1-8c-1.07-8.9-3.74-11-14.33-11h-8.73zm8.46-24.84c13.35 0 16.29-5.17 16.29-15.13 0-9.34-4.28-13.89-17.36-13.89h-7.39v29z"/><path class="cls-2" fill="#BE1E2D" d="M121.45 61.24c9.83-.1 12.52-1.12 12.52-6.22V9.67c0-5.84-1.39-6.86-12.43-7v-.74l20-1.67v54.81c0 5 2.51 6.12 12.62 6.22v.79h-32.71z"/><path class="cls-1" fill="#231F20" d="M54.69 60.15s6.89 2.12 11.71-.49l.3 1.69-6.71.09h-3.93z"/><path class="cls-1" fill="#231F20" d="M49.45 62.22s4 .9 15.73-.29v-.51H52.37z"/></svg>
</a></div>
			<div class="header-nav__search-wrapper">
				<a id="search-button" class="header-nav__search" href="https://robbreport.com/?s">
					<span class="search__initial">
						<svg viewBox="0 0 20 19" xmlns="http://www.w3.org/2000/svg"><title>Search</title><g transform="translate(.7)" stroke-width="2.58" fill="none" fill-rule="evenodd"><circle cx="7" cy="7" r="5.71"/><path d="M14 14l3 3" stroke-linecap="square"/></g></svg>
					</span>
					<span class="search__close">
						<svg viewBox="294 62 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Close</title><g id="site-header__close-icon" fill-rule="evenodd" transform="translate(295.000000, 63.000000)"><path d="M0.474533333,0.474533333 L14.7012,14.7012" stroke-width="1.007"></path><path d="M14.7008,0.474533333 L0.474133333,14.7012" stroke-width="1.007"></path></g></svg>
					</span>
				</a>
				<div id="search-dropdown" class="header-nav__search-dropdown">
					<form class="search-dropdown__form" action="https://robbreport.com">
						<input id="header-search-input" type="text" autocorrect="off" autocapitalize="off" spellcheck=false name="s" placeholder="Search Robb Report Stories">
						<span class="search-input__icon"><svg viewBox="0 0 20 19" xmlns="http://www.w3.org/2000/svg"><title>Search</title><g transform="translate(.7)" stroke-width="2.58" fill="none" fill-rule="evenodd"><circle cx="7" cy="7" r="5.71"/><path d="M14 14l3 3" stroke-linecap="square"/></g></svg>
</span>
					</form>
					
<ul class="header__social">
		<li><a class="header-social-link" href="https://www.facebook.com/robbreport">
		<svg viewBox="0 0 12 23" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M12 .166v3.65H9.82c-.797 0-1.334.165-1.612.496-.277.332-.416.83-.416 1.493v2.613h4.07l-.543 4.09H7.79V23H3.54V12.51H0V8.417h3.542V5.404c0-1.714.48-3.043 1.444-3.987C5.95.472 7.23 0 8.833 0c1.36 0 2.417.055 3.167.166z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://twitter.com/robbreport">
		<svg viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20.656 4.738v.62c0 1.587-.293 3.19-.88 4.812-.585 1.62-1.444 3.084-2.575 4.39-1.13 1.306-2.53 2.373-4.19 3.2-1.67.827-3.6 1.24-5.78 1.24-1.33 0-2.61-.19-3.83-.57-1.22-.38-2.35-.91-3.39-1.588l.55.05c.19.016.38.024.576.024 1.107 0 2.157-.18 3.15-.545.993-.36 1.896-.86 2.71-1.51-1.025-.01-1.94-.33-2.747-.95-.81-.62-1.36-1.41-1.65-2.37.13.04.27.06.422.07.155.01.306.01.45.01.21 0 .424-.01.636-.033.21-.024.416-.06.61-.11-1.073-.232-1.973-.786-2.7-1.662C1.29 8.92.93 7.91.93 6.75V6.7c.31.164.647.3 1.013.41.37.106.74.17 1.114.184-.635-.43-1.143-.996-1.526-1.7C1.15 4.892.96 4.126.96 3.3c0-.45.057-.876.17-1.28.115-.407.278-.78.49-1.13.57.73 1.216 1.385 1.94 1.972.725.587 1.498 1.1 2.32 1.538.822.44 1.693.786 2.613 1.043.92.256 1.868.41 2.845.458-.05-.18-.08-.36-.1-.54-.014-.18-.022-.36-.022-.54 0-.66.122-1.28.366-1.87.243-.59.58-1.092 1.013-1.522.43-.43.93-.773 1.5-1.03C14.658.128 15.268 0 15.92 0c.683 0 1.322.136 1.916.41.594.272 1.103.64 1.526 1.103.537-.1 1.058-.248 1.563-.446.504-.2.984-.43 1.44-.695-.18.546-.447 1.046-.806 1.5-.36.455-.79.832-1.27 1.13.47-.05.93-.137 1.39-.26.45-.125.89-.286 1.32-.485-.31.48-.67.93-1.07 1.352-.4.42-.83.79-1.28 1.12z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.instagram.com/robbreport/">
		<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M19.508 18.59V9.31h-1.934c.19.6.287 1.227.287 1.876 0 1.203-.3 2.313-.91 3.33-.61 1.017-1.44 1.822-2.49 2.414-1.05.592-2.19.888-3.44.888-1.88 0-3.49-.647-4.82-1.94-1.34-1.295-2.01-2.858-2.01-4.692 0-.65.1-1.275.29-1.876H2.45v9.28c0 .25.083.457.25.624.167.167.375.25.623.25h15.31c.24 0 .445-.083.617-.25.172-.167.258-.375.258-.623zm-4.068-7.633c0-1.184-.432-2.194-1.296-3.03-.864-.835-1.907-1.253-3.13-1.253-1.212 0-2.25.418-3.115 1.254-.87.835-1.3 1.845-1.3 3.03 0 1.183.43 2.193 1.29 3.028.86.836 1.9 1.254 3.11 1.254 1.22 0 2.26-.418 3.13-1.254.86-.835 1.29-1.845 1.29-3.03zM19.508 5.8V3.44c0-.268-.096-.5-.287-.695-.19-.196-.42-.294-.7-.294h-2.49c-.27 0-.51.1-.7.3-.19.2-.28.43-.28.7V5.8c0 .278.1.512.29.703.19.19.43.286.7.286h2.5c.276 0 .51-.1.7-.29.19-.19.288-.43.288-.7zM22 2.823V19.18c0 .773-.277 1.436-.83 1.99-.555.554-1.218.83-1.992.83H2.822c-.774 0-1.437-.276-1.99-.83C.276 20.615 0 19.95 0 19.178V2.822c0-.774.277-1.437.83-1.99C1.386.276 2.05 0 2.823 0H19.18c.773 0 1.436.277 1.99.83.554.555.83 1.218.83 1.992z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.pinterest.com/robbreport/">
		<svg viewBox="0 0 19 26" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M3.44 15.033c.286-.508.43-.974.43-1.397 0-.423-.072-.753-.215-.99-.143-.237-.31-.533-.5-.888-.19-.356-.302-.703-.334-1.04-.19-1.254-.06-2.464.39-3.632.45-1.168 1.1-2.106 1.98-2.818.88-.71 1.84-1.252 2.89-1.625 1.04-.373 2.12-.423 3.23-.153 1.11.28 2.08.85 2.908 1.73C14.91 5 15.34 6.13 15.5 7.6c.16 1.475.07 2.88-.263 4.216-.334 1.337-.937 2.463-1.81 3.377-.874.914-1.867 1.25-2.98 1.015-.825-.17-1.333-.59-1.523-1.27-.19-.674-.16-1.453.09-2.333.254-.88.524-1.77.81-2.664.286-.89.397-1.72.333-2.48-.063-.76-.428-1.28-1.095-1.55-.7-.27-1.34-.22-1.93.16-.587.374-1.016.907-1.286 1.6-.27.695-.403 1.473-.403 2.336 0 .864.16 1.617.477 2.26-.127.677-.318 1.523-.572 2.54-.253 1.014-.467 1.877-.642 2.59-.175.71-.35 1.606-.524 2.69-.178 1.083-.265 2.03-.265 2.843 0 .81.046 1.843.142 3.095 1.04-.81 1.83-1.93 2.35-3.35.52-1.422.99-3.233 1.4-5.433.19.1.44.27.76.51.32.237.57.414.76.53.19.12.44.24.74.357.3.12.626.193.976.23 1.747.166 3.28-.325 4.6-1.476 1.32-1.15 2.25-2.64 2.79-4.47.54-1.825.68-3.72.426-5.684-.32-2.47-1.5-4.358-3.55-5.66C13.282.25 10.926-.234 8.26.106 6.13.343 4.24 1.3 2.59 2.973.93 4.65.075 6.673.01 9.04c-.128 3.42 1.016 5.417 3.43 5.993z" fill-rule="evenodd"/></svg>
</a></li>
			<li><a class="header-social-link" href="https://www.youtube.com/user/robbreport">
		<svg viewBox="0 0 26 18" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M22.515.346c-7.056-.46-13.4-.46-19.03 0-.882.098-1.628.576-2.238 1.432-.61.856-.967 1.745-1.07 2.666-.236 3.03-.236 6.058 0 9.087.103.926.46 1.815 1.07 2.67.61.857 1.356 1.35 2.238 1.48 6.852.43 13.195.43 19.03 0 .882-.163 1.628-.673 2.238-1.53.61-.855.967-1.73 1.07-2.616.236-3.094.236-6.205 0-9.332-.103-.954-.434-1.827-.993-2.617-.56-.79-1.332-1.2-2.315-1.234zM9.745 13.48V4.396l8.14 4.543-8.14 4.54z" fill-rule="evenodd"/></svg>
</a></li>
	</ul>
				</div>
			</div>
		</div>
		<div class="header-subscribe__container-outer hide">
		<div class="header-subscribe__container-inner">
			<div class="header-get__magazine-container">
	<div class="gtm-sub-cover">
	<img src="https://robbreportedit.files.wordpress.com/2019/03/rr042019_308x374.jpg" alt="magazine cover" class="gtm-cover">
</div>
	<div class="gtm-sub-container">
		<h3>Get The Magazine</h3>
<p class="gtm-text">Subscribe Today at Huge Savings!
Save up to 68% off the cover price.
PLUS FREE digital access.
</p>
<p class="gtm-sub-offer">
	<strong>Order today</strong>
</p>
		<div class="gtm-content">
	<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**CU6" class="button header-subscribe__subscribe">SUBSCRIBE</a>
	<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=7**CS1" class="header-subscribe__give-the-gift hide">Give the Gift of Luxury</a>
</div>
	</div>
</div>
		<div class="subscribe-newsletter ">
		<h3>Newsletter</h3>
		<p>Sign up for our newsletter and go inside the world of luxury.</p>
		<form method="post" action="https://pages.email.robbreport.com/signup" name="newsletter-module-form" class="subscribe-newsletter__form" target="_blank">
			<input type="email" name="EmailAddress" class="toolkitEmail subscribe-newsletter__email js-newsletter-email" placeholder="Email address" required/>
			<span class="subscribe-newsletter__tooltip js-newsletter-tooltip">Please fill out this field with valid email address.</span>
			<input type="hidden" name="InsiderDaily_Opted_In" value="Yes"/>
			<input type="hidden" name="InsiderWeekly_Opted_In" value="Yes"/>
			<input type="hidden" name="__contextName" id="__contextName" value="FormPost"/>
			<input type="hidden" name="__executionContext" id="__executionContext" value="Post"/>
			<input name="Travel_Opted_In" value="Yes" type="hidden">
			<input name="SpecialOffers_Opted_In" value="Yes" type="hidden">
			<input name="Promotions_Opted_In" value="Yes" type="hidden">
			<input type="hidden" name="__successPage" id="__successPage" value="https://pages.email.robbreport.com/signup/?signup=success&email="/>
			<button class="subscribe-newsletter__submit js-newsletter-submit" type="submit">Submit</button>
		</form>
	</div>
</div>
		</div>
			</nav>

	</header>

	<main role="main">

		<div class="site-wrap__top-mobile-leaderboard"></div>
		<div class="rr-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->
<header class="post-header">
	<div id="bread-crumb" class="site__bread-crumbs desktop clearfix">
	<ul>
					<li class="post-header__category">
				<a class="" href="https://robbreport.com/style/">
					Style				</a>
			</li>
						<li class="post-header__category">
				<a class="bread-crumb-selected" href="https://robbreport.com/style/menswear/">
					<span class='square'></span>Menswear				</a>
			</li>
				</ul>
</div>
	<h1 class="post-header__title">Ralph Lauren&#8217;s Newest Polo Shirts Are Made From Recycled Plastic Bottles</h1>
			<h2 class="post-header__dek">Meet the Earth Polo, the first product born from the brand's new commitment to sustainability. </h2>
	</header>

<div class="container">
	<div class="article-wrapper">
		<article id="post-2847057" class="post-2847057 post type-post status-publish format-standard has-post-thumbnail hentry category-menswear category-style tag-ralph-lauren tag-sustainability">
				<div class="post-meta">
	<span class="post-meta__author" aria-label="Author" itemprop="author" itemscope itemtype="https://schema.org/Person">
		By <a href="https://robbreport.com/author/jfennerrr/">Justin Fenner</a>	<time datetime="2019-04-18" itemprop="datePublished" itemscope
	      itemtype="https://schema.org/Article">
		 on April 18, 2019	</time>
</span>
	<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;text=Ralph%20Lauren%E2%80%99s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;via=RobbReport" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;text=Ralph%20Lauren%E2%80%99s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;via=RobbReport"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;summary&#038;source=RobbReport" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;summary&#038;source=RobbReport"
				 					class="btn-linkedin"
											target="_blank"
											title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="mailto:?subject=RobbReport%20:%20Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;body=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057%20-%20Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles" href="mailto:?subject=RobbReport%20:%20Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;body=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057%20-%20Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles"
				 					class="btn-email"
											target="_blank"
											title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;description=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;description=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles"
											class="btn-pinterest"
											target="_blank"
																title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
						<span>
							Pin It						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles" href="http://www.reddit.com/submit?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;posttype=link&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dtop%26utm_id%3D2847057&#038;posttype=link&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles"
											class="btn-tumblr"
											target="_blank"
																title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
						<span>
							Tumblr						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="https://robbreport.com/style/menswear/ralph-lauren-earth-polo-2847057/#respond" href="https://robbreport.com/style/menswear/ralph-lauren-earth-polo-2847057/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

</div>
				<div class="post__featured-image">
	<img width="1000" height="562" src="https://robbreportedit.files.wordpress.com/2019/04/ralph-lauren-earth-polo.jpg?w=1000" class="attachment-landscape size-landscape" alt="Ralph Lauren&#039;s Earth Polo is made from 12 recycled plastic bottles." srcset="https://robbreportedit.files.wordpress.com/2019/04/ralph-lauren-earth-polo.jpg?w=660 660w, https://robbreportedit.files.wordpress.com/2019/04/ralph-lauren-earth-polo.jpg?w=480 480w" sizes="95.39vw, (min-width: 668px) 1000px, (max-width: 668px) 660px, (max-width: 668px) 660px, (max-width: 480px) 480px" /><span class="c-image-credit c-image-credit--featured-image">
	Polo Ralph Lauren</span>
</div>
								<div class="post-content">
					<p><a  href="https://robbreport.com/style/fashion/"  target="_blank"  rel="noopener"  >Fashion</a>, environmentally speaking, is a pretty dirty business. And on Thursday, <a  href="https://robbreport.com/style/fashion/ralph-lauren-brunello-cucinelli-luxury-menswear-icons-eg18-2799202/"  target="_blank"  rel="noopener"  >Ralph Lauren</a>&mdash;one of the planet&#8217;s biggest brands&mdash;has announced a commitment to doing something about it.</p>
<p></p>
<div>
<p>In recognition of Earth Day, the storied American fashion house has developed a new iteration of its iconic Polo shirt, called the <a  href="https://www.ralphlauren.com/brands-polo-ralph-lauren-earth-polo-cg"  target="_blank"  rel="noopener nofollow"  >Earth Polo</a>. Each of the shirts is made from a polyester spun from recycled plastic bottles and dyed with a process that uses zero water. (For those concerned that a polyester shirt might feel scratchy or uncomfortable, rest assured: We at <em>Robb Report</em> have tried one, and they&#8217;re almost as soft as the pique cotton the brand&#8217;s other customers may be more used to wearing.) But the shirts aren&#8217;t a one-time <a href="https://robbreport.com/tag/sustainability/" id="auto-tag_sustainability" data-tag="sustainability">sustainability</a> stunt. They also mark the company&#8217;s commitment to continue upcycling plastics well into the future.</p>
<p>&#8220;<a href="https://robbreport.com/tag/ralph-lauren/" id="auto-tag_ralph-lauren" data-tag="ralph-lauren">Ralph Lauren</a> will commit to removing at least 170 million bottles from landfills and oceans by 2025,&#8221; said David Lauren, son of Ralph Lauren and now chief innovation officer of the company, in a statement. &#8220;Plastic waste is a major issue threatening the environment&mdash;we want to be part of the solution and utilize an innovative approach to create something valuable.&#8221;</p>
	<div id="attachment_2847259" class="wp-caption alignnone" style="width: 100%; max-width: 1000px;">
		<a  href="https://www.ralphlauren.com/brands-polo-ralph-lauren-earth-polo-cg"  rel="nofollow"  target="_blank"  ><img class="wp-image-2847259 size-full" src="https://robbreportedit.files.wordpress.com/2019/04/ralph-lauren-earth-polo-colors.jpg?w=1000&#038;h=1000" alt="Ralph Lauren's new Earth Polo comes in four colors: white, black, green and blue." width="1000" height="1000" srcset="https://robbreportedit.files.wordpress.com/2019/04/ralph-lauren-earth-polo-colors.jpg 1000w, https://robbreportedit.files.wordpress.com/2019/04/ralph-lauren-earth-polo-colors.jpg?w=150&amp;h=150 150w, https://robbreportedit.files.wordpress.com/2019/04/ralph-lauren-earth-polo-colors.jpg?w=300&amp;h=300 300w, https://robbreportedit.files.wordpress.com/2019/04/ralph-lauren-earth-polo-colors.jpg?w=768&amp;h=768 768w" sizes="(max-width: 1000px) 100vw, 1000px"></a>		<p class="wp-caption-text">Ralph Lauren&#8217;s new Earth Polo comes in four colors: white, black, green and blue.&nbsp;
			<span class="pmc-core-image-credit">Polo Ralph Lauren</span>
		</p>
	</div>
	
<p>While there is certainly no shortage of clothing companies dedicated to limiting or eliminating their contribution to global pollution, bigger players entering the realm of sustainable clothing is always a good thing. Like Levi&#8217;s, which has for the past few years been experimenting with waterless dyeing technology, Ralph Lauren has the kind of scale and reach that spreads the gospel of eco-friendly clothing to a bigger audience, and more sustainable practices along its supply chain will likely have a deep impact.</p>
<p>&ldquo;When Ralph founded our company more than 50 years ago, he did so with the idea that whatever we create is meant to be worn, loved, and passed on for generations,&#8221; said Halide Algaoz, Ralph Lauren&#8217;s chief supply chain and sustainability officer. &#8220;It&rsquo;s with this spirit of timelessness that we approach sustainability.&#8221;</p>
<p>Both the men&#8217;s and women&#8217;s polos will retail for $89.50, and both versions come in white, blue, green and black. And it goes without saying that the best way to support Ralph Lauren&#8217;s sustainability mission is to buy one of these shirts. You can do just that <a  href="https://www.ralphlauren.com/brands-polo-ralph-lauren-earth-polo-cg"  rel="nofollow"  target="_blank"  >here</a>.</p>
</div>
				</div>
				<div class="tag-list">
	<svg width="16" height="16" viewBox="0 0 1792 1792"> <path d="M384 448q0-53-37.5-90.5t-90.5-37.5-90.5 37.5-37.5 90.5 37.5 90.5 90.5 37.5 90.5-37.5 37.5-90.5zm1067 576q0 53-37 90l-491 492q-39 37-91 37-53 0-90-37l-715-716q-38-37-64.5-101t-26.5-117v-416q0-52 38-90t90-38h416q53 0 117 26.5t102 64.5l715 714q37 39 37 91zm384 0q0 53-37 90l-491 492q-39 37-91 37-36 0-59-14t-53-45l470-470q37-37 37-90 0-52-37-91l-715-714q-38-38-102-64.5t-117-26.5h224q53 0 117 26.5t102 64.5l715 714q37 39 37 91z"></path></svg>
	<ul class="tag-list__list">
		<li class="tag-list__tag"><a href="https://robbreport.com/tag/ralph-lauren/">Ralph Lauren</a></li><li class="tag-list__tag"><a href="https://robbreport.com/tag/sustainability/">Sustainability</a></li>	</ul>
</div>
			</article>

			<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;text=Ralph%20Lauren%E2%80%99s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;via=RobbReport" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;text=Ralph%20Lauren%E2%80%99s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;via=RobbReport"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;summary&#038;source=RobbReport" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;summary&#038;source=RobbReport"
				 					class="btn-linkedin"
											target="_blank"
											title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="mailto:?subject=RobbReport%20:%20Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;body=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057%20-%20Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles" href="mailto:?subject=RobbReport%20:%20Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles&#038;body=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057%20-%20Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles"
				 					class="btn-email"
											target="_blank"
											title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;description=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;description=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles"
											class="btn-pinterest"
											target="_blank"
																title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
						<span>
							Pin It						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles" href="http://www.reddit.com/submit?url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;posttype=link&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Frobbreport.com%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D2847057&#038;posttype=link&#038;title=Ralph%20Lauren’s%20Newest%20Polo%20Shirts%20Are%20Made%20From%20Recycled%20Plastic%20Bottles"
											class="btn-tumblr"
											target="_blank"
																title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
						<span>
							Tumblr						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="https://robbreport.com/style/menswear/ralph-lauren-earth-polo-2847057/#respond" href="https://robbreport.com/style/menswear/ralph-lauren-earth-polo-2847057/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>


			<div class="newsletter-link">Get the Robb Report newsletter.				<a href="">
					Click here to sign up.				</a>
			</div>

						
<section class="sectioner sectioner--more-category">
	<header class="section-header">
		<h2 class="section-header__heading">More Menswear</h2>
	</header>
	<div class="more-category__inner-wrapper">
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/style/menswear/nice-laundry-1000-dollar-cashmere-boxers-most-expensive-2846255/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2019/04/nice-laundry-cashmere-shorts-main.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="Nice Laundry&#039;s slim-fit, 100 percent cashmere boxers have been billed as the most expensive underwear in the world." srcset="https://robbreportedit.files.wordpress.com/2019/04/nice-laundry-cashmere-shorts-main.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2019/04/nice-laundry-cashmere-shorts-main.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/style/menswear/nice-laundry-1000-dollar-cashmere-boxers-most-expensive-2846255/">These Cashmere Boxers Are Now the Most Expensive Underwear in the World</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/style/menswear/best-mens-shops-in-paris-2843160/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2019/03/holiday-boileau.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="Holiday Boileau" srcset="https://robbreportedit.files.wordpress.com/2019/03/holiday-boileau.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2019/03/holiday-boileau.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/style/menswear/best-mens-shops-in-paris-2843160/">The 6 Best Men’s Shops in Paris You&#8217;ve Never Heard of</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/style/menswear/goldman-sachs-business-casual-dress-code-2843116/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2019/03/shutterstock_9961908a.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="Business Meeting" srcset="https://robbreportedit.files.wordpress.com/2019/03/shutterstock_9961908a.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2019/03/shutterstock_9961908a.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/style/menswear/goldman-sachs-business-casual-dress-code-2843116/">Goldman Sachs Goes Casual: Is This the End of Formal Dress at the Office?</a></h3>
			</article>
					<article class="more-category__post">
				<div class="featured-image">
					<a href="https://robbreport.com/style/menswear/luxury-retailers-adding-services-2841750/">
						<img width="148" height="148" src="https://robbreportedit.files.wordpress.com/2019/02/shutterstock_1081978052-1.jpg?w=148&amp;h=148&amp;crop=1" class="attachment-featured-image-148x148 size-featured-image-148x148 wp-post-image" alt="Luxury stores are adding personalized services to woo shoppers" srcset="https://robbreportedit.files.wordpress.com/2019/02/shutterstock_1081978052-1.jpg?w=148&amp;h=148&amp;crop=1 148w, https://robbreportedit.files.wordpress.com/2019/02/shutterstock_1081978052-1.jpg?w=296&amp;h=296&amp;crop=1 296w" sizes="(max-width: 640px) 50vw, (max-width: 1000px) 14vw, 148px" />					</a>
				</div>
				<h3 class="entry__heading"><a href="https://robbreport.com/style/menswear/luxury-retailers-adding-services-2841750/">Luxury Online Retailers Are Embracing In-Person Shopping. Here&#8217;s Why</a></h3>
			</article>
			</div>
</section>

			
					</div>

	<div class="sidebar">

		<div class="admz" id="adm-widget-dsk-tab-ros-rail-top">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-ros-railtop-uid4" class="ad-rotatable adw-300 adh-600"></div>
	</div>
			</div>
				</div>
<!-- Magazine Subscription CTA -->
<div class="signup-newsletter-sidebar">
	<div class="header-subscribe__container-inner">
		<div class="header-get__magazine-container">
	<div class="gtm-sub-cover">
	<img src="https://robbreportedit.files.wordpress.com/2019/03/rr042019_308x374.jpg" alt="magazine cover" class="gtm-cover">
</div>
	<div class="gtm-sub-container">
		<h3>Save Today</h3>
<p class="gtm-sub-offer">
	<strong>Subscribe today &amp;
save up to 68%!

PLUS free digital access.
</strong>
</p>
	</div>
	<div class="gtm-content">
	<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**CU6" class="button header-subscribe__subscribe">Subscribe Today</a>
	<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=7**CS1" class="header-subscribe__give-the-gift hide">Give the Gift of Luxury</a>
</div>
</div>
	</div>
</div>
<div class="module module--latest-galleries">
	<h3 class="module__heading">Featured Videos</h3>
					<article class="module-article">

			<div class="featured-image module-article__thumbnail">
				<div class="content-video-player">
					<img width="320" height="180" src="https://robbreportedit.files.wordpress.com/2019/01/high_cayman_gt4_rallye_concept_car_2018_porsche_ag.jpg?w=320" class="attachment-featured-image-320x180 size-featured-image-320x180" alt="Cayman GT4 Rallye Concept Car, 2018, Porsche AG" srcset="https://robbreportedit.files.wordpress.com/2019/01/high_cayman_gt4_rallye_concept_car_2018_porsche_ag.jpg?w=320 320w, https://robbreportedit.files.wordpress.com/2019/01/high_cayman_gt4_rallye_concept_car_2018_porsche_ag.jpg?w=640 640w, https://robbreportedit.files.wordpress.com/2019/01/high_cayman_gt4_rallye_concept_car_2018_porsche_ag.jpg?w=150 150w, https://robbreportedit.files.wordpress.com/2019/01/high_cayman_gt4_rallye_concept_car_2018_porsche_ag.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, (max-width: 1000px) 32vw, 320px" />									</div>
			</div>
			<h4 class="module-article__heading">
				<a href="https://robbreport.com/motors/cars/porsche-718-cayman-gt4-rallye-2840100/">
					Watch Porsche’s New 718 Cayman GT4 Rallye Snort and Slide Around an Ice Track				</a>
			</h4>
		</article>
					<article class="module-article">

			<div class="featured-image module-article__thumbnail youtube_main_container">
				<div class="content-video-player">
					<img width="320" height="180" src="https://robbreportedit.files.wordpress.com/2018/11/edit-bugatti.jpg?w=320" class="attachment-featured-image-320x180 size-featured-image-320x180" alt="Bugatti of the Lake" srcset="https://robbreportedit.files.wordpress.com/2018/11/edit-bugatti.jpg?w=320 320w, https://robbreportedit.files.wordpress.com/2018/11/edit-bugatti.jpg?w=640 640w, https://robbreportedit.files.wordpress.com/2018/11/edit-bugatti.jpg?w=150 150w, https://robbreportedit.files.wordpress.com/2018/11/edit-bugatti.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, (max-width: 1000px) 32vw, 320px" />											<a href="#" class="video-play-button widget-video-button" data-url="https://www.youtube.com/embed/7HxfNbkHMmg">
							<svg width="55" height="55" viewBox="0 0 55 55" xmlns="http://www.w3.org/2000/svg"><title>Play</title><path d="M22.73 37.321V17.68L36.7 27.719 22.731 37.32zM27.5 0C12.312 0 0 12.312 0 27.5S12.312 55 27.5 55 55 42.688 55 27.5 42.688 0 27.5 0z" fill="#FFF" fill-rule="evenodd"/></svg>
						</a>
									</div>
			</div>
			<h4 class="module-article__heading">
				<a href="https://robbreport.com/motors/cars/story-bugatti-in-the-lake-mullin-2829577/">
					How This Long-Lost Bugatti Was Rescued from the Bottom of a Lake After Missing for 75 Years				</a>
			</h4>
		</article>
					<article class="module-article">

			<div class="featured-image module-article__thumbnail youtube_main_container">
				<div class="content-video-player">
					<img width="320" height="180" src="https://robbreportedit.files.wordpress.com/2018/11/invincible-vincent_featured-image.jpg?w=320" class="attachment-featured-image-320x180 size-featured-image-320x180" alt="1951 Ehret Vincent Black Lightning" srcset="https://robbreportedit.files.wordpress.com/2018/11/invincible-vincent_featured-image.jpg?w=320 320w, https://robbreportedit.files.wordpress.com/2018/11/invincible-vincent_featured-image.jpg?w=640 640w, https://robbreportedit.files.wordpress.com/2018/11/invincible-vincent_featured-image.jpg?w=150 150w, https://robbreportedit.files.wordpress.com/2018/11/invincible-vincent_featured-image.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, (max-width: 1000px) 32vw, 320px" />											<a href="#" class="video-play-button widget-video-button" data-url="https://www.youtube.com/embed/QNDa0GaeKVQ">
							<svg width="55" height="55" viewBox="0 0 55 55" xmlns="http://www.w3.org/2000/svg"><title>Play</title><path d="M22.73 37.321V17.68L36.7 27.719 22.731 37.32zM27.5 0C12.312 0 0 12.312 0 27.5S12.312 55 27.5 55 55 42.688 55 27.5 42.688 0 27.5 0z" fill="#FFF" fill-rule="evenodd"/></svg>
						</a>
									</div>
			</div>
			<h4 class="module-article__heading">
				<a href="https://robbreport.com/motors/motorcycles/unrolling-myth-black-lightning-bonhams-2828139/">
					Unrolling the Myth of the Black Lightning				</a>
			</h4>
		</article>
	</div>
	<div class="admz" id="adm-widget-dsk-tab-ros-rail-bottom">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-ros-railbottom-uid5" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
<div class="module module--latest-galleries">
	<h3 class="module__heading">Latest Galleries in Menswear</h3>
						<article class="module-article">

				<div class="module-article__thumbnail featured-image">
					<a href="https://robbreport.com/style/menswear/gallery/ralph-lauren-exclusive-capsule-collection-mr-porter-pictures-2822843/">
						<img width="1000" height="563" src="https://robbreportedit.files.wordpress.com/2018/10/polo-4.jpg?w=1000" class="attachment-featured-image-1000x563 size-featured-image-1000x563" alt="Ralph Lauren Anniversary Mr Porter menswear" srcset="https://robbreportedit.files.wordpress.com/2018/10/polo-4.jpg 1000w, https://robbreportedit.files.wordpress.com/2018/10/polo-4.jpg?w=150 150w, https://robbreportedit.files.wordpress.com/2018/10/polo-4.jpg?w=300 300w, https://robbreportedit.files.wordpress.com/2018/10/polo-4.jpg?w=768 768w" sizes="(max-width: 1000px) 100vw, 1000px" />					</a>
				</div>
									<span class="entry__category">Ralph Lauren</span>
								<h4 class="module-article__heading">
					<a href="https://robbreport.com/style/menswear/gallery/ralph-lauren-exclusive-capsule-collection-mr-porter-pictures-2822843/">Ralph Lauren&#8217;s Exclusive Capsule Collection for Mr Porter &#8211; In Pictures</a>
				</h4>
			</article>
								<article class="module-article">

				<div class="module-article__thumbnail featured-image">
					<a href="https://robbreport.com/style/menswear/gallery/musika-freres-old-world-tailoring-2720071/">
						<img width="1000" height="563" src="https://robbreportedit.files.wordpress.com/2017/06/designers.png?w=1000" class="attachment-featured-image-1000x563 size-featured-image-1000x563" alt="" srcset="https://robbreportedit.files.wordpress.com/2017/06/designers.png 1000w, https://robbreportedit.files.wordpress.com/2017/06/designers.png?w=150 150w, https://robbreportedit.files.wordpress.com/2017/06/designers.png?w=300 300w, https://robbreportedit.files.wordpress.com/2017/06/designers.png?w=768 768w" sizes="(max-width: 1000px) 100vw, 1000px" />					</a>
				</div>
									<span class="entry__category">Tailored Clothing</span>
								<h4 class="module-article__heading">
					<a href="https://robbreport.com/style/menswear/gallery/musika-freres-old-world-tailoring-2720071/">Musika Frère&#8217;s Old-World Tailoring</a>
				</h4>
			</article>
			</div>
			<div class="pmc-image-widget-container"><img src="https://robbreportedit.files.wordpress.com/2018/05/rr-highlights.png" width="300" height="50" /></div>
			<div style="clear: both;"></div>
			
	<div class="admz" id="adm-widget-highlights-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-highlights1-uid6" class="ad-rotatable adw-300 adh-100"></div>
	</div>
			</div>
				</div>
	<div class="admz" id="adm-widget-highlights-2">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-highlights2-uid7" class="ad-rotatable adw-300 adh-100"></div>
	</div>
			</div>
				</div>

</div>
</div>


	</main>

	
	<div class="sister-links">
	<h3><span>More From Our Brands</span></h3>
	<ul id="property-snippets">
		
<article class="more__article feed-WWD">
	<a href="https://wwd.com/fashion-news/fashion-scoops/cannes-festival-pays-homage-to-agnes-varda-1203111758/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://pmcwwd.files.wordpress.com/2019/04/cannes-festival-poster-2019.jpg?resize=230%2C135"
				width="230"
				height="135"
				alt="WWD"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">WWD</span>
			<h4 class="more__entry-heading">Cannes Festival Pays Homage to Agnès Varda</h4>
			<span class="more__meta">
				4h Ago			</span>
		</div>
	</a>
</article>

<article class="more__article feed-FootwearNews">
	<a href="https://footwearnews.com/2019/fashion/celebrity-style/katie-holmes-ugg-boots-sweatpants-new-york-1202772778/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://pmcfootwearnews.files.wordpress.com/2019/04/katie-holmes-02-1.jpg?resize=230%2C135"
				width="230"
				height="135"
				alt="Footwear News"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Footwear News</span>
			<h4 class="more__entry-heading">Katie Holmes Keeps It Real in Uggs and Sweats in Rainy NYC</h4>
			<span class="more__meta">
				4h Ago			</span>
		</div>
	</a>
</article>

<article class="more__article feed-Variety">
	<a href="https://variety.com/2019/digital/news/moviepass-subscribers-loss-crater-225000-1203192468/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://pmcvariety.files.wordpress.com/2018/07/moviepass.jpg?resize=230%2C135"
				width="230"
				height="135"
				alt="Variety"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Variety</span>
			<h4 class="more__entry-heading">MoviePass Has Lost Over 90% of Its Subscribers in Less Than a Year (Report)</h4>
			<span class="more__meta">
				4h Ago			</span>
		</div>
	</a>
</article>

<article class="more__article feed-RollingStone">
	<a href="https://www.rollingstone.com/music/music-news/asbury-lanes-live-summer-music-823692/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://i1.wp.com/www.rollingstone.com/wp-content/uploads/2019/04/asbury-lanes-lineup.jpg?resize=230%2C135&#038;ssl=1"
				width="230"
				height="135"
				alt="Rolling Stone"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Rolling Stone</span>
			<h4 class="more__entry-heading">Asbury Lanes Opens for Summer With Snail Mail, Meat Puppets, Mountain Goats</h4>
			<span class="more__meta">
				3h Ago			</span>
		</div>
	</a>
</article>

<article class="more__article feed-SourcingJournal">
	<a href="https://sourcingjournal.com/denim/denim-brands/levi-strauss-growth-plans-147454/" target="_blank">
		<div class="more__thumbnail">
			<img
				src="https://i1.wp.com/sourcingjournal.com/wp-content/uploads/2019/04/LevisSlideImage-1000.jpg?resize=230%2C135#038;ssl=1"
				width="230"
				height="135"
				alt="Sourcing Journal"
			/>
		</div>
		<div class="more__entry-content">
			<span class="more__category">Sourcing Journal</span>
			<h4 class="more__entry-heading">Beyond the Core: Levi’s Looks to DTC, Women’s and Tops for Growth</h4>
			<span class="more__meta">
				3h Ago			</span>
		</div>
	</a>
</article>
	</ul>
</div>

	<div class="two-column-wrapper">
	<section class="sectioner sectioner--pre-footer__ad">
		<header class="section-header">
			<h2 class="section-header__heading">Subscription</h2>
			<a class="sectioner-header__link newsletter-subscribe__link" href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**CU6">Subscribe Now</a>
		</header>
		<div class="footer-subscribe__container-outer">
			<div class="header-get__magazine-container">
	<div class="gtm-sub-cover">
	<img src="https://robbreportedit.files.wordpress.com/2019/03/rr042019_308x374.jpg" alt="magazine cover" class="gtm-cover">
</div>
	<div class="gtm-sub-container">
		<h3>Get The Magazine</h3>
<p class="gtm-text">It&#039;s time to embrace luxury.
Subscribe to Robb Report today
and enjoy Free digital access.
</p>
<p class="gtm-sub-offer">
	<strong>Save up to 68% off the cover price</strong>
</p>
		<div class="gtm-content">
	<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**CU6" class="button header-subscribe__subscribe">SUBSCRIBE Today</a>
	<a href="https://rbr.pcdfusion.com/pcd/Order?iKey=7**CS1" class="header-subscribe__give-the-gift hide">Give the Gift of Luxury</a>
</div>
	</div>
</div>
		</div>
	</section>
	<section class="sectioner sectioner--pre-footer__ad">
	<header class="section-header">
		<h2 class="section-header__heading">Exclusive Membership</h2>
		<a class="sectioner-header__link rr1_link" href="http://rr1.com/" target="_blank">Visit RR1.com</a>
	</header>
	<div class="footer-rr1_container footer-subscribe__container-outer">

		<div class="footer-rr1_video">
			<iframe
				src="https://www.youtube.com/embed/ZbtOGhaG1P8?showinfo=0&amp;controls=2&amp;autoplay=1&amp;mute=1&amp;rel=0&amp;modestbranding=0&amp;loop=0&amp;fs=0&amp;cc_load_policty=0&amp;iv_load_policy=3&amp;autohide=0"
				style="width:100%;height:100%;" frameborder="0" allowfullscreen=""></iframe>
		</div>
		<div class="footer-rr1_container__text">
			<h3>Discover RR1</h3>
			<p>RR1 is the private membership club that brings the pages of Robb Report to life.</p>
			<a class="footer-rr1__link" href="http://rr1.com/" target="_blank">Visit RR1.com</a>
		</div>
	</div>
</section></div>

	<footer id="site-footer" class="site-footer">
			<div class="site-footer__wrap-inner">
			<div class="site-footer__right">
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Robb Report						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-main-menu" class="menu"><li id="menu-item-2500207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500207"><a href="https://robbreport.com/company-profile/">About Us</a></li>
<li id="menu-item-2500206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500206"><a href="https://robbreport.com/advertise/">Advertise</a></li>
<li id="menu-item-2500095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500095"><a href="https://pmc.com/careers-listing/">Careers</a></li>
<li id="menu-item-2720433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720433"><a href="https://robbreport.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2724163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2724163"><a href="https://robbreport.com/international-partners/">International</a></li>
<li id="menu-item-2841313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2841313"><a href="https://pmc.com">PMC Fashion &amp; Luxury</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Legal						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-legal-menu" class="menu"><li id="menu-item-2712947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712947"><a href="http://pmc.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-2712948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712948"><a href="http://pmc.com/privacy-policy/#california">Your California Privacy Rights</a></li>
<li id="menu-item-2796189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2796189"><a href="http://pmc.com/privacy-policy/#adchoices">Ad Choices</a></li>
<li id="menu-item-2796188" class="privacy-consent menu-item menu-item-type-custom menu-item-object-custom menu-item-2796188"><a href="https://pmc.com/adjust-email-preferences">Privacy Preferences</a></li>
<li id="menu-item-2712949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712949"><a href="http://pmc.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2500212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500212"><a href="https://robbreport.com/reprints-2/">Reprints / Permissions</a></li>
<li id="menu-item-2500211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500211"><a href="https://robbreport.com/ipad-faq/">FAQ</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Subscribe/Purchase						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-subscribe-purchase-menu" class="menu"><li id="menu-item-2769060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769060"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=I**CU6">Subscribe to Robb Report</a></li>
<li id="menu-item-2769061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769061"><a href="https://rbr.pcdfusion.com/pcd/shoppingcart/store/70">Purchase Back Issues</a></li>
<li id="menu-item-2769062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769062"><a href="https://rbr.pcdfusion.com/pcd/Order?iKey=F**CS1">Give a Gift</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Subscriber Services						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-subscriber-services-menu" class="menu"><li id="menu-item-2769064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769064"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Renew</a></li>
<li id="menu-item-2769065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769065"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Change Your Address</a></li>
<li id="menu-item-2769066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769066"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Pay your Invoice</a></li>
<li id="menu-item-2769068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769068"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Additional Services</a></li>
<li id="menu-item-2769069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769069"><a href="https://ssl.palmcoastd.com/19301/apps/-159199?iCp=BE1F0A81DA4601B2AF7145B3A6A9C33DEE18A0C514107D6F93FAEE583687613D">Digital Subscription FAQ</a></li>
<li id="menu-item-2769070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2769070"><a href="https://robbreport.com/contact-us/">Email Us</a></li>
</ul>				</nav>
				<nav class="site-footer__nav-main">
					<h2 class="site-footer__right-header">Connect						<svg width="16" height="18" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><title>down caret</title><path d="M1395 736q0 13-10 23l-466 466q-10 10-23 10t-23-10l-466-466q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l393 393 393-393q10-10 23-10t23 10l50 50q10 10 10 23z"></path></svg>
					</h2>
					<ul id="menu-footer-connect" class="menu"><li id="menu-item-2500085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500085"><a href="https://www.facebook.com/robbreport">Facebook</a></li>
<li id="menu-item-2500086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500086"><a href="https://twitter.com/robbreport">Twitter</a></li>
<li id="menu-item-2500087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500087"><a href="https://instagram.com/robbreport">Instagram</a></li>
<li id="menu-item-2500088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2500088"><a href="http://www.youtube.com/robbreport">Youtube</a></li>
</ul>				</nav>
			</div>
		</div>
	
	<div class="site-footer-bottom">
	<div class="logo-footer">
		<svg viewBox="0 0 2578 481" xmlns="http://www.w3.org/2000/svg"><title>Robb Report</title><path d="M109.3 189.7V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H.4V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4l.1-130.7zm344.2 177.7c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5 0 74.8 49.6 126 120.6 126zm2.1-13.4c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7.1 81.2-25.6 113.7-67.2 113.7zm142 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8L556 2.9v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM705.4 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8 0 72.6-21.3 117.9-67.7 117.9zm139.8 15.5h9.1l22.4-28.3c26.1 18.7 52.3 26.1 80.6 26.1 69.9 0 113.1-62.4 113.1-133.9 0-68.8-37.4-119.5-100.3-119.5-33.1 0-56.6 12.8-78.4 34.7V.8l-88.1 2.1v11.2c35.2 1.1 43.2 9.1 43.2 26.7v296.7l-1.6 47zM953 369c-26.1 0-50.2-14.9-61.4-46.4V178c16-16.5 34.2-26.7 59.2-26.7 42.2 0 69.9 41.6 69.9 99.8.1 72.6-21.3 117.9-67.7 117.9zm290.8-179.3V31.2h40c69.9 0 92.9 26.7 92.9 74.7 0 51.2-15.5 83.8-87 83.8h-45.9zm0 15h43.2c59.2 0 77.4 11.7 82.7 64.6l4.3 45.9c4.8 48.6 16.5 66.7 79 66.7 10.7 0 25.6-1.6 35.8-4.3v-11.7c-42.2-1.1-52.8-8.5-59.8-49.1l-5.3-36.3c-7.5-48-20.3-77.9-91.8-83.2v-1.6c73.1-12.8 100.9-47 100.9-91.3 0-48-37.4-88.1-145.2-88.1H1135V28c46.4 1.6 58.2 11.2 58.2 31v276.4c0 19.7-11.7 28.8-58.2 30.4v12.3h165.4v-12.3c-48.6-1.6-56.6-9.6-56.6-30.4V204.7zm341.6 177.7c53.9 0 81.6-30.4 101.4-63.5l-8-6.9c-21.9 27.2-43.8 45.9-75.8 45.9-55 0-83.8-45.9-83.8-105.1v-9.6h164.9c4.3-58.7-28.8-114.2-98.7-114.2-65.6 0-115.3 56-115.3 129.1 0 70.4 43.2 124.3 115.3 124.3zm-3.8-240.7c41.1 0 58.2 36.3 53.4 87.5l-115.3 1.6c4.3-61.9 28.3-89.1 61.9-89.1zm103.6 338.9h134.5v-11.2c-39.5-.5-50.7-4.3-50.7-20.3v-84.9c19.7 10.7 39 17.6 66.2 17.6 68.8 0 110.5-58.2 110.5-131.8 0-70.4-34.7-121.1-96.6-121.1-33.1 0-58.2 16-81.1 38.4v-35.2l-82.7 2.1v11.2c31 .5 39 10.7 39 26.7v277c0 16-8 19.7-39 20.3v11.2h-.1zm143.5-112.1c-29.9 0-49.6-13.3-59.8-45.9V181.7c15.5-17.1 34.2-30.4 60.3-30.4 42.2 0 66.7 42.7 66.7 101.4.1 74.7-26.6 115.8-67.2 115.8zm257.3 13.9c67.2 0 119.5-53.4 119.5-128.1 0-74.2-49.6-125.4-119.5-125.4-67.8 0-120.6 53.4-120.6 127.5-.1 74.8 49.6 126 120.6 126zm2.1-13.3c-42.7 0-72-32.6-72-113.7 0-81.6 25.1-113.7 67.2-113.7 42.7 0 72 32 72 113.7 0 81.1-25.6 113.7-67.2 113.7zm118.5 9h128.6v-11.7c-34.7-.5-44.8-4.3-44.8-19.7v-151c13.9-22.4 29.9-38.4 53.9-40-1.1 3.7-2.1 8-2.1 11.7 0 18.1 13.3 28.3 29.3 28.3 16.5 0 27.8-12.8 27.8-29.9 0-18.1-11.7-35.8-39-35.8s-51.8 20.8-71 50.2v-48l-82.7 2.1v11.2c30.9.5 39 10.7 39 26.7v174.5c0 15.5-8 19.2-39 19.7v11.7zm299.4 5.4c32 0 53.4-16.5 72-50.7l-9.1-6.4c-13.9 21.3-28.3 32.6-43.2 32.6-21.9 0-32-12.8-32-43.8V153.4h76.8v-19.2h-76.8V45.6l-44.3 19.2v67.8l-48.6 11.2V154h48v161.7c0 44.8 18.7 67.8 57.2 67.8z"/></svg>
	</div> <!-- logo -->
	<h6 class="site-footer-copyright">
		&copy; Copyright 2019 Robb Report Media, LLC, a subsidiary of Penske Media Corporation. Robb Report is a trademark of Robb Report Media, LLC.	</h6>
	<h6 class="site-footer-copyright">Powered by WordPress.com VIP</h6>
</div>

</footer>

</div><!-- /.site-wrap end -->

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<!-- margin / padding set to 0 so layout can't override -->
<div class="desktop-bottom-sticky-ad hidden" style="margin: 0; padding: 0;">

	<div class="sticky-ad">

		<div class="btn-close-ad">
			<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="20" height="20" viewBox="42.8 1729.2 20 20" enable-background="new 42.75 1729.234 20.016 20.016" xml:space="preserve"><rect x="46.6" y="1733.5" fill="#FFFFFF" width="12.2" height="11.8"/><path d="M57.7 1742.2c0-0.2-0.1-0.4-0.2-0.6l-2.4-2.4 2.4-2.4c0.2-0.2 0.2-0.4 0.2-0.6 0-0.2-0.1-0.4-0.2-0.6l-1.2-1.2c-0.2-0.2-0.4-0.2-0.6-0.2 -0.2 0-0.4 0.1-0.6 0.2l-2.4 2.4 -2.4-2.4c-0.2-0.2-0.4-0.2-0.6-0.2 -0.2 0-0.4 0.1-0.6 0.2l-1.2 1.2c-0.2 0.2-0.2 0.4-0.2 0.6 0 0.2 0.1 0.4 0.2 0.6l2.4 2.4 -2.4 2.4c-0.2 0.2-0.2 0.4-0.2 0.6 0 0.2 0.1 0.4 0.2 0.6l1.2 1.2c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2l2.4-2.4 2.4 2.4c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2l1.2-1.2C57.6 1742.6 57.7 1742.4 57.7 1742.2zM62.8 1739.2c0 1.8-0.4 3.5-1.3 5 -0.9 1.5-2.1 2.7-3.6 3.6 -1.5 0.9-3.2 1.3-5 1.3 -1.8 0-3.5-0.4-5-1.3 -1.5-0.9-2.7-2.1-3.6-3.6 -0.9-1.5-1.3-3.2-1.3-5 0-1.8 0.4-3.5 1.3-5 0.9-1.5 2.1-2.7 3.6-3.6 1.5-0.9 3.2-1.3 5-1.3 1.8 0 3.5 0.4 5 1.3 1.5 0.9 2.7 2.1 3.6 3.6C62.3 1735.8 62.8 1737.4 62.8 1739.2z"/></svg>		</div>

		<div class="ad-unit">
					</div>

	</div>

</div>

<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<!--START Lightbox Javascript-->
<script type="text/javascript">
	(function () {
		window.setTimeout(function() {
			var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
			e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/6e93115d-221f-4609-b998-b9fe0668e9eb/lightbox_inline.js?mb=' + (new Date().getTime());
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
		}, 500);
	})();
</script>
<!--END Lightbox Javascript-->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201916y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-001ff98f26e6263a7cd2b74d39ec0f7d">
	</div>
	</div>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=robbreport.com&#038;path=%2Fstyle%2Fmenswear%2Fralph-lauren-earth-polo-2847057%2F&#038;query=utm_source%253Ddlvr.it%2526utm_medium%253Dfacebook&#038;ct=article&#038;lob=robbreport&#038;loc=us&#038;env=desktop&#038;post_id=2847057" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_floating_video = {"selector":".sidebar","position":"0","offset":"0"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/robbreport.com\/style\/menswear\/ralph-lauren-earth-polo-2847057\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_sticky_ads_desktop_config = {"leaderboard":"","onload":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmp_init_params = "{\"Language\":\"en\",\"Initial Screen Reject Button Text\":\"Deny All\",\"Initial Screen Accept Button Text\":\"Accept and Move On\",\"Initial Screen Purpose Link Text\":\"Manage My Consents\",\"Purpose Screen Header Title Text\":\"Privacy settings\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Reject All Button Text\":\"Reject all\",\"Initial Screen Body Text\":\"By clicking below, you accept our use of cookies and other online technologies to send you targeted ads, for social media, data analytics and to understand your use of the site.  To learn more about the cookies we use, <b><a href=\\\"https:\\\/\\\/pmc.com\\\/privacy-policy\\\/#cookies\\\" target=\\\"_blank\\\">click here<\\\/a><\\\/b>. <br> <br> If you wish to set your vendor preferences, please click Manage My Consents below.\",\"Initial Screen Body Text Option\":1,\"Publisher Name\":\"Robb Report\",\"Publisher Logo\":\"https:\\\/\\\/pmccorp2.files.wordpress.com\\\/2018\\\/05\\\/robb_report_black.png\",\"Publisher Purpose IDs\":[1,2,3,4,5],\"Display UI\":\"inEU\"}";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_sticky_rail_ads = {"rail_selector":".container","first_ad_selector":"#adm-widget-dsk-tab-ros-rail-top","second_ad_selector":"#adm-widget-dsk-tab-ros-rail-bottom","nav_bar_selector":".header-nav","admin_bar_selector":"#wpadminbar","first_ad_limit":"250","ad_container_width":"320","is_dynamic_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytlN2S2yAMhV+ohE26mb3q9FE6GMuObAwEhBO/fQVOXTeTzsS7ueNHfEhHB+TFC+0sgSU5JOFNatFGabCHKM8JEpyUrQ2EXRe/yVUwnWDgkBG99INeDuZxa1yljGiS1YSOF7soL2ryDi3FDZw+pKsg1ebzZezxCmYDoIvCYBVUwBwAtnZBRh2cMeQaZtVyv3uTHZcZJvHPxm5A++citNqkGkoZc6xMKKFpQNM67omEGuMUoW3FiDU4qWIEKlxv1MQab6M9Kq+szwXBlQGxNCCX+XDnBTfemGhHhMta0Hnlf0omW0OI2gXYmEPrXGtAJIsjA9hnyiozEeqCBc6KBAWle9Z5Izo6jQyMJxVAVCrIX1VCU2duE8rx+jW0Jb/nacUxYvZJRrRKTPQp29yT5rmqt5ohsub9lA+ujMzd7cn5J1DBVVUA7wKJw9v+Q4wHGYlfh84Y7YbB2V2V8t/zVZgKPGDMa2ipF46dx/LF54nZ5xlzE2oxQkRa8rojrH7jg8ic0ir/1+5fM093+ZR5zklZ0iqS0INf9Z1n/LyRXoA6n/Us/ubkbo4MCs2dLe92HnFXequa98uTHTg9CDwqPQ+YP69lbSOhPPrctZ/Dj/3xePz+vv94P3S/ASnZzqw='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124665927','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124665927','v':'wpcom','tz':'-4','user_id':'0','post':'2847057','subd':'robbreportedit'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=124665927&v=wpcomvt&tz=-4&user_id=0&post=2847057&subd=robbreportedit&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sU2o0L01TZV1QSm5wcEZvemVQV3RrfnZHckttfjFhcWt4TmRYSFBMMGh+Y3VIN25fNTdqRXFKLjZdd3ldM01VR1tESSZbVF9xJnhtdStfSFBXVC5PN01CMWYtWWMwOTFUbEFUQzI1Y3BINWExMFNKQy5WRFRTVXRHckhWUVVCdHRDTGZ2fDlZOEhBcFslPUVRbTZiTHFNJmNKSUgtR3MmYjlJY05nVjVMTkE1bVlZUncrLjNIZHxfejJjemk5MFR0amxtY1NKaHoyRjJQQnBaMEdkJlE1UUk='}]);
_stq.push([ 'clickTrackerInit', '124665927', '2847057' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

	
	<script src="//dc8xl0ndzn2cb.cloudfront.net/js/robbreportcom/v0/keywee.min.js" type="text/javascript" async></script>
<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {

	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split( '.' );
	var tracking_domain = tmp_td[ tmp_td.length - 2 ] + "." + tmp_td[ tmp_td.length - 1 ];

	// Build the current image
	var imgname = location.hash.replace( '#', '' );

	// Track PV in GA
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch( err ) {}

	// SADE-103 - removed comscore pageview, this is being loaded via the 'pmc-comscore' plugin
	// PMCVIP-2580. Try PV in Keywee
	try {
		if ( typeof window.snowplowKW == 'function' ) {
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}
	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch( err ) {}

	/**
	 * Track pageview end
	 */
}
</script>

	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer ></script>
<script async src="https://load.instinctiveads.com/i.js" class="script-mobile"></script>


	<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"0","show_ad":"0","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<script>
window.fbAsyncInit = function() {
	FB.init({
		appId : '445395315547478',
		xfbml : true,
		version	: 'v2.4'
	});
};

(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.async = true;
	js.defer = true;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
	<!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript">
var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom Instinctive -->	<script async src="https://load.instinctiveads.com/i.js" class="script-mobile"></script>
<!-- end pmc-tags-bottom Instinctive --><!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

	} catch(err) {}

	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Keywee --><script src="//dc8xl0ndzn2cb.cloudfront.net/js/robbreportcom/v0/keywee.min.js" type="text/javascript" async></script>
<!-- end pmc-tags-bottom Keywee --><!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" src="https://s.skimresources.com/js/87443X1569519.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pinit -->	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer></script>
<!-- end pmc-tags-bottom Pinit --><!-- pmc-tags-bottom Pingdom --><!-- Pingdom RUM - Start -->
<script>
	var _prum = [['id', '55133c47abe53d890db40683'],
		['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
		var s = document.getElementsByTagName('script')[0]
			, p = document.createElement('script');
		p.async = 'async';
		p.src = '//rum-static.pingdom.net/prum.min.js';
		s.parentNode.insertBefore(p, s);
	})();
</script>
<!-- Pingdom RUM - End -->
<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->	<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->

</body>
</html>
<!--
	generated 196 seconds ago
	generated in 0.351 seconds
	served from batcache in 0.004 seconds
	expires in 104 seconds
-->
